hapat

Użytkownicy
  • Zawartość

    6
  • Rejestracja

  • Ostatnia wizyta

Reputacja

0 Neutral

O hapat

  • Tytuł
    Nowy
  1. e46 320d stacyjka

    Witajcie Od samego początku jak mam auto (jakieś 2 lata) od czasu do czasu mam problem z odpaleniem auta. Ponieważ ostatnio zaczęło się to częściej dziać to muszę zasięgnąć porady fachowców:) Podczas próby odpalenie auta: Wkładam kluczyk, przekręcam, zapalają się kontrolki (poduszki, świece, komputer itd.) Kiedy kontrolki gasną przekręcam aby odpalić auto. W tym momencie nie dzieje się nic. Rozrusznik nie zakręci nawet na chwile. Abym mógł znowu dokonać próby odpalenie auta muszę przekręcić kluczyk na pozycję 0 i zaczynać od nowa. Czasem odpali za drugim razem, czasem za 3, pomaga chyba jak ruszam kluczykiem w stacyjce lub kierownicą. Mam drugi kluczyk i dzieje się tak samo. Czy to jest problem z immobilizerem, stacyjką?
  2. E46 wycieraczki

    Witajcie Pojawiły się pierwsze deszcze i pierwsze problemy z wycieraczkami. Nie działają mi wycieraczki na pozycji 1 (czasowe ) Mam czujnik deszczu. Na pozycji 1 mogę przełączać szybkość ich przesuwania na manetce i wtedy się włącza ale tylko 1 raz. Próbowałem dać na 2 (działa) i z powrotem na 1 - nie działa. Na 0 i na 1 (kilka razy) i nic. Ktoś ma jakiś pomysł? Moduł wycieraczek padł?
  3. E46 320D radio kradnie prąd

    Okazało się, że to wina nawigacji. Po jej odpięciu pobór prądu spada do 0,01 - 0,02. Przy takim stanie nie działa Oo board komputer z poziomu radia ale to nie jest aż taki wielki problem. Auto stało tydzień i odpaliło bez problemu. Nie zależy mi specjalnie na nawigacji ale czy ktoś wie w jaki sposób można ją naprawić lub co się w niej mogło uszkodzić?
  4. E46 320D radio kradnie prąd

    Witajcie Zaczęło się niewinnie, zostawiłem auto na 5 dni i przy próbie odpalenia nic się nie stało. Podładowałem akumulator prostownikiem i przejeździłem kolejne 5 dni bez problemów. Auto postało przez weekend i w poniedziałek znowu porażka. Podjechałem do serwisu po akumulator, sprawdzili powiedzieli, że jest OK, alternator też OK. Kazali szukać przyczyny gdzie indziej. No więc odłączyłem 1 klemę, podłączyłem miernik i przy wyłączonym aucie i innych bajerach zacząłem szukać przyczyny. Po ok 2-3 min pobór prądu wynosi 0,50A i tak już zostaje, przeczytałem, że to może być wina dmuchawy ale po wyjęciu bezpieczników nic się nie zmieniało. Gdy doszedłem do Radia (30A bezpiecznik nr 41) pobór wskazał 0,01A. Ponowne podłączenie bezpiecznika i początkowo 1,5A (Słychać jak zmieniarka pracuje) i potem znowu ok 0,5A. Radio jest oryginalne, jest też wspomniana oryginalna zmieniarka na 6CD oraz nawigacja (1CD ale płyty w środku nie ma). I teraz do sedna: ponieważ moja wiedzą elektryczna na tym się kończy, chciałbym zapytać: kto mi to ogarnie?? (Wrocław i okolice) czy też szukać nowego radia?
  5. Czyszczenie zaworów, egr i innych - szukam chętnych

    Do zamknięcia, znalazłem chętnego:)
  6. Witam W skrócie to poszukuje osoby (Wrocław i okolice) , która chciałby się trochę pobrudzić.. Chodzi o przeczyszczenie z nagaru wszystkiego co się da: zawory? turbo i egr, egr, intercoler itd. Nie mam warunków i zdolności, żeby to zrobić samemu. Czytałem co i jak, ale ogrom pracy mnie przeraża. Auto wg mnie nie ma mocy. Gościu w warsztacie, który zaślepił mi kolektor powiedział że nagaru jest dużo. Czyściłem egr ale na tym koniec, w dodatku chyba go nie rozruszałem i czynność trzeba by powtórzyć. Auto przy dodawaniu mocy dymiło, po wyczyszczeniu egr trochę lepiej ale mocy dalej brak. Pytałem w 2 warsztatach we Wrocławiu ale jakoś nie są skłoni do takiej pracy. To nie jest wina turbo itd. Patryk
  7. E46 320D Witam!

    na galerię za wcześnie, nadkola gniją..:)
  8. E46 320D Witam!

    hehe to z wrażenia:) już zmieniam
  9. E46 320D Witam!

    Witam na forum, od dziś jestem właścicielem E46 320D 150KM 2004r:) Jest kilka rzeczy do zrobienia ale jestem dobrej myśli, na początek docisk, tuleje wahaczy, czujnik(?) świec żarowych i jakieś tam pierdoły. Będzie dobrze:) pozdrawiam! hapat