Seba97e46

Użytkownicy
  • Liczba zawartości

    36
  • Rejestracja

  • Ostatnia wizyta

Reputacja

2 Neutral

O Seba97e46

  • Tytuł
    Początkujący

Ostatnie wizyty

Blok z ostatnimi odwiedzającymi dany profil jest wyłączony i nie jest wyświetlany użytkownikom.

  1. Cześć, ja poradziłem sobie z tym w taki sposób raz na zawsze PS. Zapraszam do moich materiałów https://www.youtube.com/watch?v=eyvl65W9QJ0
  2. Cześć, może komuś się przyda, ja u siebie robiłem podświetlenie popielniczek. Zapraszam także do innych moich filmów. Pozdro
  3. Wcześniej naprawiałem końcówkę mocy w radiu i nie wyczyściłem płytki po kwasie przez co robiło przebicie, wystarczyło wyczyścić. Nie ma to związku z modyfikacją.
  4. Witam, jeżeli ktoś ma radio bez przycisku MODE lub inne, to zapraszam na mój materiał, pokazałem jak ja sobie dorobiłem wejście AUX. Zapraszam także do innych moich filmów
  5. Witam, chciałbym podłączyć kabel AUX do takiego radyjka, niestety nie ma ono takiej możliwości. Wiem, że można próbować wpiąć się pod fale AM. Jeżeli ktoś coś wie na ten temat, to proszę o pomoc. Scalak to motorolla xc390239fu, nie mogę nigdzie znaleźć datasheetu. Takie dwa schematy znalazłem, pierwszy schemat nie działa, polutowałem wszystko tak jak należy, ale niestety brak dźwięku po podłączeniu telefonu. Radio gra z podłączonym i odłączonym jackiem, bez różnicy czy jest przejście w ścieżce czy też nie. Drugiego schematu nie próbowałem, ponieważ tam włączam się przed wzmacniacz i będę miał regulację głośności tylko z telefonu.. Udało się komuś w jakiś sensowny sposób dorobić kabel AUX do takiego radia bez przycisku MODE?
  6. Ciśnienie w oponach jest 2,2 czyli ok. myślę, że w czymś innym będzie problem
  7. Witam, mam problem ze zdzierającą się prawą oponą z przodu od środka. Poza tym auto na koleinach strasznie ciągnie w lewo, aż trzeba pilnować kierownicę, po prostej drodze jest w miarę okej. Co może być tego przyczyną? Byłem w serwisie pytać o ustawienie geometrii, to najpierw kazali mi zamienić przednie koła miejscami. Zamieniłem i sytuacja się tak jakby odwróciła, zaczął ściągać w drugą stronę. No dobra, ale skąd ta zdarta jedna opona.
  8. Seba97e46

    E46 N42 Błąd 279C

    Witam, mam problem z błędem który mnie nęka, mianowicie 279C. Pojawił się po aktualizacji sterownika i nie wiem jak się go pozbyć, termostat mam bez żadnego czujnika. Zastanawiam się czy to nie jest coś o przepływki, bo pokazuje w błędzie: Intake air temperature na minusie. Ktoś ma jakiś pomysł?
  9. Nikt nie wie? Chociaż zobaczyć czy na wykresach wszystko w porządku
  10. Wrzucam ss, znowu miałem błąd katalizatora 2738(CDKKAT), kiedyś już go miałem ale teraz pojawia się co chwilę. W wykresach martwi mnie praca wtrysków, auto pracowało na LPG w tym momencie, widać że dwa są ujemne, nie wiem czy tak ma być. Silnik rozgrzany
  11. To znaczy chodziło mi, że s40 jest mocniejszy niż e46 mimo że ma mniej KM, ale raczej tutaj moment robi swoje, i tak jak piszesz się to sprawdza
  12. Aż taki słaby to nie jest, przynajmniej nie powinien ;p Mam porównanie z ojca s40 dieselek 136KM, to rwie jak dziki.. Martwi mnie głównie to na zimnym, i czuć że coś go przydusza. Jutro wstawię ss'y z Inpy, bo ja się na tych wykresach nie znam
  13. Witam, nurtuje mnie dość dziwne zachowanie auta na zimnym silniku (motor N42B20 lpg), po prostu nie ma mocy, cisnę mu gaz a on przyspiesza jakby chciał a nie mógł, szarpie też wtedy przy zmianie biegów. Jak się nagrzeje jest różnica, ale też jak na prawie 150km, przyspieszenie od 60 do 100 na 4 biegu zajmuje mu trochę czasu. Dzisiaj volvo v50 2.0d 136km wzięło mnie pod górkę jak chciało, tylko dym zobaczyłem ;D Reakcja na gaz też jest jakaś lekko opóźniona, również jak wciskam więcej gazu to słabiej przyspiesza muszę wyczuć tak pomiędzy, dynamicznie wciskać gaz. Czuć też spaliny. Błędów na kompie brak, co to może być, sonda lamda? Są aż 4 sondy
  14. Ok, dzięki za radę. Znalazłem takie coś https://autoria.pl/porownywarka-cenowa-czesci,jaka-cena,sprzeglo,zestaw-naprawczy-pompy-sprzegla/BMW/3__E46_?catMap=11&partId=621 i chyba powinno pasować ale najpierw wyciągnę moją i zobaczę czy da się rozebrać
  15. Wysprzęglik suchy bo wyciągałem. Myślisz że to będzie wina uszczelek w pompce? Gdzie takie dostać?