Majek23

Użytkownicy
  • Zawartość

    13
  • Rejestracja

  • Ostatnia wizyta

Reputacja

0 Neutral

O Majek23

  • Tytuł
    Nowy

Ostatnie wizyty

Blok z ostatnimi odwiedzającymi dany profil jest wyłączony i nie jest wyświetlany użytkownikom.

  1. Majek23

    Silnik gaśnie po wyłączeniu świateł

    Dziękuje. Wzajemnie. Wysłane z iPhone za pomocą Tapatalk
  2. Majek23

    Silnik gaśnie po wyłączeniu świateł

    Konfiguracje ustawień auta robiłem innym profilem w Ncs a do kodowania do seri używa się innego profilu jakbyś nie wiedział. Tak uwaliłem i naprawiłem sam DDE a ty jesteś taki idealny i obeznany i jak saper czyli mie myli się nigdy? Wiem które wpisy odpowiadają za swiatla tylne ale pytam jakie wartości czyli wert powinny być ustawione żeby nie tracić czasu na metody prób i błędów. Wysłane z iPhone za pomocą Tapatalk
  3. Majek23

    Silnik gaśnie po wyłączeniu świateł

    Profil ustawiony siazkowo Wysłane z iPhone za pomocą Tapatalk
  4. Majek23

    Silnik gaśnie po wyłączeniu świateł

    Robiłem Pasoft-em i Ncs. Wysłane z iPhone za pomocą Tapatalk
  5. Majek23

    Silnik gaśnie po wyłączeniu świateł

    Ale ja wysłałem już jakby pusty plik Man profilem expertmodus czyli zakodowalem do seri ten moduł a reszta jak w poprzednim poście. Wysłane z iPhone za pomocą Tapatalk
  6. Majek23

    Silnik gaśnie po wyłączeniu świateł

    Zmieniłem dzisiaj vin i ustawiłem prawidłowy przebieg a później zakodowalem do seri ten moduł i kropka z licznika zniknęła ale problem dalej ten sam. Faktycznie problem będzie w elektryce bo jest tam namieszane ale niewiem czemu teraz swiatla z tylu działają tylko w klapie bagażnika a zewnętrzne nie mimo ze w istaD reagują na sterowanie. Możliwe ze to kwestia ustawień w Ncsexpert? Wysłane z iPhone za pomocą Tapatalk
  7. Majek23

    Silnik gaśnie po wyłączeniu świateł

    Uszkodzenie modułu tez nie będzie dawał takiego objawu? Wysłane z iPhone za pomocą Tapatalk
  8. Witam.Czy ktoś się spotkal z taka sytuacja w E46 ze po wylaczeniu silnika i wyciagnieciu kluczyka ze stacyjki silnik nadal pracuje a gaśnie dopiero po ustawieniu przełącznika swiatel na 0? a podczas wlaczenia swiatel na wylaczonym silniku i wyciagnietym kluczyku ze stacyjki wlacza się normalnie zapłon czyli wszystkie kontrolki tak jak w przypadku przekręcenia kluczyka w polozeniu 2. Auto jest po wymianie modulu swiatel.Mozliwe ze wystarczy modul zakodować czyli zmienić vin i przebieg? NcsExpert laczy się z modulem a w istaD modul reaguje na każde sterowanie nim.
  9. Majek23

    E90 Welcome light

    Witam.Orientuje się może ktoś jaki wpis w nfrm2 E90 z 2007r bez Idrive odpowiada za funkcje w której xenony palą się z welcome light? chciałbym to wyłączyć.Obecnie jest ustawione na płynne zapalenie i gaszenie.I drugie pytanie czy da się włączyć żeby przeciwmgłowe przednie paliły się jako DRL z ringami oraz aktywować brake force display?Jeżeli tak to prosiłbym o nakierowanie jakie wpisy za to odpowiadają bo coś mi się poprzestawiało w ncsdummy i niemam obok tłumaczenia po angielsku.
  10. Majek23

    Problem przy wgraniu programu Winkfp

    Jak i czym po kablu teraz reanimować? Wysłane z iPhone za pomocą Tapatalk
  11. Majek23

    Problem przy wgraniu programu Winkfp

    Podpięte było drugie auto. Napięcie w ukrytym menu 13.2v cały czas. Wysłane z iPhone za pomocą Tapatalk
  12. Witam. Podczas wgrywania programu do sterownika silnika DDE 4.0 wyskoczył błąd i w tej chwili auto nie odpala i ani inpa ani ista D nie ma łączności z dme. Po wpisaniu vin i wcisnieciu (program) poszedł pasek na 100% a przy drugim pasku wyskoczył błąd i od tamtej pory lipa. Da się coś zrobić? Pomoże ktoś? Wysłane z iPhone za pomocą Tapatalk
  13. Majek23

    Moduł LCM3 do xenonow?

    Witam. Czy jest ktoś w stanie odpowiedzieć na pytanie czy ten moduł nadaje się do xenonow? Wysłane z iPhone za pomocą Tapatalk