bullit87

Użytkownicy
  • Zawartość

    147
  • Rejestracja

  • Ostatnia wizyta

Reputacja

21 Excellent

O bullit87

  • Tytuł
    Zaawansowany
  • Urodziny 16.10.1987

Informacje:

  • Mój samochód
    E36 323i cabrio
  • Skąd
    Plock / Peterborough

Ostatnie wizyty

Blok z ostatnimi odwiedzającymi dany profil jest wyłączony i nie jest wyświetlany użytkownikom.

  1. bullit87

    Problem z silnikiem

    Nowość zauważyłem. Otóż dzisiaj przy powołanej jeździe na rondzie zabrakło mi mocy. Zupełnie jakby zapłon na kilku cylindrach zaginął w akcji... Następnie na 2 biegu przy powolnym przyspieszeniu da się wyczuć szarpanie autem jakby zginął zapłon na którymś z cylindrów. Wysłane z mojego SM-G930F przy użyciu Tapatalka
  2. bullit87

    Problem z silnikiem

    Nie sądzę... Ogólnie dodam że wymieniłem również czujniki wałków rozrządu. Co ciekawe kolega podłączył kompa i w trakcie diagnozy mimo tego że auto było zaparkowane dostawalismy jakieś dziwne dane na przykład prędkość pojazdu skakala między 0 a 295kmh Wysłane z mojego SM-G930F przy użyciu Tapatalka
  3. bullit87

    Problem z silnikiem

    Więc witam... Postaram się opisać problem tak dokładnie jak się da od dnia pierwszego. Jest on związany z silnikiem n46b20 Moja kobieta zostawiła kluczyk w stacyjce oraz włączony zapłon na całą noc więc bateria padła. Rano przez telefon powiedziała mi jaki problem po czym powiedziałem jej żeby połączyła prostownik i po problemie... Nie mogła znaleźć punktów pod maską więc powiedziałem żeby podłączyła się do akumulatora. Powiedziała że bezpiecznik na prostowniku wyskakuje więc powiedziałem żeby to wcisnela. Zrobiła to kilka razy ale okazało się że dzieje się tak przez kluczyk w stacyjce i włączony zapłon. Udało się auto odpalić no i poszła do pracy jak przecinak. Zadzwoniła znowu i mówi mi że coś się dziwnego dzieje z autem. No i miała rację. Opisał bym to wypadaniem zapłonu Ale tylko w trakcie opadania obrotów. Zabrałem więc auto na kompa i wyszło... Sondy lambda przed katem (To był błąd który co jakiś czas wyskakiwal) Czujnik temperatury w przepływomierzu Aktywator valvetronic Więc wymieniłem sondy, aktywator i czujniczek. Przyuczylismy wszystko i doskoczyl błąd przepustnicy... Ehh też wymieniłem... Znowu przyuczanie i... No właśnie... Zapłon nadal wypada. W trakcie wypadania zapłonu średnie spalanie na zegarkach szaleje... Wszystkie rurki od powietrza są szczelne. Tak to wygląda... Moment w którym obroty opadają pomału wywołany jest delikatnym zdejmowaniem nogi z pedalu gazu.
  4. bullit87

    Nawigacja professional brak sygnału

    To jest ten czujnik za lusterkiem wstecznym? Gdzie jest ta antena GPS? Olo dzięki za chęć diagnozy Ale puki co autko jest za granicą... Wysłane z mojego SM-G930F przy użyciu Tapatalka
  5. bullit87

    E63 3.0

    Podczas jazdy lub ruszania silnik łapie "lagi" czyli traci moc... na sekundę to dlawi a potem już śmiga jak marzenie... W dodatku nie ma żadnych błędów na kompie... Wysłane z mojego SM-G930F przy użyciu Tapatalka
  6. Witam... Po włączeniu nawigacji system nie lokalizuje auta... Ogólnie to pokazuje że jestem jakieś 250km od miejsca gdzie fizycznie jestem... Płytę mam z 2014 roku Ale mimo wszystko... Nie wiem czy to jest połączone Ale automatyczny tryb świateł też sprawia że światła są cały czas włączone... Autko jest niedawno kupione i zastanawiam się czy to nie jest kwestia czujnika przy szybie przedniej... Jakieś pomysły? Wysłane z mojego SM-G930F przy użyciu Tapatalka
  7. bullit87

    Lusterka

    Witajcie. Mam następujący problem... Kiedy kupiłem auto po wyrzuceniu wstecznego lusterko pasażera sami się opuszczalo Ale kilka dni temu przestało... jakieś pomysły?
  8. bullit87

    Duzy problem z elektryką

    P.S. Z góry dzieki za odpowiedzi...
  9. bullit87

    Duzy problem z elektryką

    Witam panie i panowie po bardzo długim czasie... Wiec zacznę od poczatku... Znalazłem piękne e38 3.5 v8 z 98 roku na handel... Wiec pojechałem wczoraj na sprawdzian wizualny i podjąłem decyzje ze zakupie owy pojazd... Jego właściciel wyjął aku na noc do ładowania... Szacun... Ale kiedy wkładał aku popier...mylil klemy... Plus do minusa... Przełożyłem klemy odpaliłem auto i wyjechałem z jego podjazdu na ulicę... Pojawiła sie kontrolka ładowania... Zgasilem samochód i to na tyle... Juz nie odpalił... Włożyłem inny aku jak zapinałem klemy ładnie iskrzyły ale zero reakcji ze strony auta... Nawet sie lampki nie pozapalały... Sprawdziłem klemy i bezpieczniki w schowku. Plus ten duży pod maska... Wszystkie są ok... Auta nie kupiłem ale mam na nie chrapkę... Gdzie szukac przyczyny?
  10. bullit87

    323i M52 modyfikacje

    Witam. Pisalem w dziale tuning ale nikt nie odpisal wiec sprobujemy tutaj Chcialem zapytac czy ktokolwiek wie cos o zakladaniu kolektora od M50?? Chce tez zalozyc kompresorek :mrgreen::mrgreen::mrgreen::mrgreen: no i oczywiscie mody dolotu i wydechu ale to jest oczywiste Czy wie ktos cos o tym czy orginalne wtryski wytrzymaja cisnienie, pompa paliwa czy jej wydajnosc jest wystarczajaca i ewentualnie ma ktos jakas wiedze jaki kompresor najlepiej zainstalowac?? Dodatkowo blow off, czy prawda jest ze musi byc posadzony na sprzegle ?? Pozdrawiam
  11. bullit87

    emblemat 316i

    dzieki za zdjecia czerwonej ale czy moge poprosic o przylozenie miareczki jakiejs ?? tak zeby bylo widac ile centow od rantow klapy to jest... dzieki
  12. bullit87

    emblemat 316i

    czy moge poprosic o wklejenie fotek dokladnego umieszczenia emblematu 316i Chodzi o odleglosci od brzegow klapy tylnej... Mialem emblemat 323 ale poprzedni wlascicel usunal go i wreczyl mi w kopercie a teraz chce przykleic 316 Ahas na jaki klej czy tasme go przykleic?
  13. bullit87

    BMW E36 323 Cabrio

    kurde szczerze mowiac to nie wiem jakiego kompa ma kolega ale tylko to bylo napisane... zadnego kodu mi to nie podalo... czy na schematach elektrycznych autka znajde to czego szukam ?? mam schemat od 325 cabrio moze tam cos bedzie??