mmaarrcciinn

Użytkownicy
  • Liczba zawartości

    424
  • Rejestracja

  • Ostatnia wizyta

  • Wygrane w rankingu

    2

Ostatnia wygrana mmaarrcciinn w dniu 21 Lipiec 2013

Użytkownicy przyznają mmaarrcciinn punkty reputacji!

Reputacja

97 Excellent

O mmaarrcciinn

  • Tytuł
    Zaawansowany
  • Urodziny 23.05.1988

Informacje:

  • Mój samochód
    E60 2.2
  • Skąd
    Sochaczew

Ostatnie wizyty

685 wyświetleń profilu
  1. W tym właśnie że ma dziwnego muła, raz jedzie lepiej raz gorzej ale ogromnie rzadko tak jak należy. Jak chce szybko odejść 1 2 3 itp to ma mułka ale jeśli zrobię to wolniej to zbierze się lepiej. Tak jakby gdy odpuszczam gaz to on lepiej idzie.... Tak jakby coś było przypchane czy coś..... Zapłon na razie nie wypada ani nic tak jak wcześniej opisałem. Ten muł najgorszy
  2. Masakra, dziś ma takiego muła że się jeździć nie chce.... Naciskam gaz, z jedynki w miarę jak strzała ale później w górę jakby go coś trzymało i puszczało w miarę puszczania gazu. Ma ktoś jakiś pomysł?????????
  3. Szkoda że tego wcześniej nie wiedziałem.... Dzięki
  4. No tak, ale czy po skasowaniu będzie poprawa. W czwartek się podepne pod coś. Odpiąłem Aku na noc
  5. Tak, ale czy to coś da te usunięcie błędów???
  6. Wiedzialem który to tylko nie wiedziałem gdzie on jest pod maską, ale znalazłem. Oba wyszły bez problemu. Czy trzeba teraz kasować te błędy? Bo je odpinalem czyli pewnie są. Siedzę teraz w samochodzie po przejechaniu około kilometra i jest lipa. 🙁🙁🙁🙁😭😭 Jest identycznie co przed wymianą........... 400zl w piach.................... Chyba że trzeba usunąć błędy?????? Nie wiem, masakra nic się nie zmieniło w kwestii muła...........
  7. Chyba znalazłem, bardzo zły dostęp, nie wiem czy to to. Sam do siebie pisze🤣
  8. Parę minut temu się wziąłem, ten koło vanosa wiem widzę gdzie jest ale ten drugi za cholerę go nie widzę. Ans gdzie go znajde? Patrzę z kanału i też nie widze
  9. Ok i tak mam zamówione, jeden odebralem drugi jeszcze w drodze.
  10. Panowie, byłem przed chwilą się wpiąć zobaczyć czy jakiś błąd wyskoczy. Nie ma nic o żadnym czujniku wałka..... Tylko że też nie miałem żadnej akcji typu dławienie i gaśnięcie. Ale te spalanie i mułek jest. Czujniki w drodze bo zamówione, jeden nawet chyba już czeka na poczcie. I teraz pytanie, nie widzi błędów, czyli czujniki sprawne?????? Czy co??? Mogą być sprawne a akcje miał wtedy tylko czujnik wału dlatego zgasł? A wina spalania i mułka jest gdzie indziej?????????? Teraz już sam nie wiem jak zobaczyłem że nie ma bledow
  11. Sorry, jest pod spodem pod e39. Zamówiłem te dwa czujniki. Przyjdą i się zobaczy
  12. Ten dolotowy który mi podałeś zobaczyłem w aukcji że nie ma zastosowania w E60 m54. Więc chyba raczej musi być do tego?
  13. Najbardziej irytuje mnie brak kawałka mocy, wciskasz gaz i czujesz że to nie to, a na razy jest lepiej... Będę ogromnie szczęśliwy jeśli będzie git po tym zabiegu bo nawet "mechanicy" nic nie wiedzieli co i jak...