Stifler

Użytkownicy
  • Zawartość

    352
  • Rejestracja

  • Ostatnia wizyta

Reputacja

25 Excellent

O Stifler

  • Tytuł
    Zaawansowany
  • Urodziny 21.10.1988

Informacje:

  • Mój samochód
    BMW E61 530d
  • Skąd
    Siedlec
  1. Wyskakujące kreski na obrotomierzu E60, od czego są?

    Potwierdzam są to kreski od temperatury . 8 kresek to podobno tak zwany pion w BMW. Wysłane z mojego SM-A320FL przy użyciu Tapatalka
  2. Błędy przy odpaleniu e61

    A więc tak. Klon sterownika zrobiony. Po zamontowaniu miód malina wszystko jak na razie działa. Bunia stoi na dworze i zobaczymy później. Jak odpali bez problemu to jestem zadowolony. Wysłane z mojego SM-A320FL przy użyciu Tapatalka
  3. Błędy przy odpaleniu e61

    Siemka. Nie miałem czasu na grzebanie przy aucie więc nie naprawiłem usterki. Dzisiaj w końcu kupiłem inny sterownik silnika. Wszystkie numery są takie same też jest z 3.0d automat. Mam cały zestaw chyba... tzn . Komputer, kluczyk, stacyjke i komputer cas. Wszystko wyjęte z jednego auta Anglika. Czy po montażu tego wszystkiego coś trzeba kodowac.? Chyba że zrobić tylko klon ze starego sterownika i to zamontować i wszystko. Wysłane z mojego SM-A320FL przy użyciu Tapatalka
  4. Błędy przy odpaleniu e61

    Zapomniałem właśnie o nim . A już kilka rzeczy robił u mnie w aucie i zawsze byłam zadowolony więc zaraz zadzwonię. Wysłane z mojego SM-A320FL przy użyciu Tapatalka
  5. Błędy przy odpaleniu e61

    Jestem wdzięczny za pomoc bo przy najmniej wiadomo o co chodzi. Muszę znaleźć jakiegoś elektronika i zawieść sterownik żeby sprawdził i po prawil luty. Sam się za to nie wezmę bo też słabo się znam na elektronice. Zaoszczedzilem minimum 600 zł na akumulatorze który chciałem już kupić i tu jest już duży plus. Jak będę na jakimś Najcie ale nie wiem na którym bo spodziewam się dziecka na dniach to w bagażniku będzie czekać butelka Whisky za pomoc. Wysłane z mojego SM-A320FL przy użyciu Tapatalka
  6. Błędy przy odpaleniu e61

    Sprawa wygląda tak . Rano już auto wogole nie odpalilo więc pojechałem do pracy innym a BMW stało pod domem cały dzień Przyjechałem z pracy o 19 otworzyłem puszkę tam gdzie komputer i włączyłem suszarkę do włosów żeby zagrzac sterownik. Po 3 minutach max grzania suszarka auto odpalilo bez problemu i błędów brak. Czyli to chyba jakieś zimne luty w sterownik. Wysłane z mojego SM-A320FL przy użyciu Tapatalka
  7. Błędy przy odpaleniu e61

    Od kiedy spadła temperatura to codziennie tak jest. DDE sterownik silnika zabrać do domu na noc ? Wysłane z mojego SM-A320FL przy użyciu Tapatalka
  8. Błędy przy odpaleniu e61

    Dodam jeszcze bo może to bardzo ważne że zeszłej zimy miałem te same objawy. Od wiosny cisza z błędami i teraz znowu to samo . Co dziwne że całe lato żadnych problemow Wysłane z mojego SM-A320FL przy użyciu Tapatalka
  9. Błędy przy odpaleniu e61

    Tylko rano się to dzieje jak stoi na dworze czyli przy niskich temperaturach. W momencie kiedy wyrzuca wszystkie błędy A mianowicie skrzynia, dsc, kontrola trakcji tempomat i wskaźnik temperatury czyli śmieszne kreski na liczniku nie pokazują. Auto kręci rozrusznikiem jak szalone lecz nie odpali. Siedzę w aucie trzymam na zapłonie i nic. Kilka razy próbuje czyli włączam na zapłon kontrolki się świeca i oczywiście błędy zawsze te same. I za którymś razem błędy gasną temperaturę pokazuje i auto odpala. Z tym że zostaje info o wyłączonym abs i kontroli trakcji . Wszystko inne dziala czyli radio ogrzewanie szyby itd.Po przejechaniu 1 km gasze auto, odpalam i już gaśnie ta kontrolka. Wysłane z mojego SM-A320FL przy użyciu Tapatalka
  10. Błędy przy odpaleniu e61

    KAMCIO na pewno to ogarnie tylko trzeba kupić komputer Wysłane z mojego SM-A320FL przy użyciu Tapatalka
  11. Błędy przy odpaleniu e61

    Dziękuję za pomoc . Szczerze się przyznam że szukałem dużo ale nje trafiłem na to. I teraz moje pytanie czy wgrać nowy Soft czy tylko wymiana sterownika silnika wchodzi w grę? Wysłane z mojego SM-A320FL przy użyciu Tapatalka
  12. Błędy przy odpaleniu e61

    Ładowanie sprawdzone pod obciążeniem jest ok. Regulator napięcia wymieniony ponieważ były wahania z ladowaniem. Przekaźnik wymieniony ponieważ tyle się na czytałem że może to on po wymianie nic się nie zmieniło. Rano jak wsiadam do auta to napięcie pokazuje na mierniku jak i w ukrytym menu 11.7 . Poboru prądu brak. Sytuacja wygląda następująco. Rano wsiadam do auta wkładam kluczyk do stacyjki przekrecam na zapłon i wyrzuca błędy skrzyni , pompy paliwa abs dsc. Zawsze wyrzuca te same błędy. Wyłączam zapłon i jeszcze raz włączam i tak za którymś razem zaskoczy . Błędy gasną i auto odpala. Jak wyskakują błędy to rozrusznik kręci jak szalony ale nie odpali. Wysłane z mojego SM-A320FL przy użyciu Tapatalka
  13. Błędy przy odpaleniu e61

    Od kiedy temperatura na dworze spadła poniżej 10 stopni co dziennie rano przy odpalaniu rzuca błędami. Z tego co doszedłem to coś na szynie CAN. Wymieniłem regulator napięcia , przekaźnik koło komputera silnika i dalej to samo. Wrzucam screen z inpy. Dodam że wszystkie błędy są przy napięciu 11.7v lub coś koło tej wartości. Może to akumulator ? Dodam że jak auto stoi w garażu to odpala A jak na dworze przy tych temperaturach to już są błędy i jak kilka razy przekrece stwcyjke to zaskoczy Wysłane z mojego SM-A320FL przy użyciu Tapatalka
  14. Regulator napięcia e61

    Siemka. Już kupiłem Wysłane z mojego SM-A320FL przy użyciu Tapatalka
  15. Sprawdzałem wszytko wygląda ok Wysłane z mojego SM-A320FL przy użyciu Tapatalka