Wyszukaj

Wyświetlanie wyników dla tagów ' kompie' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj za pomocą nazwy autora

Typ zawartości


Forum

  • vBCms Comments
  • vBCms Comments
  • vBCms Comments
  • Akcje specjalne
    • Akcje Specjalne
  • Powitania, Prezentacje
    • Powitania
    • Buma Design -> czyli zdjecia naszych Beemek
    • Galeria BMW
  • Galeria BMW
  • Mechanika i Elektryka
    • Seria 1
    • Seria 3
    • Seria 5
    • Seria 6
    • Seria 7
    • Serie X, Z i Inne
    • Dyskusje ogólne
  • Dyskusje o BMW
    • Diagnostyka komputerowa
    • Paliwa alternatywne
    • Blacharstwo i lakiernictwo
    • Car Audio & Navi
    • Motocykle BMW
    • BUMA SERWIS czyli SAM NAPRAWIAM BMW
  • Tuning
    • Tuning Mechaniczny
    • Tuning wizualny
  • Giełda BMW - Ogłoszenia
    • ! ! ! UWAGA - SKRADZIONO BMW ! ! !
    • NAJLEPSZA OFERTA - NOWE CZĘŚCI DO BMW
    • Wybrane oferty na oryginalne gadżety i akcesoria BMW - Sklep Super-BMW
    • Rabaty i Zniżki
    • Kup / Sprzedaj samochód BMW
    • Kup/Sprzedaj Części
    • Inne Ogłoszenia
    • Obejrzyj mi auto
    • SCHWARZe LISTe
    • SHINING CAR
    • Sklep Silesia Parts
  • Off Topic
    • O wszystkim czyli o niczym
    • Humor
    • Komentarze/Sugestie
    • BMW miesiąca - konkurs
    • Lets talk BMW
    • Strefa Gracza
    • Polityka
    • Nasze domowe nieBMW
  • Maxbimmer - Klub BMW Wrocław
    • Regulamin BMW Klub Wrocław
    • Spoty / Zloty BMW Klub Wrocław
    • Spoty Inne
    • Gadżety Forumowe
    • Forum Klubowe
    • Maxbimmerki
    • Forum przyjaciół Maxbimmera
    • Zaprzyjaźnione Kluby
  • Spotkania i Zloty
  • Wysypisko
    • Archiwum
    • Mechanika i Elektryka (Archiwum, tylko do odczytu)
    • Śmietnik

Znajdź wyniki...

Znajdź wyniki które...


Data utworzenia

  • Rozpoczęcie

    Zakończenie


Ostatnia aktualizacja

  • Rozpoczęcie

    Zakończenie


Filtruj po ilości...

Dołączył

  • Rozpoczęcie

    Zakończenie


Grupa podstawowa


Mój samochód


Skąd

Znaleziono 170 wyników

  1. Pola

    Na co do kina?

    Chciałabym abyśmy w tym temacie podzieli sie swoimi opiniami na temat filmów, na których byliście w kinach, które warto obejrzeć, a które lepiej sobie odpuścić. Choć pewnie tyle ile osób, tyle będzie opinii :mrgreen: Według nas tzn mnie i Mordulca film "Testosteron" jest godny polecenia, świetna komedia, można sie wyluzować i pośmiać :drunk: happy_bmw :drunk: a do tego doborowa obsada (normalnie masakra :lol: :lol: ) :mrgreen:
  2. krzysfu

    Pytanie dotyczące spalania.

    Witam, Mam pytanie, czy któryś z klubowiczów posiada może BMW seria 1?happy_bmw Chciałbym dowiedzieć się ile pali ten samochodzik w mieście i na trasie z silnikiem 1.8 diesel. dziękuję i pozdrawiam;)
  3. Panowie nie wiem czy to dobry dział ale mam pytanie, macie może namiar na kogoś we Wrocławiu godnego polecenia do naprawy wyświetlacza komputera w zegarach? Pewnie chodzi o wymianę taśmy pod wyświetlaczem ale ja nie jestem specjalnie uzdolniony i boję się sam rozbierać zegary- wolę dać to do zrobienia komuś kto już to robił. Najbliższego kolesia, którego mi polecali na 7er znalazłem w Zgorzelcu a to jest kawałek...
  4. Witam zainstalowałem inpe na win XP i instalacje poszła bez problemów program uruchamia sie tylko po wybraniu jakiejkolwiek opcij lączenia sie wyskakuje bląd IFH-0003 datatransmission to interface disturbed... Czy wie ktoś o co chodzi??
  5. danieltca

    wentylatorek panelu klimy

    witam . mam pytanie odnosnie wentylatorka od klimy . czy to normalne ze po wylaczeniu zaplonu ten wentylatorek chodzi przez ok 30 min . wydaje mi sie ze niepotrzebnie pobiera prad z aku no i to denerwujace buczenie.. slyszalem ze przyczyna moze byc padniety jez ? jak to sprawdzic czy rzeczywiscie jest do wymiany ?
  6. Heloł. Szukam czegoś CIEKAWEGO do pogrania, grafika itp nieważne - grywalność się liczy, poniżej moje ulubione tytuły wg kategorii: Symulatory, arcade: - cała seria NFS - Up - Periscope - Alien Shooter RPG, CRPG: - Fallouty - Morrowind - Sacred Strategie: - Shogun - Cossacks - Civilisation - Colonizatin - C&C (zwłaszcza Red Alerty)
  7. Może ktoś polecic jakąś dobrą grę online? Tematyka w sumie obojętna, generalnie chodzi o to by była wciągająca. Ważne by nie było w niej takich myków jak w np. World of Tanks lub Settler Online, gdzie trzeba albo grac 3 lata by cokolwiek osiągnąc albo dokupowac jakieś mody poprzes SMS'y
  8. Mam takie pytanie w którym miejscu znajduje się cięgno turbiny? w sensie plastiki z pod szybia itp trzeba zdemontować? chodzi o to,że chce smarem miedzianym popsikać cięgło i tutaj pytanie. czy można zrobić to w ten sposób(bo na wyłączonym silniku pewnie cięgło będzie nie wysunięte)odpalić,dać gazu jak się cięgno zamknie/wysunie to popsikać można tak zrobić?
  9. Propozycja by spotkać się na Skarbimierzu, 22-go września, o 14.00. Można :gril:, polatać na 1/4, Maris chce się sprawdzić swoim Grand Coupe z tą uturbioną Ałdicom 8) Kto nie chce siedzieć w domu przed TV - zapraszamy. Tym bardziej, że to raczej jedna z ostatnich okazji w tym sezonie na spotkanie "w terenie". LISTA. 1. Forest
  10. Arturnmp123

    m52b20Tu

    Witam mam problem następującu gdy z rana odpale auto i dodam gazu do dechy strzela w kolektor ssacy, ciezko sie wkreca na obroty gdy łąpnie jakies 30 stopni w miare możliwosc jedzie juz nie strzela i wogle, gdy przeżuci na gaz to jak ręką odją, na kompie pokazuje następujące rzeczy, Limit sterowania mieszanką paliwa Bank 1 (poza zakresem) Limit sterowania mieszanką paliwa Bank 2 (poza zakresem), sond na wolnych obrotach pokazuja jakies 30/40mv gdy dodam do około 3 tys obr pokazują jakies 800/500mv, wygląda to tak jakby na wolnych miał ciągle bogato Pytanie dlaczego ?, na wolnych ciepły/zimny jak stoi to czuc ze na któryms kuleje, kolejna ciekawa sprawa przy ruszaniu auto jest bardzo osłabione gdy ruszam przygasa przy zmianie biegów z 1na2 z 2na3 szarpie nie jest elastyczne tak jak powinno byc, wahą daje z tułu mocno, zmieniłem rury dolotowe bo były sparciałe, przepływke podmieniałem na 100% sprawną czujniki położenia wałka ssacego, wylotu, temp wody, temp pow, sprawdzane ze sprawnego auta, sondy wsadziłem 2 nowe dedykowane boscha, zostało mi wymienic jeszcze uszczelki kolektora ssacego ale watpie czy to to..., ciekawi mnie to ze sądy ciagle na bogato pokazują ktoś miał taką przyczyne?czytałem gdzies ze mógł sterownik sie wysrac i rózne inne rzeczy, ale ja potrzebuje konkretnych propozycji z życia wziętych a nie dziś czujnik jutro przepływka a pojutrze wszystkie cewki bo dla mnie to niepojętne zeby tak robic heh, dajcie jakies porady posprawdzamy, z góry dzięki
  11. Bimmer92

    Termostat EGR

    Koledzy mam takie wazne pytanko,chce sprawdzić termostat egr...zobaczyć czy powietrze przelatuje przez niego.Czy demontaż termostatu egr wiąże się z tym,że uleci płynu chłodniczego jak i będzie trza było coś odpowietrzać?
  12. Cześć, mam od pewnego czasu problem z INPĄ, wszystko było w porządku, aż do instalacji nowego Windowsa (7) na kompie. Po zainstalowaniu programu INPA odpala się jakoś inaczej niż kiedyś, nie wykrywa auta. Może jest ktoś z Wrocławia kto pomógł by mi z tym.
  13. Witam jestem tu nowy , i mam nastepujacy problem z moim bmwe39 535i M62B35 sedan 1998r a mianowicie brak wstecznego biegu w automacie(skrzynia 5hp24) ,auto po wlaczeniu wstecznego lekko sie toczy do tylu efekt salizgajacego sie sprzegla ,wykrylem jednak ze po odlaczeniu sterownika skrzyni ten wsteczny dziala wiec chyba nie jest to pekniety kosz czy tez spalone tarczki ?czy problem moze lezec w zaworkach sterujacych prosze was o szybka pomoc pytanie_bmw
  14. Witam wszystkich, od września stałem się póki co nieszczęśliwym posiadaczem bmw e36 320i, silnik 2.0 150km, kod silnika m50b20 (6 cylindrów). Z góry nadmienię, że wszystkie objawy które zaraz opiszę na benzynie NIE występują. Problem tyczy się tylko lpg. Po zakupie samochodu zdecydowałem się zagazować. Sekwencja była wmontowana mniej więcej w połowie września, więc nie ma nawet 2 miesięcy. Zakładałem u kolegi gazownika, który cieszy się dobrą opinią w środowisku. Po założeniu miałem przykaz wyjeździć 2-3 pełne zbiorniki i przyjechać na regulację wtrysków. No i faktycznie okazało się to koniecznie, bo silnik nawet ciepły strasznie falował (wskazówka obrotów wahała się regularnie o 2-3mm, czasami nawet więcej), moc nie była ta, czasami przy delikatnych manewrach na parkingu potrafił zgasnąć itp. Przyjechałem, poustawiał i mówi że będzie ok. Pierwszy dzień w porządku, drugi dzień po regulacji wszystkie problemy powróciły. Dzwonię ponownie i umawiamy się. Znów poustawiał ale na kompie okazało się, że prawdopodobnie przyczyną będzie łapanie lewego powietrza, po ciśnienie na kolektorze dolotowym było ~0.57 bara zamiast ~0.3. Poustawiał, pojeździłem dzień i znów się rozregulowało i umówiliśmy się, że zostawię mu samochód na 1 dzień i on dokładnie obejrzy gdzie może łapać to lewe powietrze. No i zostawiłem, przyjeżdżam po 8h po pracy no i na pierwszy rzut oka nie faluje, czyli ok. Mowił, że posprawdzał i nie łapał lewego powietrza, lecz przyczyną okazał się bardzo pródny silniczek krokowy, którego przeczyścił. Zapewnił że będzie ok, poustawiał też od nowa mapy. Tak więc uradowany że w końcu po 2 miesiącach od zakupu będę mógł spokojnie jeździć żegnamy się i jadę do domu. I już po 2 kilometrach poczułem, że ZAUWAŻALNIE słabiej zbiera się na gazie aniżeli na benzynie, z każdego biegu. Dojechałem do domu i chwile na parkingu sobie postałem i wyszła kolejna wada - na benzynie jest ok, tj. leciutko muskam pedał gazu i obroty po prostu normalnie się zwiększają tak jak powinny, bez żadnych wibracji budy. Natomiast na gazie przy lekkim muśnięciu gazu, najpierw obroty lekko spadną, buda lekko zawibruje i dopiero wzrastają, i to też mam wrażenie że nie tak lekko i swodobnie jak na benzynie, a trochę wolniej. Mówie a mam w dupie, ide do domu. A to wszystko było na ciepłym już silniku jak go odebrałem od kolegi gazownika. Jaja zaczęły się dziać kolejnego dnia jak chciałem jechać. Silnik zimny po nocy, wiadomo. Wsiadam, odpalam, czekam z 2 minutki żeby się troche nagrzał, na benzynie wszystko ok. Jade gdzieś niecały kilometr i stoję na światłach. I akurat jak stałem na czerwonym to się przełączył i w momencie przełączenia po prostu zgasł. Odpaliłem, po chwili znów się przełączył ale tu już był jakiś koszmar, obroty spadały prawie że do zera, aż pojawiała się m.in. czerwona lampka akumulatora jakoby silnik miał zaraz zgasnąć. Musiałem ostro gazować żeby przytrzymać na obrotach a ruszałem z 3 tysięcy, bo z niższych się nie dało. Jade jade, wciskam pedał i moc też zdecydowanie nie ta. Nawet jak dojeżdżałem do świateł to specjalnie wrzuciłem na luz i wtedy też mało co nie gasł. Przejechałem z 5 km, silnik nagrzał się do optimum i już trzymał obroty, ale dalej na postoju przy lekkim muśnieciu gazu, na lpg buda najpierw wibrowałą a potem obroty w górę szły. Chwile stanąłem sobie na postoju i zauważyłem kolejną rzecz - silnik na gazie ma słyszalnie wyższe obroty. Przełączyłem na benzyne i obroty lekko spadły, ale nie falowały, po prostu były niższe lekko niż na gazie. Dałem z powrotem na gaz i z momentem przejścia na gaz obroty minimalnie wzrosły i utrzymywały się tak przez cały czas (wskazówka obrotów była może z 1-2mm pod 1k). Jak pisałem kolega mówił że po przeczyszczeniu tego krokowca i czegoś tam chyba jeszcze, ponownie zebrał mapy. Podsumowując: 1) Faktycznie to wcześniejsze falowanie na ciepłym nawet, zostało wyeliminowane w stosunku do tego co było na początku. 2) po przełączeniu na gaz zgasł a potem obroty tak spadały że musiałem mocno gazować żeby ponownie nie zgasł. 3) na benzynie na postoju, nawet na ciepłym jak musnę gaz to obroty od razu idą swobodnie w górę tak jak powinno być, a na lpg najpierw jakby była lekka dziura, minimalnie obroty spadną, buda lekko zawibruje i dopiero wtedy wzrastają, i to też mam wrażenie nie tak szybko jak na benzynie. 4) moc nie ta 5) jak sobie poprzełączam pb-lpg, to na lpg słyszalnie i lekko zauważalnie na wskazówce wyższe obroty (nie wiem czy tak ma być?), aczkolwiek na ciepłym już nie faluje tak jak było wcześniej. 6) nawet na parkingu jak manewruje - cofanie, jazda na prawie półsprzęgle, to na benzynie bez problemu mogę sobie na to pozwolić, natomiast na gazie przy takich manewrach od czasu do czasu po prostu zgaśnie, a już bardzo często zapalają się lampki a reflektory też zauważalnie gorszym światłem świecą na tą chwilę (widzę w odbiciu lakieru samochodu stojącego obok). Szczerze mówiąc rzygać mi się już chce tym samochodem i gazem... Miało być fajnie a jest do dupy. Macie może jakieś pomysły? Powiem mu że albo zostawiam mu samochód nawet na pare dni jeśli będzie trzeba i albo robi to porządnie żeby jeździło jak na pb, albo niech wymontowuje tą instalację i oddaje pieniądze. Ja rozumiem że koledzy kolegami, ale jakieś granice też są, dałem kupe kasy a już Łada Niva którą hobbystycznie kiedyś jeździłem na nie-sekwencyjnej instalacji gazu nie odwalała takich numerów. Z góry dzięki za jakąkolwiek pomoc i za przeczytanie tego całego
  15. Mam niestety kolejny problem... i bardzo prosze o pomoc bo ostatnio problem goni problem i powoli zaczynam mieć dość. zbiorniczek wyrównawczy przy starej chłodnicy zaczął przeciekać (był już zalepiany sylikonem przez poprzedniego wlasciciela) i kupiłem nową chłodnicę. Katalogowo wchodzi ok 10l płynu (auto bez klimy). Spuściliśmy płyn ze starej, weszła nowa i tutaj ciekawostka numer 1, bo wlaliśmy 5l płynu i na zbiorniczku wyrównawczym już był max... a gdzie ma wejść pozostałe 5 ja sie pytam. Odpowietrzone jest - przy odkręconym korku i odpowietrzniku minimalnie wylewa sie z odpowietrznika a ze ścianki zbiorniczka też leci strumień gdy się lekko przygazuje. Teraz jak jeżdże to kontroluje płyn i co 1-2 dni dolewam troche - i tu moje pytanie, czy nie jest czasem tak, że wtedy weszło tylko te 5, teraz on sie po prostu rozprowadza i to dlatego musze go dolewać? Doleje prawie pod korek (zostawie jakieś 5-6cm) i po paru dniach znów musze uzupełnić bo zeszło do minimum, i nie wiem teraz czy to wyciek znowu przy nowej chłodnicy, czy płyn sie uzupełnia i to norma po zmianie chłodnicy i płynu. I kolejna sprawa. Też chodzi o poziom, ale tym razem oleju silnikowego. Spuściliśmy stary i wlaliśmy nowy Motul 10w40. Katalogowo wchodzi 6,5 litra. Kupiłem 6 litrow, wlaliśmy całość i... poziom oleju na bagnecie ledwo sięgał minimum... Wczoraj dokupiłem jeszcze litr, dzis dolałem jakieś 0.85l i jest na minimum. To też normalne? Czyli łącznie weszło ~6,85 litra i poziom na bagnecie ledwo sięga minimum, przy czym katalogowo jest 6.5. I bądź tu mądry. Bardzo prosze o pomoc bo juz powoli mi ręce opadają. Dzięki
  16. pacjent to m54 2.5 auto strasznie muli sie od dołu posprawdzaliśmy troszkę i trop zaprowadził nas do przepustnicy porozbieraliśmy i obserwowaliśmy jej prace.... wydaje sie ze jej sterowanie niedomaga i działa z opóźnieniem przez co silnik dławi sie przez chwile nim wejdzie na obroty przy powolnym dodawaniu gazu drży tylko ale sie nie otwiera nawet przy 4 tys... jak wcisne gaz nadle to otwozy sie na maxa ale z opóźnieniem i przez moment tak jak by silnik dusił sie a ovroty najpierw spadaja do 500 cos podobnego jak na tych filmikach na kompie badów zero w internecie jest pełno takich przypadków ale nikt nie pisze czy udało im sie z tym uporac czy kazde m54 tak ma?Moze aktualizacja sterownika silnika by cos pomogła? [video=youtube;_nxczzvPqzs]
  17. mc_bartek

    [E46fl] Problem na bigu jałowym.

    Witam, ostatnio w mojej 320d 150 wywaliłem klapki w kolektorze (znaczy się mechanik to wykonał), po tym zabiegu silnik na bigu jałowym przy wdepnięciu pedału gazu do końca dociąga do 4100 obrotów i stop, następnie na pierwszym biegu kręci do końca, dwójka tak samo, potem trójka i problemy znów zaczynają sie pojawiać przy czwartym biegu, gdzie idzie mu to coraz gorzej. Na piątym biego powraca przypadek z biegu jałowego tzn. 4100 obrotów i ani rusz więcej. Na kompie nie ma żadnych błędów. Pomoże ktoś?
  18. Witam. W samochodzie mojego ojca coś się stał oz podgrzewaniem siedzenia pasażera, a mianowicie. Wszystko było ok, ale od pewnego czasu przestało działać podgrzewanie siedziska, a plecki grzeje. Ogrzewanie ustawione jest równomiernie plecy, tyłek. Jak myslicie co może być tego powodem ?
  19. Witam. Jestem nowy na forum więc proszę o wyrozumiałość. Problem stał się bardzo irytujący i już brak mi sił do tego samochodu, ale od początku. Padła turbina na początku tygodnia i w ciągu tygodnia została załatwiona druga, regenerowana. Wymieniona została w zasadzie bez większych problemow wraz z filtrami i olejem przy okazji został wymyty ic przewody i kolektor. Przewody od IC zostały sprawdzone i nie znalazłem dziur. Podobnie sytuacja wygląda przy przewodach podcisnieniowych. Elektrozawór sterujący turbiną też jest nowy. sztanga na turbine działa bez zarzutu. Po wymianie turbiny autku brakuje mocy, jedzie strasznie cieżko, na wyższych obrotach kopci na czarno i nie da rady wkręcić się wyżej niż 4 tysiące obrotów z kolei później jedzie tak jak buy turbina nie włączała się wcale. Wystarczy zgasić i uruchomić ponownie silnik i wraca do stanu z przed próby. Po takiej próbie wywala błąd boost control. Panowie błagam o pomoc... Czy ktoś spotkał się z czymś podobnym?
  20. Blad taki jak w zalaczniku, nie wiem o co kaman, google milczy. [ATTACH=CONFIG]26830[/ATTACH] Dmuchawa juz dziala, rozpial sie kabel wszystko git
  21. Witam wszystkich, Mam małe pytanko w zakresie parametrów pracy auta w INPA. Program ładnie pokazuje wskazania różnych funkcji silnika itp., jednak to co mnie interesuje to jakie właściwie powinny być ich zakresu pracy ? To, że można sobie poobserwować jak się zachowują różne parametry, to i tak nic nie daje. To że coś w aucie siada, lub pracuje nie tak jak trzeba, to nie zawsze objawi się błędami (errorami w programie). Czy można gdzieś znaleźć spis tych właśnie poprawnych parametrów pracy silnika, różnych czujników itp. ? Prześledziłem wiele stron i nic nie znalazłem na ten temat. Są tylko informacje o błędach, jak autorowi coś w aucie nie pracuje jak należy. Nie jestem specjalistą w dziedzinie diagnostyki, ale dobrze byłoby wiedzieć czy coś już zaczyna szwankować czy jest OK. Mój motorek to e46 320i 2.2 (170kM) 2003r. Podczas sprawdzania - błędów brak. Będę wdzięczny za jakieś informacje. Pozdrawiam,
  22. Witam, zna ktoś prawidłową temperaturę która powinien wskazywać na w kompie czujnik powietrza dolotowego pod kolektorem, Grzegorz jak mi podpinał to wyszło jakos koło 45C było wtedy ciepło ale nie aż tak kapkę za dużo mi pali i szukam przyczyn, bedę wdzieczny za pomoc.
  23. afrus18

    Ma biedę odpalić.

    Witam:BMW fuck Mercedes:Posiadam BMW e36 2.0 bez vanosa i mam problem, chodzi o to że auto ciężko pali ,(i na zimnym i na ciepłym silniku) po kilku próbach zaczyna chytać ale tak jakby na nie wszystkie gary,po jakimś czasie zaczyna chodzić ale nie równo,gdy jest ciepła to zaraz po zgaszeniu odpali od strzała ale wystarczy kilka minut na zgaszonym silniku i problem powraca,druga rzecz to gdy jej depne to idzie nawet spoko ale przy około 4000-4500 obr. zdaża sie (nie zawsze) że lekko ją przymula na dosłownie sekunde i dalej już idzie ok. Ciekawostka, na gazie (sekwencja) w tak zwanym trybie awaryjnym pali zawsze od szczała (przy włączonym zapłonie naciskam przycisk do przełączania gaz ,benzyna i przytrzymuje go na dwie sekundy a następnie przekręcam kluczyk i jest ok.) Teraz to co już sprawdziłem i zrobiłem : wymiana świec na nowe ,wymiana cewek wysokiego,przepływka ok,wymiana sondy lambda,filtr powietrza nowy,podciśnienia,przewody do i z silniczka krokowego ok. na kompie nic nie wyszło (podejrzewam koleś miał kulawy i lichy program) co zauwarzyłem: gdy dodam jej gwałtownie gazu to mam wrażenie że łapie lewe powietrze tak jakby z pod korektora,kilka razy szczeliła w rure przy gwałtownym dodaniu gazu,gdy odewpne wtyczke od (niewiem jak się to nazywa ale jest na tym cięgno od gazu i nachodzi na to rura od przepływki a to jest przykręcone do korektora) to silnik zaczyna chodzić równo na wolnych obrotach a gdy je podłącze to zaczyna znowu nierówno pracować. Acha, silnik nie równo pracuje na wolnych obrotach i słabo się wkręca na nie i na bęzynie i na gazie chociaż na gazie troche lepiej i równiej chodzi. Brak już mi sił i pomysłów a szkoda mi tej "niuni" dlatego proszę o pomoc i z góry dziękuje. pozdrawiam Afrus18bmw_1
  24. gdzie znajdę tę część SIŁOWNIK TEMPOMATU BMW E36 SILNICZEK TEMPOMAT (3149302265) - Allegro.pl - Więcej niż aukcje. Najlepsze oferty na największej platformie handlowej. ?? u siebie miałem urwane cięgło i nie mogę znaleźć, aby wymienić
  25. witam na sprzedaz mam 2 przeplywki z M50b25 Vanos z Auta bez gazu , sprawdzane na kompie i książkowo "pobierają" jednostki powietrza cena 300 za sztuke. kontakt pw,gg 29..64..656.. badz telefon 725....069...423.. posiadam inne czesci mechaniczne z M50B25 , wszystko w naprawde super stanie