Wyszukaj

Wyświetlanie wyników dla tagów ' krokowca' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj za pomocą nazwy autora

Typ zawartości


Forum

  • vBCms Comments
  • vBCms Comments
  • vBCms Comments
  • Akcje specjalne
    • Akcje Specjalne
  • Powitania, Prezentacje
    • Powitania
    • Buma Design -> czyli zdjecia naszych Beemek
    • Galeria BMW
  • Galeria BMW
  • Mechanika i Elektryka
    • Seria 1
    • Seria 3
    • Seria 5
    • Seria 6
    • Seria 7
    • Serie X, Z i Inne
    • Dyskusje ogólne
  • Dyskusje o BMW
    • Diagnostyka komputerowa
    • Paliwa alternatywne
    • Blacharstwo i lakiernictwo
    • Car Audio & Navi
    • Motocykle BMW
    • BUMA SERWIS czyli SAM NAPRAWIAM BMW
  • Tuning
    • Tuning Mechaniczny
    • Tuning wizualny
  • Giełda BMW - Ogłoszenia
    • ! ! ! UWAGA - SKRADZIONO BMW ! ! !
    • NAJLEPSZA OFERTA - NOWE CZĘŚCI DO BMW
    • Wybrane oferty na oryginalne gadżety i akcesoria BMW - Sklep Super-BMW
    • Rabaty i Zniżki
    • Kup / Sprzedaj samochód BMW
    • Kup/Sprzedaj Części
    • Inne Ogłoszenia
    • Obejrzyj mi auto
    • SCHWARZe LISTe
    • SHINING CAR
    • Sklep Silesia Parts
  • Off Topic
    • O wszystkim czyli o niczym
    • Humor
    • Komentarze/Sugestie
    • BMW miesiąca - konkurs
    • Lets talk BMW
    • Strefa Gracza
    • Polityka
    • Nasze domowe nieBMW
  • Maxbimmer - Klub BMW Wrocław
    • Regulamin BMW Klub Wrocław
    • Spoty / Zloty BMW Klub Wrocław
    • Spoty Inne
    • Gadżety Forumowe
    • Forum Klubowe
    • Maxbimmerki
    • Forum przyjaciół Maxbimmera
    • Zaprzyjaźnione Kluby
  • Spotkania i Zloty
  • Wysypisko
    • Archiwum
    • Mechanika i Elektryka (Archiwum, tylko do odczytu)
    • Śmietnik

Znaleziono 6 wyników

  1. Siemka Męczy mnie już od dawna problem drgającej budy. Delikatne drgania które wyczuwalne są jedynie po odpaleniu samochodu lub postoju. Dodam że obroty stoją w miejscu nic nie skacze. Do tej pory wymieniłem : - Poduszki pod silnikiem - Czujnik położenia wałka rozrządu - Świece Pierwsze moje pytanie jest takie czy po wymianie czujnika położenia wałka rozrządu konieczne jest kasowanie jakiegoś błędu na komputerze ? Jakie mogą być jeszcze przyczyny drgań bo aktualnie skończyły mi się pomysły , w samochodzie nie ma dwumasy a silnik to M44B19. Pozdrawiam
  2. Witam wszystkich. A więc jako, że zmieniłem furę i doprowadzam do należytego stanu postanowiłem wymienić odmę. W necie jest sporo na ten temat, ale albo źle szukałem, albo faktycznie nie ma opisu ze zdjęciami które wiadomo, że ułatwiają pracę. Dlatego też postanowiłem cyknąć parę fotek i stworzyć właśnie taki opis... A więc na początek możemy odkręcić osłonę z prawej strony silnika (podważamy zaślepki i odkręcamy śrubki 8 lub 10 już nie pamiętam). Mamy wtedy taki oto widok... [ATTACH=CONFIG]27222[/ATTACH] Następnie demontujemy obudowę filtra powietrza (będziemy potrzebować klucz 10 i śrubokręt płaski żeby odkręcić opaski z węży) Po zdemontowaniu obudowy filtra i przepływomierza (wtyczkę wypinamy i odkręcamy opaskę, schodzi lekko) mamy taki oto widok. [ATTACH=CONFIG]27223[/ATTACH] Następnie przy użyciu torx25 odkręcamy to czarne pudełko (nie wiem co to, ale trza odkręcić ) [ATTACH=CONFIG]27224[/ATTACH] Teraz wypinamy wtyczkę z tego zaznaczonego elementu i za pomocą torx25 odkręcamy śrubki trzymające ten uchwyt. On nadal się trzyma, ale już można go odchylić co da nam później lepszy dostęp do odmy. [ATTACH=CONFIG]27225[/ATTACH] Później odkręcamy tą czarną skrzyneczkę z której wychodzą wszytkie kabelki... jej też całkiem nie usuniemy, ale po jej odgięciu będziemy mieli jako takie pole manewru. Tu mamy do odkręcenia 2 nakrętki 10, jedna jest na wierzchu a druga z prawej strony na dole przy przepustnicy. Wogóle jej nie widać dlatego trza wymacać palcami :lol: Na foto zaznaczyłem gdzie jej szukać [ATTACH=CONFIG]27226[/ATTACH] Dobra teraz wywalamy krokowca. 2 razy torx35. Po odkręceniu ich trzeba tak obruszać bo dodatkowo siedzi w kolektorze... [ATTACH=CONFIG]27227[/ATTACH] Teraz mamy dostęp do przepustnicy. Do jej demontażu należy odkręcić 4 śruby (są na narożnikach) rozmiar 10. [ATTACH=CONFIG]27228[/ATTACH] No i w tym momencie nareszcie mamy w miarę dostęp do odmy, którą odkręcamy przy pomocy torx25... [ATTACH=CONFIG]27229[/ATTACH] Oczywiście żeby wyjąć odmę należy usunąć wszystkie wężyki, które są do niej podpięte. Niestety raczej Wam się to nie uda, a więc wart zawczasu zaopatrzyć się w komplet nowych. Moje były naprawdę kruche, a dodatkowo dojście jest tak kiepskie, że praktycznie trza je było łamać żeby móc jakoś je stamtąd wywalić Miłej zabawy
  3. Witam, parę dni temu coś się zepsuło i silnik nie utrzymuje obrotów jałowych, po zdjęciu nogi z pedału od razu gaśnie, zarówno na pb jak i na lpg( na lpg najpierw chwilkę faluje). Na wolnych obrotach słychać głośne syczenie, gdzieś spod kolektora dolotowego. Zatem podejrzewam iż pękła/spadła jakaś rurka od podciśnienia, lecz nie za bardzo się na tym znam, jest ktoś obcykany w temacie? które przewody posprawdzać? a może miał ktoś podobny problem?
  4. Borykam się z problemem na który nie mogę nigdzie znaleźć rozwiązania. Auto: e46 m52 tu28 b + Lpg wtryski Valtek czerwone komputer esgi 2 Jakieś 3 tygodnie temu byłem na diagnostyce, pokazało sonde lambda na 1 banku przed katalizatorem. Wymieniłem sonde chodziło lepiej bo przy dojechaniu do świateł obroty ładnie wracały na miejsce. Na gazie auto kulało, pojechałem do gazownika regulował śrubami na wtryskach "skok tłoczka wtrysku" dzień pojeździł ok na 2 dzień obroty zaczeły delikatnie falować, wywaliło kilka razy ,wypadł zapłon na którymś cylindrze na benzynie też gubił zapłon potem inny gazownik wyczyścił wtryski, ustawił skok, założyłem odpaliłem auto dalej tak pracowało po jakimś czasie całkiem wypadał zapłon na benzynie i gazie (przestał pracować na gar ) nie wiem czy to co ma powiązanie. Auto generalnie na lpg pracuje jak traktor wywala zapłon i odcina prace na którymś cylindrze. Wymieniałem uszczelkę pokrywy zaworowej, zregenerowany vanos, (wymiana uszczelnień , kasowanie luzu) wymieniono wszystkie świece i cewki bez zmian, zdemontowane wszystkie gumowe elementy dochodzące do przepustnicy, sprawdzone czy są szczelne, Pół roku temu wymieniłem odme miałem mierzoną oporność na wiązce dochodzącej do komputera i wszystko ok. odpiełem aku na całą noc, robiłem reset komputera poprzez odłączenie komputera,połączeniu obu klem i przekręcenie na 2 pozycje stacyjke, kasowanie adaptacji za pomocą inpy błędów oraz aktywacje wszystkiego co się dało i też nic to nie dało. Auto podczas jazdy przy około 1,5 tyś obrotów czuć że szarpie, jeśli nie dojdzie do całkowitemu odłączeniu cylindra ma normalną moc fajnie przyśpiesza tyle ze wypada zapłon zwłaszcza jak auto chwile postoi na wolnych obrotach,na ssaniu chodzi dosyć dobrze jak schodzi z wyższych obrotów pochodzi chwile ok i się zaczyna.Wymieniałem sonde na jeszcze inną i bez zmian wszystkie 3 sondy orginalne uzywki bardzo proszę koledzy o jakieś rady założyłem nowy temat bo chciałem to jakoś w miarę konkretnie opisać. Dodam że czyściłem nawet przepustnice, krokowca zapłon nie wypada w regularnych odstępach czasowych ( nie ma co cykl wypadania a właściwie to różnie jest z nim) raz się odpali chodzi trochę równiej przez chwile drugi raz od razu kuleje Z góry dzięki za pomoc Najczęściej całkiem odcinany zostaje cylinder nr 5 mierzona kompresja na wszystkich cylindrach po 13 tutaj podaje co za błędy podaje inpa jak wypadaja zapłony 3 wykresy cyklu spalania czy jak to się nazywa oraz z pracy sondy sond lambda Mile widziane pozostałe możliwości jakie mi zostały do sprawdzenia. blendy 2.jpg | | Fotki, Zdjcia, Obrazki Fotosik.pl błędy 1 Bez*tytułu.jpg | | Fotki, Zdjęcia, Obrazki Fotosik.pl błędy 2 b;endy 3.jpg | | Fotki, Zdjcia, Obrazki Fotosik.pl 3 blendy 4.jpg | | Fotki, Zdjcia, Obrazki Fotosik.pl 4 blendy 5.jpg | | Fotki, Zdjcia, Obrazki Fotosik.pl 5 blendy 6.jpg | | Fotki, Zdjcia, Obrazki Fotosik.pl 6 lambda.jpg | | Fotki, Zdjcia, Obrazki Fotosik.pl sondy lambda praca cylindr na be...jpg | | Fotki, Zdjcia, Obrazki Fotosik.pl praca na cylindrze Znaczenia błedów inpa 79 Lambda grzałka -Bank 1 za kat 159 Lambda za kat Bank 2 Max Limit 156 Lambda przed kat Bank 1 brak sygnału 216 sonda Lambda Bank 2 lub sygnał pozycji EGS 238 przerwy w zapłonie Cyl 1 239 przerwy w zapłonie Cyl 2 240 przerwy w zapłonie Cyl 3 241 przerwy w zapłonie Cyl 4 242 przerwy w zapłonie Cyl 5 243 przerwy w zapłonie Cyl 6
  5. Panowie, wczoraj nabyłem E36 coupe z motorkiem M50B20 vanos. Autko podczas oglądania, jazdy próbnej ładnie chodziło, nie przerywało nie strzelało. Dziś po odpaleniu na zimnym silniku, autko strasznie muli, wkręca się max 2.5-3k obrotów, coś strzela pod maską... Mam gaz sekwencyjny, wtryski valtek. Dodam że po ok 5-10 minutach jak się rozgrzeje autko ciągnie jak należy... Widać samochód zadbany, raczej nie był katowany.... Macie jakieś pomysły co może być przyczyną?
  6. Moze ktos z Was mi pomoze. Wiem ze o wariujacych obrotach juz tu pisano ale nie znalazlem wpisu pasujacego do moich objawow. BMka (E 34, M 50, 520) zostala przywieziona z Niemiec 10 lat temu. Od samego kupna wariowaly wolne obroty - potrafila wskoczyc na 2 tys ale i zgasnac (przykre to zwlaszcza np na rondzie gdy zabraknie wspomagania). Nie dzialo sie to jednak zbyt czesto i po chwili obroty wracaly do normy. Z powodu ze palila mi w miescie maks. 10 litrow wolalem nic nie ruszac a tak po prawdzie to troche balem sie grzebac w elektronice. Minely lata, zrobilem autkiem ponad 100 tys km i teraz obroty zaczely wariowac MEGA. Potrafi skoczyc do 4 tys spasc do 2,5 i znowu wejsc na 4 tys. i tak w kolo, potrafi tez zgasnac. Kiedys pomagalo przegazowanie (lekkie) teraz tez ale juz rzadko kiedy pomoze. Pomagalo kiedys wylaczenie silnika i ponowne odpalenie po kilkunastu sekundach - teraz juz nie pomaga. Kiedys obroty wariowaly rzadko - teraz prawie zawsze, ale sa dni ze chodzi normalnie. Napiszcie za co sie zabrac, bylbym wdzieczny takze za ksiazke "sam naprawiam" po polsku w pdf. Pomozcie koledzy bo samochodem nie da sie jezdzic - z powodu usterki poruszam sie samochodem zastepczym marki Opel - niby przyzwoite ale nie ma radosci z jazdy.