Wyszukaj

Wyświetlanie wyników dla tagów ' masy' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj za pomocą nazwy autora

Typ zawartości


Forum

  • vBCms Comments
  • vBCms Comments
  • vBCms Comments
  • Akcje specjalne
    • Akcje Specjalne
  • Powitania, Prezentacje
    • Powitania
    • Buma Design -> czyli zdjecia naszych Beemek
    • Galeria BMW
  • Galeria BMW
  • Mechanika i Elektryka
    • Seria 1
    • Seria 3
    • Seria 5
    • Seria 6
    • Seria 7
    • Serie X, Z i Inne
    • Dyskusje ogólne
  • Dyskusje o BMW
    • Diagnostyka komputerowa
    • Paliwa alternatywne
    • Blacharstwo i lakiernictwo
    • Car Audio & Navi
    • Motocykle BMW
    • BUMA SERWIS czyli SAM NAPRAWIAM BMW
  • Tuning
    • Tuning Mechaniczny
    • Tuning wizualny
  • Giełda BMW - Ogłoszenia
    • ! ! ! UWAGA - SKRADZIONO BMW ! ! !
    • NAJLEPSZA OFERTA - NOWE CZĘŚCI DO BMW
    • Wybrane oferty na oryginalne gadżety i akcesoria BMW - Sklep Super-BMW
    • Rabaty i Zniżki
    • Kup / Sprzedaj samochód BMW
    • Kup/Sprzedaj Części
    • Inne Ogłoszenia
    • Obejrzyj mi auto
    • SCHWARZe LISTe
    • SHINING CAR
    • Sklep Silesia Parts
  • Off Topic
    • O wszystkim czyli o niczym
    • Humor
    • Komentarze/Sugestie
    • BMW miesiąca - konkurs
    • Lets talk BMW
    • Strefa Gracza
    • Polityka
    • Nasze domowe nieBMW
  • Maxbimmer - Klub BMW Wrocław
    • Regulamin BMW Klub Wrocław
    • Spoty / Zloty BMW Klub Wrocław
    • Spoty Inne
    • Gadżety Forumowe
    • Forum Klubowe
    • Maxbimmerki
    • Forum przyjaciół Maxbimmera
    • Zaprzyjaźnione Kluby
  • Spotkania i Zloty
  • Wysypisko
    • Archiwum
    • Mechanika i Elektryka (Archiwum, tylko do odczytu)
    • Śmietnik

Znajdź wyniki...

Znajdź wyniki które...


Data utworzenia

  • Rozpoczęcie

    Zakończenie


Ostatnia aktualizacja

  • Rozpoczęcie

    Zakończenie


Filtruj po ilości...

Dołączył

  • Rozpoczęcie

    Zakończenie


Grupa podstawowa


Mój samochód


Skąd

Znaleziono 13 wyników

  1. nie dziala otwieranie i podswietlanie tablicy w e46 2002 dziala tylko z kluczyka lub z pilota normalnie nie da sie otworzyc bagaznika co to moze byc
  2. jarekpater

    Kierownica multifunkcyjna i tempomat

    Witam Panowie. Mam BMW 318d 115KM z 2002r. z silnikiem M47. Podłączyłem u siebie ostatnio multifunkcję. I tak sterowanie radiem działa, podświetlenie jest, tempomat się uruchamia( świeci kontrolka na desce rozdzielczej) ale prędkości nie utrzymuje. Przejrzałem wszystko i okazuje się, że nie ma u mnie czujnika sprzegła takiego na dwa piny. Skoro go nie ma to tempomat uznaje, że sprzęgło jest wciśnięte cały czas co powoduje jego rozłączenie. Z innego forum dowiedziałem się, że jest to tylko podłączenie masy do tempomatu. Czyli jeden z przewodów można wpiąć bezpośrednio do masy a drugi do masy gdzieś podpiętej pod tempomat. Może ogarniał ktoś temat i wie gdzie podłączyć ten czujnik? Szukam schematów czy info też na zagranicznych forach ale nic nie mogę znaleźć. Dzięki za odpowiedzi. Pozdrawiam.
  3. czy ktoś coś robił u ego pana (regeneracja, wzmocnienie) moze ktoś słyszał jakieś opinie ? szukać nowego zestawu czy oddać radzikowskiemu ?
  4. Witam mam problem ze swoją e 32 m30b30 od dłuższego czasu walczę z odpalaniem swojej bmw (jak w temacie) rano na rozruszniku jakieś 20 razy i odpali (nieraz wystarczy 2)jak pchnę autko wystarczy ze obróci wałem i chodzi Jak już odpali mogę zgasić i ponownie odpala bez większych problemów (nieraz ) Napisze co już wiem i co sprawdziłem -podmieniałem silnik krokowy(używany) ale 6szt :jeee: -podmieniałem przepływke -czyściłem silnik krokowy -czyściłem przepustnice -świece nowe -przewody do świec sprawdzone z fajkami (oporność) -kopułka i palec czyściutki (sprawdzone oporności) -czujnik położenia wału sprawdzona oporność (w normie) -pompa paliwa ciśnienie sprawdzone (3,5 bara) -filtr wymieniony (paliwa) -ciśnienie na listwie po 10 min (3,0 bara) -wtryskiwacze sprawdzone (pięknie rozpylają ) -sprawdziłem cały dolot (wymieniłem gumę od filtra do przepływki) -sprawdzone masy pod maską i przy aku (czyściutko odkręcane) -sprawdzone +++ pod maską i przy aku (czyściutko odkręcane ) -wymieniony rozrusznik na nowy (poczytałem że stare mają zwarcia i sieją ) -nowiutki akumulator (zestaw kręci jak oszalały)tylko nie odpala :whaat: - cewka podmieniana (używana ale 4 szt) Poza tym ostatnio zauważyłem że silnik nierówno pracuje (raz na jakiś czas zgaśnie )to się nazywa wypadanie suwów jak ciepły albo wystarczy że raz odpalony, już w miarę odpala (ale słabiej niż przez ostatnie 10 lat Gdyby ktoś miał taki przypadek i sobie z tym poradził to proszę ,proszę ,proszę o podpowiedź ps. chyba sobie kupię matiza :lol: :jeee: :jeee:
  5. beaver79

    Moduł komfortu?

    Hej. od dłuższego czasu mam problem z ustaieniami "wygody" najpierw padło obniżanie prawego lustra przy "R", potem pamięć lusterek. INPA pokazuje przerwany obwód lub zwarcie do masy, także stwierdziłem że w wolnej chwili po prostu sprawdzę kable do szkła. Potem zanikała pamięć fotela kierowcy (czasami była, czasami nie) i w końcu nie mogliśmy się z Grzesiem połączyć DISem z czujnikiem deszczu i zmierzchu. Dodatkowo denerwujące jest że podczas jazdy kierownica potrafi podjechać 2-3 cm do góry i zaraz wrócić (tak ze 2-3 razy w m-cu). lusterka były wcześniej, cuda się zaczęły jak przestała działać multifunkcja kierownicy czekam na taśmę, przy okazji obszywamy kierę, na razie mam z E-36 , ciekawe co będzie jak podłączę. ktoś się orientuje czy to może być temat zimnych lutów w module komfortu (jak np w VW) i gdzie go znajdę?
  6. wisnia1419

    M52B25 nie odpala

    Kilka dni temu byłem u znajomego na kompie skasować błąd poduszki i przy okazji sprawdziliśmy resztę no i jest błąd czujnika położenia wałka rozrządu, auto muliło w dolnym zakresie obrotów szczególnie było to odczuwalne na 1 i 2 biegu. Ale z normalną jazdą i odpalaniem nie było problemu w sobotę wróciłem do domu zgasiłem auto ale w niedzielę rano już nie odpaliło:| kręci normalnie lecz nie wykazuję żadnych chęci odpalenia. Z tego co wiem jak jest uszkodzony ten czujnik to auto muli i gorzej pali ale że nie pali w ogóle to jeszcze nie słyszałem. Nie wiem czy wymieniać czujnik od razu czy zaciągnąć auto do tego kolegi co ma kompa? Czy ewentualnie nic nowego się nie pojawiło. Zauważyłem jeszcze jedną dziwną rzecz mianowicie po przekręceniu zapłonu zawsze przez kilka sekund było słychać pompkę paliwa lecz po chwili się wyłączała a teraz słychać ją kilkanaście sekund po czym przestaje by za jakieś 2-3sek znowu włączyła się na kilkanaście sek i tak cały czas.
  7. Mam taki problem. Po swapie silnika z m43 na m52, poskładaniu układu klimatyzacji do kupy, klimatyzacja się nie załącza układ szczelny, świeżo nabity). Po podaniu ,,na krótko" sygnału +12v sprzęgiełko się załącza, kompresor działa, klimatyzacja chłodzi. Gdzie szukać przyczyn takiego problemu? podpowie ktoś?
  8. koko090681

    problem przy ruszaniu z jedynki

    nie wiedziałem jak nazwać temat - mam taki dziwny problem-przy ruszaniu z miejsca od czasu do czasu na tylnych kołach jest takie uczucie jakby mi koła boksowały ,to jest przez jakiś ułamek sekundy i dalej już idzie normalnie (ruszam normalnie pomalutku :lol:) bardziej chyba prawe koło -dodam że one nie boksują tylko jest takie uczucie możliwe to jest że to dwumasa ????
  9. Witam Kupiłem podgrzewane fotele do mojej e36, wcześniej nie było tam podgrzewania, więc chcąc sprawdzić czy grzeją fotele, to podłączyłem na krótko tzn + z akumulatora i masa, ale nie grzeją i to sprawdzałem oba i nic, więc chyba coś jest nie tak, podłączyłem ten brązowy kabel do masy a czerw/żółty +. Kupiłem też przyciski i proszę was o pomoc jak całą instalację podpiąć??
  10. Tir zmiażdżył audi przy ul. Wrocławskiej. Jedna osoba nie żyje [FOTO] - Jelenia Góra - Jelonka.com - Aktualności - Poniedziałek, 21 stycznia 2013, 08:03 Masakra!!!
  11. Siema, Mam taki problem od momentu kiedy zaczęła spadac temperatura na zewnątrz, zauwazyłem, że w momencie zamknięcia samochodu z pilota centralny zamek zaczyna wariować (zamyka się i otwiera i tak w kółko, czasami alarm włączy się bez powodu) dzieje się tak też czasami podczas jazdy. Trochę inny problem mam z elektrycznymi szybami przednimi...po prostu się nie otwierają. Jak było ciepło wszystko śmigało pięknie, od momentu spadku temperatury nie idzie otworzyć okien z przodu. Ostatnio jak podskoczyła trochę temp. na zewnątrz do 10-11* szyby działały jak należy, na drugi dzień, gdy juz bylo ok 5-6* problem znowu wrócił. Co może być powodem tych dwóch spraw? Czy moga mieć one związek ze sobą? Obydwie sprawy pojawiły się mniej więcej w tym samym czasie
  12. Siemka... Mam do was takie pyt odnośnie przyczepki... W moim kombi w dowodzie mam wbite : Q1.Q2 - maksymalna masa całkowita przyczepy z hamulcem/bez hamulca --- 1600kg/720kg Jest to trochę dziwne jak większość przyczep małych ma DCM 750kg. W niemieckim brifie miałem niby jakies adnotacje o zwiększeniu masy przyczep i inne ******ly ale w polskim dowodzie juz tego nie ma. Jak wy macie powbijane w dowód i ew. jak to zwiększyć w dowodzie ?
  13. Pany, kolega który ma zakład wulkanizacyjny chce wyhaftować polarki robocze. Szukam zdjęcie sylwetki samochodu z felgami i oponami. Motyw ba być taki by była sama "siatka" auta z dobrze widocznymi oponami i felgami. W necie znalazłem coś takiego ale nie do końca odpowiada to wizji zainteresowanego. Gdyby ktoś miał coś odpowiedniego proszę o info.