Wyszukaj

Wyświetlanie wyników dla tagów ' obroty' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj za pomocą nazwy autora

Typ zawartości


Forum

  • vBCms Comments
  • vBCms Comments
  • vBCms Comments
  • Akcje specjalne
    • Akcje Specjalne
  • Powitania, Prezentacje
    • Powitania
    • Buma Design -> czyli zdjecia naszych Beemek
    • Galeria BMW
  • Galeria BMW
  • Mechanika i Elektryka
    • Seria 1
    • Seria 3
    • Seria 5
    • Seria 6
    • Seria 7
    • Serie X, Z i Inne
    • Dyskusje ogólne
  • Dyskusje o BMW
    • Diagnostyka komputerowa
    • Paliwa alternatywne
    • Blacharstwo i lakiernictwo
    • Car Audio & Navi
    • Motocykle BMW
    • BUMA SERWIS czyli SAM NAPRAWIAM BMW
  • Tuning
    • Tuning Mechaniczny
    • Tuning wizualny
  • Giełda BMW - Ogłoszenia
    • ! ! ! UWAGA - SKRADZIONO BMW ! ! !
    • NAJLEPSZA OFERTA - NOWE CZĘŚCI DO BMW
    • Wybrane oferty na oryginalne gadżety i akcesoria BMW - Sklep Super-BMW
    • Rabaty i Zniżki
    • Kup / Sprzedaj samochód BMW
    • Kup/Sprzedaj Części
    • Inne Ogłoszenia
    • Obejrzyj mi auto
    • SCHWARZe LISTe
    • SHINING CAR
    • Sklep Silesia Parts
  • Off Topic
    • O wszystkim czyli o niczym
    • Humor
    • Komentarze/Sugestie
    • BMW miesiąca - konkurs
    • Lets talk BMW
    • Strefa Gracza
    • Polityka
    • Nasze domowe nieBMW
  • Maxbimmer - Klub BMW Wrocław
    • Regulamin BMW Klub Wrocław
    • Spoty / Zloty BMW Klub Wrocław
    • Spoty Inne
    • Gadżety Forumowe
    • Forum Klubowe
    • Maxbimmerki
    • Forum przyjaciół Maxbimmera
    • Zaprzyjaźnione Kluby
  • Spotkania i Zloty
  • Wysypisko
    • Archiwum
    • Mechanika i Elektryka (Archiwum, tylko do odczytu)
    • Śmietnik

Znajdź wyniki...

Znajdź wyniki które...


Data utworzenia

  • Rozpoczęcie

    Zakończenie


Ostatnia aktualizacja

  • Rozpoczęcie

    Zakończenie


Filtruj po ilości...

Dołączył

  • Rozpoczęcie

    Zakończenie


Grupa podstawowa


Mój samochód


Skąd

Znaleziono 315 wyników

  1. Cześć wszystkim bmw_2 Tak ja w opisie, posiadam BMW E91 318D N47 i od jakiegoś czasu mam problem z falującymi delikatnie obrotami. Dzieje się to zarazem na zimnym jak i na mocno rozgrzanym silniku, jest to sporadyczne... - czasami jest ok, a następnego dnia falują cały dzień. Dodam jeszcze, że auto jest garażowane więc obecna temperatura na dworze nie ma znaczenia na częstotliwość tego zjawiska... Znalazłem filmik opisujący zachowanie silnika Jeżeli ktoś zna ten problem i może coś podpowiedzieć będę zobowiązany uklon_bmw dzięki bmw_1
  2. Wczoraj zaobserwowałem to na posotju i odpalonym silniku. Obroty lekko skaczą + oświetlenie wnętrza przy otwartych drzwiach raz przygasa, raz świeci mocniej. Miał ktoś podobny objaw? Bastars pisał o regulatorze napięcia...
  3. Popek_666

    Niewłasciwe obroty w e34

    Witam nie znalazłem na forum odpowiedzi na mój problem. Od zakupu auto pokazuje mi niewłaściwe obroty, prędkość jest ok. Na jałowym ma ok 500obr, a odcinka jest przy ok 4500obr. Dodam, że przerwy między odcinkami jak trzymam gaz są jak dla mnie zbyt długie w E36 miałem znacznie krótsze. W Bumce był kiedyś silnik M20B25 170KM aktualnie jest M50B20 150KM LPG. Możliwe, że wymieniając silnik poprzedni własciciel nie wymienił licznika? Wyjmowałem stary licznik i sa tam tylko 2 wyjścia na wiązki nie 4 jak w niektórych. Czy problem może być większy?
  4. [ATTACH=CONFIG]21930[/ATTACH] pojawia mi sie sporadycznie da sie go skasowac ale powraca po jakims czasie auto sie krztusi czasem potrafi zgasnac,czy wymniana samego czujnika pompy załatwi sprawe?pompiarz mówił tez ze to nie koniecznie ten czujnik w pompie uległ uszkodzeniu moze byc czujnik połozenia wału (albo wałka rozrzadu nie pamietam) ktos przerabiał ten temat?
  5. witam mam problem a mianowicie jadac autem spokojnie wszystko ok po naglym wcisnieciu pedalu automat redukuje autko super przyspiesza i dochodzi do 4,5 tys obrotow i auto zachowuje sie tak jakby jechalo na od cieciu i nie chce zmienić biegu wtedy muszę mu popuścić gaz lekko dodać i wówczas zmieni co to może być ?? pomoże ktoś albo gdzie mogę podjechać o dobra rade
  6. Witam. Jakiś czas temu miałem problem z siadającym akumulatorem, kilka razy go wyjmowałem na noc itp. Zawsze po podłączeniu go i odpaleniu auta gdy ruszyłem obroty strasznie zaczynały falować. Prawie do samego dołu. Gdy jechałem wszystko było ok, najgorzej gdy trzeba było skręcić, zwolnić itp wtedy koszmar (operowanie hamulcem i gazem jedną nogą). Tylko że po jakichś 6,7 godzinach a najlepiej jeszcze dłużej, przestawało i wtedy było już ok. Podsumowując: Wszystko jest ok, ale gdy demontowałem akumulator na jakiś czas, to po ponownym włożeniu i jeździe obroty strasznie falowały lecz po kilku godzinach to ustępowało (nawet gdy włożyłem akumulator np na wieczór, gdzieś kawałek pojechałem i wróciłem to przez noc przez ten czas gdy samochód stał z akumulatorem to problem falowań zniknął) Myślę że dobrze wytłumaczyłem Czy to jedynie wina silniczka krokowego? Tylko czemu gdy wyjmę akupytanie_bmwpytanie_bmwpytanie_bmw
  7. Witam, Może ktoś pomoże, bo mi już ręce opadają... :( Ostatnio postanowiłem zrobić porządek z kulejącymi obrotami jałowymi i z szarpaniem W moim E36 z silnikiem M50B25. Kupiłem nowe świece (NGK BKR6EK) i nowe cewki zapłonowe, razem z fajkami BERU. Wcześniej w ciemnym było widać, że cewki, które miałem wcześniej - Bosch - błyskają na jałowych obrotach. Czasem zdarzało się, że auto po przełączeniu na LPG, przy jałowych obrotach, dostawało falujących obrotów do tego stopnia, że gasło po jakimś czasie. Jeśli przełączenie z benzyny na gaz miało miejsce podczas jazdy, obroty się normowały i później problem z falowaniem nie występował.Jedyne co było i jest niezmienne, to, że jak silnik jest na LPG, i pracuje na jałowych obrotach, to jak mu się wciśnie gaz, to najpierw się zdusi, obroty spadną dość mocno i wkręcać się zacznie dopiero po chwili. Jak już złapie iskrę (chyba to jest przyczyna, ale nie wiem na 100%). Później już wkręca się dobrze. Na benzynie ten problem nie występuje i auto na obroty wkręca się od razu. Bez żadnej zwłoki. Mój główny problem, to, że po założeniu nowych świec i starych cewek z nowymi fajkami, problem gubiącej się iskry na LPG na jałowych obrotach, wyraźnie się zmniejszył. Na benzynie też obroty jałowe sie poprawiły. Idealnie nie było, ale było lepiej A po założeniu nowych cewek Beru (dzisiaj 5, jutro ostatnia, bo dostawa w sklepie się opóźniła ) Jest jeszcze gorzej niż było. Błyska się przy wszystkich nowych cewkach. Co to ma być? Wszystko jest nowe - cewki, fajki, świece. Przy zakładaniu też nie ma raczej większej filozofii... Chyba nie da się źle założyć cewki z fajka na świecę... A ciężko mi uwierzyć, że wszystkie cewki, które kupiłem są zepsute... Jakieś sugestie? Uwagi? Będę wdzięczny za każdą... Już nie wiem co robić Dzięki i pozdrawiam
  8. wlodi27

    ciężko pali z rana m50b20

    Objawy jakie występują gdy rano zapalam a jest chłodniej 1. jak wo gule zapali to jak dam trochę gazu to strzela z wydechu śmierdzi benzyno . 2.jak próbuje go przegazować na zimnym silniku nie kreci się więcej niż do 2500tys 3. w miarę jak się rozgrzewa silnik obrotów jest coraz więcej 3000-3500 itd 4.po rozgrzaniu pali na dotyk obroty wracają do normy lecz zaczyna falować na benzynie na gazie nie.. nie pałuje auta dbam i pieszczę a tu bunia zachorowała mam nadzieje ze teraz jaśniej napisałem. zauważyłem urwany jakiś kabelek po korektorem ssącym w nim 2 żyły brązowe pomocy co to może byc
  9. Witam Szukam chętnego na wymianę uszczelniaczy Vanosa. Mój mechanior nie chce się podjąć bo nigdy tego nie robił. Mogę podjechać do Poznania, Wrocławia a mieszkam w okolicach Leszna. tel 506204110 gg3434034
  10. przykładowy z neta flimik: u mnie po odpaleniu wskazówka tez dochodzi jak na tym filmie deczko nad jedynkę,ale tutaj mu normalnie stoi a u mnie dojdzie i pulsuje(faluje)klima itp wyłącząne... a jak już spadanie tyle ile ma spaść to już nie falują(chyba,że klime wlącze to wtedy tak),ale czy to normalny objaw po odpaleniu,że wskazówka faluje.... i też jak odpalę z rana to słychać delikatnie trubine i ciagle jakieś powietrze ale to za 10sekund mija
  11. Arturnmp123

    m52b20Tu

    Witam mam problem następującu gdy z rana odpale auto i dodam gazu do dechy strzela w kolektor ssacy, ciezko sie wkreca na obroty gdy łąpnie jakies 30 stopni w miare możliwosc jedzie juz nie strzela i wogle, gdy przeżuci na gaz to jak ręką odją, na kompie pokazuje następujące rzeczy, Limit sterowania mieszanką paliwa Bank 1 (poza zakresem) Limit sterowania mieszanką paliwa Bank 2 (poza zakresem), sond na wolnych obrotach pokazuja jakies 30/40mv gdy dodam do około 3 tys obr pokazują jakies 800/500mv, wygląda to tak jakby na wolnych miał ciągle bogato Pytanie dlaczego ?, na wolnych ciepły/zimny jak stoi to czuc ze na któryms kuleje, kolejna ciekawa sprawa przy ruszaniu auto jest bardzo osłabione gdy ruszam przygasa przy zmianie biegów z 1na2 z 2na3 szarpie nie jest elastyczne tak jak powinno byc, wahą daje z tułu mocno, zmieniłem rury dolotowe bo były sparciałe, przepływke podmieniałem na 100% sprawną czujniki położenia wałka ssacego, wylotu, temp wody, temp pow, sprawdzane ze sprawnego auta, sondy wsadziłem 2 nowe dedykowane boscha, zostało mi wymienic jeszcze uszczelki kolektora ssacego ale watpie czy to to..., ciekawi mnie to ze sądy ciagle na bogato pokazują ktoś miał taką przyczyne?czytałem gdzies ze mógł sterownik sie wysrac i rózne inne rzeczy, ale ja potrzebuje konkretnych propozycji z życia wziętych a nie dziś czujnik jutro przepływka a pojutrze wszystkie cewki bo dla mnie to niepojętne zeby tak robic heh, dajcie jakies porady posprawdzamy, z góry dzięki
  12. Mam problem z 3.0d 184km wymieniłem sprzęgło,docisk i łożysko wszystko nowe LUK i nadal mam objaw ciągnięcia sprzęgła (obroty wzrastają a prędkość nie) i teraz pytanie do was co może być przyczyna tego objawu czy dwumas czy ten wysprzęglik no nikt nie ma pomysłu na rozwiązanie problemu nie pakując kasy w niepotrzebne część. Gdy dziś skrzynie opuściłem i rozkręciłem z powrotem widać że sprzęgło bierze tylko zewnętrza strona nie całą powierzchnią a zużycie dwumasu wygląda na przypaloną powierzchnie i tarcza jest starta do środka. Moze dwumas jest tak wytarty że nie ma odpowiedniej grubości takiej aby ze sprzęgłem i dociskiem się zgrać aby przenieść napęd. Ktoś miał taki przypadek albo słyszał?
  13. Witam wszystkich, od września stałem się póki co nieszczęśliwym posiadaczem bmw e36 320i, silnik 2.0 150km, kod silnika m50b20 (6 cylindrów). Z góry nadmienię, że wszystkie objawy które zaraz opiszę na benzynie NIE występują. Problem tyczy się tylko lpg. Po zakupie samochodu zdecydowałem się zagazować. Sekwencja była wmontowana mniej więcej w połowie września, więc nie ma nawet 2 miesięcy. Zakładałem u kolegi gazownika, który cieszy się dobrą opinią w środowisku. Po założeniu miałem przykaz wyjeździć 2-3 pełne zbiorniki i przyjechać na regulację wtrysków. No i faktycznie okazało się to koniecznie, bo silnik nawet ciepły strasznie falował (wskazówka obrotów wahała się regularnie o 2-3mm, czasami nawet więcej), moc nie była ta, czasami przy delikatnych manewrach na parkingu potrafił zgasnąć itp. Przyjechałem, poustawiał i mówi że będzie ok. Pierwszy dzień w porządku, drugi dzień po regulacji wszystkie problemy powróciły. Dzwonię ponownie i umawiamy się. Znów poustawiał ale na kompie okazało się, że prawdopodobnie przyczyną będzie łapanie lewego powietrza, po ciśnienie na kolektorze dolotowym było ~0.57 bara zamiast ~0.3. Poustawiał, pojeździłem dzień i znów się rozregulowało i umówiliśmy się, że zostawię mu samochód na 1 dzień i on dokładnie obejrzy gdzie może łapać to lewe powietrze. No i zostawiłem, przyjeżdżam po 8h po pracy no i na pierwszy rzut oka nie faluje, czyli ok. Mowił, że posprawdzał i nie łapał lewego powietrza, lecz przyczyną okazał się bardzo pródny silniczek krokowy, którego przeczyścił. Zapewnił że będzie ok, poustawiał też od nowa mapy. Tak więc uradowany że w końcu po 2 miesiącach od zakupu będę mógł spokojnie jeździć żegnamy się i jadę do domu. I już po 2 kilometrach poczułem, że ZAUWAŻALNIE słabiej zbiera się na gazie aniżeli na benzynie, z każdego biegu. Dojechałem do domu i chwile na parkingu sobie postałem i wyszła kolejna wada - na benzynie jest ok, tj. leciutko muskam pedał gazu i obroty po prostu normalnie się zwiększają tak jak powinny, bez żadnych wibracji budy. Natomiast na gazie przy lekkim muśnięciu gazu, najpierw obroty lekko spadną, buda lekko zawibruje i dopiero wzrastają, i to też mam wrażenie że nie tak lekko i swodobnie jak na benzynie, a trochę wolniej. Mówie a mam w dupie, ide do domu. A to wszystko było na ciepłym już silniku jak go odebrałem od kolegi gazownika. Jaja zaczęły się dziać kolejnego dnia jak chciałem jechać. Silnik zimny po nocy, wiadomo. Wsiadam, odpalam, czekam z 2 minutki żeby się troche nagrzał, na benzynie wszystko ok. Jade gdzieś niecały kilometr i stoję na światłach. I akurat jak stałem na czerwonym to się przełączył i w momencie przełączenia po prostu zgasł. Odpaliłem, po chwili znów się przełączył ale tu już był jakiś koszmar, obroty spadały prawie że do zera, aż pojawiała się m.in. czerwona lampka akumulatora jakoby silnik miał zaraz zgasnąć. Musiałem ostro gazować żeby przytrzymać na obrotach a ruszałem z 3 tysięcy, bo z niższych się nie dało. Jade jade, wciskam pedał i moc też zdecydowanie nie ta. Nawet jak dojeżdżałem do świateł to specjalnie wrzuciłem na luz i wtedy też mało co nie gasł. Przejechałem z 5 km, silnik nagrzał się do optimum i już trzymał obroty, ale dalej na postoju przy lekkim muśnieciu gazu, na lpg buda najpierw wibrowałą a potem obroty w górę szły. Chwile stanąłem sobie na postoju i zauważyłem kolejną rzecz - silnik na gazie ma słyszalnie wyższe obroty. Przełączyłem na benzyne i obroty lekko spadły, ale nie falowały, po prostu były niższe lekko niż na gazie. Dałem z powrotem na gaz i z momentem przejścia na gaz obroty minimalnie wzrosły i utrzymywały się tak przez cały czas (wskazówka obrotów była może z 1-2mm pod 1k). Jak pisałem kolega mówił że po przeczyszczeniu tego krokowca i czegoś tam chyba jeszcze, ponownie zebrał mapy. Podsumowując: 1) Faktycznie to wcześniejsze falowanie na ciepłym nawet, zostało wyeliminowane w stosunku do tego co było na początku. 2) po przełączeniu na gaz zgasł a potem obroty tak spadały że musiałem mocno gazować żeby ponownie nie zgasł. 3) na benzynie na postoju, nawet na ciepłym jak musnę gaz to obroty od razu idą swobodnie w górę tak jak powinno być, a na lpg najpierw jakby była lekka dziura, minimalnie obroty spadną, buda lekko zawibruje i dopiero wtedy wzrastają, i to też mam wrażenie nie tak szybko jak na benzynie. 4) moc nie ta 5) jak sobie poprzełączam pb-lpg, to na lpg słyszalnie i lekko zauważalnie na wskazówce wyższe obroty (nie wiem czy tak ma być?), aczkolwiek na ciepłym już nie faluje tak jak było wcześniej. 6) nawet na parkingu jak manewruje - cofanie, jazda na prawie półsprzęgle, to na benzynie bez problemu mogę sobie na to pozwolić, natomiast na gazie przy takich manewrach od czasu do czasu po prostu zgaśnie, a już bardzo często zapalają się lampki a reflektory też zauważalnie gorszym światłem świecą na tą chwilę (widzę w odbiciu lakieru samochodu stojącego obok). Szczerze mówiąc rzygać mi się już chce tym samochodem i gazem... Miało być fajnie a jest do dupy. Macie może jakieś pomysły? Powiem mu że albo zostawiam mu samochód nawet na pare dni jeśli będzie trzeba i albo robi to porządnie żeby jeździło jak na pb, albo niech wymontowuje tą instalację i oddaje pieniądze. Ja rozumiem że koledzy kolegami, ale jakieś granice też są, dałem kupe kasy a już Łada Niva którą hobbystycznie kiedyś jeździłem na nie-sekwencyjnej instalacji gazu nie odwalała takich numerów. Z góry dzięki za jakąkolwiek pomoc i za przeczytanie tego całego
  14. borsuk

    Szumiąca wiskoza

    W wyniku splotu pewnych okoliczności :mrgreen: musiałem wymienić visco oraz wentylator chłodnicy. Nowy zestawik szumi na moje ucho za bardzo. Mechaniciory wmawiają mi że się wisko "rozklepie", bo to nowe, jak dla mnie jego praca jest mocno podejrzana. Nie widać żadnych anomalii w nagrzewaniu/chłodzeniu auta, ot mocniejszy szum >2500obrotów bez względu na temp silnika. Nie wiem co bardziej podejrzewać - gówniane visco, chiński zamiennik wentylatora czy coś przy montażu? a.) czy mogli coś skopać przy zakładaniu visco? b.) czy mogli coś skopać przy zakładaniu wentylatora? c.) chińskie visco ?
  15. mmaarrcciinn

    Kierownica zaczęła ciężej chodzić.

    Witam. Koledzy, jak w temacie. Kierownica trzy dni temu zaczęła mi ciężej chodzić. Miałem już tak około miesiąca temu, ale tylko z jeden dzień i potem chodziła normalnie. Nie chodzi tak ciężko jak np na zgaszonym silniku, ale jest źle. Podczas jazdy gdy skręce nią to zostaje ona w takim położeniu w jakim ją skręciłem... nie odbija. Tak jak skręce tak zostaje. Nie słychać zgrzytów jak to jest przy braku płynu ani nic. Na postoju gdy nią ruszam, minimalnie spadają obroty silnika. Płyn jest. Co to może być? Pompa chyba jak by padła to bym miał znacznie ciężej z tą kierownica chyba nie? Czy może w maglu coś poszłopytanie_bmw
  16. Siemka Męczy mnie już od dawna problem drgającej budy. Delikatne drgania które wyczuwalne są jedynie po odpaleniu samochodu lub postoju. Dodam że obroty stoją w miejscu nic nie skacze. Do tej pory wymieniłem : - Poduszki pod silnikiem - Czujnik położenia wałka rozrządu - Świece Pierwsze moje pytanie jest takie czy po wymianie czujnika położenia wałka rozrządu konieczne jest kasowanie jakiegoś błędu na komputerze ? Jakie mogą być jeszcze przyczyny drgań bo aktualnie skończyły mi się pomysły , w samochodzie nie ma dwumasy a silnik to M44B19. Pozdrawiam
  17. mmaarrcciinn

    Jazda na zaspawanym dyfrze.

    Witam, panowie na pewno miał ktoś do czynienia z taką jazdą. Nie chodzi mi o szpere tylko spawanie dyferencjału. Pytam tak z ciekawości bo różnie mówią. Jak się jeździ tym na co dzień? Czy te jedno koło jakoś nie przeskakuje? Czy da rade to ogarnąć do jazdy codziennej?? Czy nie ma jakichś dziwnych akcji przy wchodzeniu w zakręt bez ślizgu? Macie jakieś opinie co do tego???
  18. Witajcie, mam takie pytanie - zmieniłem wczoraj chłodnicę na nową (stara przeciekała przy uszczelnieniu zbiorniczka i nie dało się już nic zrobić). Wczoraj testowaliśmy i opiszę taką sytuację: Wentylator chłodnicy chodził sobie spokojnie od silnika, zatrzymaliśmy go, popracowaliśmy przepustnicą i nagle spod samochodu zaczęło lać płynem, po puszczeniu wentylatora po chwili problem ustał - okazało się że w chłodnicy jest jakiś "otwór bezpieczeństwa" który spuszcza płyn jak robi się za gorąco - to normalne? I kolejne pytanie bardziej zagadkowe - w sytuacji tak jak wyżej, czyli kiedy lekko kabelkiem między łopatkami zatrzymaliśmy wentylator, to czy po chwili właśnie jak cieplej się zrobiło, to oprocz tego otworu w chłodnicy, wentylator nie powinien się włączyć na swoją normalną moc ? Bo nic takiego się nie stało. Z góry dzięki, pozdrawiam
  19. pacjent to m54 2.5 auto strasznie muli sie od dołu posprawdzaliśmy troszkę i trop zaprowadził nas do przepustnicy porozbieraliśmy i obserwowaliśmy jej prace.... wydaje sie ze jej sterowanie niedomaga i działa z opóźnieniem przez co silnik dławi sie przez chwile nim wejdzie na obroty przy powolnym dodawaniu gazu drży tylko ale sie nie otwiera nawet przy 4 tys... jak wcisne gaz nadle to otwozy sie na maxa ale z opóźnieniem i przez moment tak jak by silnik dusił sie a ovroty najpierw spadaja do 500 cos podobnego jak na tych filmikach na kompie badów zero w internecie jest pełno takich przypadków ale nikt nie pisze czy udało im sie z tym uporac czy kazde m54 tak ma?Moze aktualizacja sterownika silnika by cos pomogła? [video=youtube;_nxczzvPqzs]
  20. M54 325i LPG 1Witam koledzy mam probiem z autkiem mianowicie wywala mi błędy 227 Odchylenie mieszanki Bank 1 i czasami 228 Odchylenie mieszanki Bank 2 oaz wypadanie zapłonu na 4,5,6 cylindrze auto podczas ruszania szarpie czasami czuć wypadanie zapłonu ale żądko świece zmienione cewki przekładałem na takie z m52 disa nie pracuje ale niewiem dlaczego zmieniłem już 2 disy i żadna nie działała podmieniłem od kolegi u którego działa a umnie nie działą tak jagby nie miało siły zaciągnąć klapki jak palceem pchne cięgno to disa zaciągnie czasami auto ma tendencje do dławienia gdy jest silnik zimny dojade do wyjazdu z parkingu wciskam gaz a silnik się zadławi i obroty spadną na 400 jak pomału wciskam gaz to się wkęca objaw występuje tylko na zimnym silniku auto posiada lpg ale zakręciłem butle lpg odłączyłem aku na noc a przedty pokasowałem adaptacjie odpalam rano i dalej to samo co może być przyczyną albo jakimś tropem?
  21. Levik

    BMW na gaz?

    Moja BMKA 318 pali 11 w miescie i chce ja przerobić na gaz. Co o tym myślicie? Jesli sie ktoś orientuje to niech mi powie ile kosztuje przerobienie?
  22. drlubicz

    problem z obortami i mocą 1,6

    co jakiś czas mam tak że po odpalaniu auta (odpala od pierwszego strzału) po krótkim czasie normalniej pracy obroty auta spadają do 500 i lekko falują i wtedy auto w przedziale obrotów miedzy 1000 a 2000 jest bardzo słabe i się dławi , to samo jest jak chce jechać w tym przedziale obrotów , wystarczy że dodam gazu i będę jechał powyżej 2000 tyś obrotów i auto idzie pięknie , problem ustępuje po przejechaniu kilkuset metrów na tych większy obrotach , wydaje mi się że wtedy spaliny bardziej śmierdzą niż normalnie ale nie wiem czy to efekt tej usterki czy tego ze auto jest zimne bo występuje to tylko na zimnym silniku , ma ktoś teorie co to może być bo na pierwszy rzut oka wszytko jest ok a nie chce wywalać i wymienić od razu wszystkich świec przewodów itp bo kupiłem bunię dość tanio i taka wymiana to prawie połowa wartości auta
  23. Witam. Kilka tygodni temu zakupiłem e39 2.8 w automacie z instalacją gazową landi renzo igs (III gen, tak?). Ogólnie wszystko ok, spalanie gazu około 19-20l gazu w godzinach szczytu we wrocławiu, w trasie z ciężką nogą 13-14l. Raczej ok jak na automat i nie sekwencyjną instalację, dobrze myślę? Jest jednak jeden problem. Samochód ciepły odpala trochę dłużej, jakieś 4-5sekundy. Rano pali od razu. Jak jest nagrzany, po zgaszeniu i za chwilę po odpaleniu też pali od razu. Tylko jak postoi to pali trochę dłużej. Nie, ma żadnych innych objawów, nigdy nie falują obroty, nie gaśnie, idzie na gazie równo, na benzynie także. Najbardziej prawdopodobną przyczyną wydaje mi się źle wyregulowany gaz lub pompa paliwowa. Czy mógłby ktoś coś doradzić? + jeśli to raczej gaz to jakiegoś magika od Landi renzo we wrocławiu?
  24. jak powyżej. mam problem koledzy a takie,że od paru dni zauważyłem,że moje e36 m40 na benzynie chodzi ok równo i w ogóle lecz jak włączę LPG to słychać w pracy silnika jakby Bunia nie chodziła na 1 cylinder .... lecz wkręcać się na obroty wkręca ok na LPG nie przerywa ani nic ... tylko ta praca silnika mnie nie pokoi ... a czy to moze być powód,zę na 3 cyylindrze zawsze na świecy mam nagar ... a na innych tego nie ma reszta jest ładnie przepalona...
  25. mario325E

    szukam licznika do ety :)

    licznik 325 e obroty do 5 tys chetnie kupie