Wyszukaj

Wyświetlanie wyników dla tagów ' odpalenia' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj za pomocą nazwy autora

Typ zawartości


Forum

  • vBCms Comments
  • vBCms Comments
  • vBCms Comments
  • Akcje specjalne
    • Akcje Specjalne
  • Powitania, Prezentacje
    • Powitania
    • Buma Design -> czyli zdjecia naszych Beemek
    • Galeria BMW
  • Galeria BMW
  • Mechanika i Elektryka
    • Seria 1
    • Seria 3
    • Seria 5
    • Seria 6
    • Seria 7
    • Serie X, Z i Inne
    • Dyskusje ogólne
  • Dyskusje o BMW
    • Diagnostyka komputerowa
    • Paliwa alternatywne
    • Blacharstwo i lakiernictwo
    • Car Audio & Navi
    • Motocykle BMW
    • BUMA SERWIS czyli SAM NAPRAWIAM BMW
  • Tuning
    • Tuning Mechaniczny
    • Tuning wizualny
  • Giełda BMW - Ogłoszenia
    • ! ! ! UWAGA - SKRADZIONO BMW ! ! !
    • NAJLEPSZA OFERTA - NOWE CZĘŚCI DO BMW
    • Wybrane oferty na oryginalne gadżety i akcesoria BMW - Sklep Super-BMW
    • Rabaty i Zniżki
    • Kup / Sprzedaj samochód BMW
    • Kup/Sprzedaj Części
    • Inne Ogłoszenia
    • Obejrzyj mi auto
    • SCHWARZe LISTe
    • SHINING CAR
    • Sklep Silesia Parts
  • Off Topic
    • O wszystkim czyli o niczym
    • Humor
    • Komentarze/Sugestie
    • BMW miesiąca - konkurs
    • Lets talk BMW
    • Strefa Gracza
    • Polityka
    • Nasze domowe nieBMW
  • Maxbimmer - Klub BMW Wrocław
    • Regulamin BMW Klub Wrocław
    • Spoty / Zloty BMW Klub Wrocław
    • Spoty Inne
    • Gadżety Forumowe
    • Forum Klubowe
    • Maxbimmerki
    • Forum przyjaciół Maxbimmera
    • Zaprzyjaźnione Kluby
  • Spotkania i Zloty
  • Wysypisko
    • Archiwum
    • Mechanika i Elektryka (Archiwum, tylko do odczytu)
    • Śmietnik

Znajdź wyniki...

Znajdź wyniki które...


Data utworzenia

  • Rozpoczęcie

    Zakończenie


Ostatnia aktualizacja

  • Rozpoczęcie

    Zakończenie


Filtruj po ilości...

Dołączył

  • Rozpoczęcie

    Zakończenie


Grupa podstawowa


Mój samochód


Skąd

Znaleziono 32 wyników

  1. dawidjawor

    wymiana uszczelniacza

    Witam! Wczoraj zauwazylem ze cieknie olej ze skrzyni a dokladnie z uszczelniacza wybieraka,i teraz pytanko czy wymienial juz ktos ten uszczelniacz bez rozbierania skrzynki. Pozdrawiam
  2. Witam Mam problem mianowicie bez żadnych oznak przestał działać rozrusznik , przy próbie odpalenia nie ma żadnej reakcji , kontrolki wszystko sie zapala, ewentualne uruchomienie jest możliwe tylko z ciągu i wszystko ładnie. Próbowałem też na odpalonym silniku jeszcze raz przekręcić kluczyk do końca lecz nawet nie chce zazgrzytać. Po dłuższej jeździe czasami można go odpalić ale strasznie się męczy w sensie że jakby cieżko miał krecić i zazwyczaj tylko raz . Akumulator ma napiecie od 12,65V do 12,80V. Alternator podaje prąd 14,30V. Prąd na rozrusznik podaję taki sam jak z napięcie na akumulatorze . Nie wiem gdzie szukać przyczyny trochę już poczytałem lecz nie mogłem znaleźć konkretnej odpowiedzi. Po podłączeniu z fejsem ani carsoft ani inpa nie pokazuje jakichś nadzwyczajnych błedów poza tymi o których wiem i nie mają one wpływu. EWS pokazuje mi że jest ok bo i to podejrzewałem. Generalnie prosiłbym o jakieś wskazówki i sugestie
  3. wisnia1419

    M52B25 nie odpala

    Kilka dni temu byłem u znajomego na kompie skasować błąd poduszki i przy okazji sprawdziliśmy resztę no i jest błąd czujnika położenia wałka rozrządu, auto muliło w dolnym zakresie obrotów szczególnie było to odczuwalne na 1 i 2 biegu. Ale z normalną jazdą i odpalaniem nie było problemu w sobotę wróciłem do domu zgasiłem auto ale w niedzielę rano już nie odpaliło:| kręci normalnie lecz nie wykazuję żadnych chęci odpalenia. Z tego co wiem jak jest uszkodzony ten czujnik to auto muli i gorzej pali ale że nie pali w ogóle to jeszcze nie słyszałem. Nie wiem czy wymieniać czujnik od razu czy zaciągnąć auto do tego kolegi co ma kompa? Czy ewentualnie nic nowego się nie pojawiło. Zauważyłem jeszcze jedną dziwną rzecz mianowicie po przekręceniu zapłonu zawsze przez kilka sekund było słychać pompkę paliwa lecz po chwili się wyłączała a teraz słychać ją kilkanaście sekund po czym przestaje by za jakieś 2-3sek znowu włączyła się na kilkanaście sek i tak cały czas.
  4. Jak w temacie. Silnik w bdb stanie. Rok 97. Wyjęty z e39 wersja europejska. Nie dymi, nie stuka ani na zimnym ani na ciepłym. Osobiście sprawdziłem go, miał iść do mojego auta, lecz plany się zmieniły. Nie ulany z oleju jak to często bywa w v8. Cena 4000zł Silnik, cały osprzęt, wiązka, komputer, ews. Wszystko co potrzebne do odpalenia. W komplecie kolektory wydechowe których nie ma na zdjęciu. Ostatnio wymienione: świece separator oleju ASO czujnik wałka rozrządu ASO przepływomierz ASO pasek łożyska w alternatorze Silnik pewny w 100%. 726 612 689
  5. bullit87

    Nie dziala "CHECK"

    Witam.. Na komputerze nie dziala mi funkcja CHECK Mianowicie po nacisnieciu tego guziczka wyskakuja pomaranczowe kwadraciki na wyswietlaczu... cala reszta dziala
  6. Doc3nT

    Problem z rozrusznikiem

    Witam, Dzisiaj przytrafiła mi się nie miła niespodzianka, przy próbie odpalenia samochodu. Za pierwszym razem odpalił normalnie bez żadnych zgrzytów, ale niestety przy drugiej próbie pojawił się problem. Przy próbie uruchomienia z pod maski słychać jedynie pojedynczy "trzask" i cisza (na słuch myślę, że słychać to mniej więcej na środku, być może trochę bardziej po stonie kierowcy). Dodam, że kontrolki, radio, oświetlenie itp. działają. Na tz. "pych" samochód odpala bez problemów. Czy powodem może być słaby akumulator? Czekam na Wasze propozycje rozwiązania tego problemu. Pozdrawiam. BMW 318i e46 1998r
  7. Sprzedam części z e36 325TDS touring z 98r po dachowaniu auto jeździło w ciągłej eksploatacji aż do feralnego dnia. przykładowe ceny: Silnik kompletny 1800zł przebieg 320tys możliwość odpalenia i sprawdzenia, nie faluje nie przebiera Lampy przód z ringami 180zł Kierunkowskazy dymione 30zł Chłodnica wody nowa zakładana w czerwcu ori beru 500zł Wnętrze pół skóry beżowe: fotele, kanapa + boczki 500zł, fotel kierowcy lekko przetarty więcej info pod telefonem 606887223. Pozostałe rzeczy będę wystawiał po demontażu
  8. zaba84

    320d 136km nieraz ciezko pali

    Siemka.. od kilku dni zauwazylem ze auto ciezko pali tzn nieraz nie pali na dotyk tylko trzeba zakrecic chwile. Nie dzieje sie tak zawsze tylko zalezy od dnia. Nieraz postoi przez noc i rano na dotyk odpala a niraz jak troche przejade zgasze i odpale po godzinie to musze zakrecic 2-4sek, roznie to jest. Mam wrazenie ze dzieje sie tak po wymianie filtra paliwa, bo jak wymienialem to w kubku od filtra mialem troche syfku na dnie chcialem wyjac kubek i go przemyc ale podpinalem przewody i poleglem z wykreceniem go wiec syfki wyssalem szczykawaka i poskaladam to oczywiscie troche uklad mi sie zapowietrzyl i musiealem dlugo krecic aby zalapal ale bylo ok. Dzis bede grzebal w silniku wiec moze przy okazji bym luknal o co chodzi z tym kreceniem... Ma ktos jakies wizje ?
  9. Silnik M43B18 jeżdżący w E36. Silnik w bardzo dobrym stanie! Zalewany olejem valvoline 10w40. Niedawno wymienione filtry, kable i świece zapłonowe. Cena obejmuje silnik z całym osprzętem, skrzynią biegów, wiązką silnika, modułem ews oraz transponderem z kluczyka. Istnieje możliwość odpłatnego transportu. Silnik jeszcze jakiś czas w samochodzie, możliwość odpalenia, sprawdzenia. Cena 1000 do negocjacji kontakt pw lub tel 721 274 997 link http://tablica.pl/oferta/silnik-bmw-m43b18-kompletny-bardzo-dobry-stan-CID5-ID2eUVj.html Sprzedam oryginalne koła bmw styling 34 w bardzo dobrym stanie. Są idealnie proste, nie mają śladów napraw, są idealnie wyważone bez używania dużych ciężarków. Z idealnymi oponami! Opony to 2 sztuki goodyear eagle nct5 w rozmiarze 195/65/15. Stan bieżnika widoczny na zdjęciach, baardzo dużo i 2 sztuki michelin pilot primacy 195/65/15, bieżnik asymetryczny, również widoczny na zdjęciach, jak nowe. Koła są gotowe do założenia, wyważone w idealnym stanie! Cena 600zł do negocjacji kontakt pw lub tel 721 274 997 link http://tablica.pl/oferta/kola-alu-bmw-styling-34-z-oponami-letnie-ideal-tanio-5x120-7j15-CID5-ID2eUkn.html komplet opon dunlop sp sport 2000 w rozmiarze 205/55/16 Opony są w bardzo dobrym stanie! Nie były naprawiane, nie są nigdzie uszkodzone, mają bardzo dużo bieżnika. Stan oraz roczniki opon widoczne są na zdjęciach. Cena 500zł do negocjacji kontakt pw lub tel 721 274 997 link http://tablica.pl/oferta/dunlop-sp-sport-205-55-16-CID5-ID2eqKB.html
  10. To chyba najodpowiedniejszy dział... Z racji tego, że mój laptop ma już jakieś 5 lat i w ciągu ostatnich dwóch miesięcy dwukrotnie padł dysk, zaczyna zmulac, działac mi na nerwy, itd...szykuję się do kupna kompa stacjonarnego. Z uwagi na to, że moja wiedza z zakresu informatyki ogranicza się do odnalezienia lokalizacji przycisku ON/ OFF, umiejętności odpalenia przeglądarki i buszowania po forum - mam kilka pytań. Jakie parametry określic podczas kupna? Jaka karta graficzna, procesor, pamięc, itd? Zależy mi na dośc szybkim kompie który będzie się dobrze spisywał, bez problemu pociągnie gry na dobrej grafie, itd... Gdzie też we Wrocławiu najlepiej dokonac zakupu, możecie polecic jakiś sklep? Z góry dziękuję za pomoc.
  11. Sprzedam silnik 4.4 bez vanosa, wraz z kompletnym osprzętem, skrzynią 6-cio biegową, ews-em. Zestaw ten jeździł w e39 540i, wersja europejska. Rok produkcji 1997. Zestaw zawiera: - silnik wraz z kompletnym osprzętem, przepływką, wiązką i całą resztą. - skrzynia 6b - dwumasowe koło zamachowe po przebiegu 20tys km! Sprzęgło również po 20 tys. - komplet ews, czyli wszystko co niezbędne do odpalenia. Wszystko 100% sprawne. Osobiście jeździłem autem z którego wyjąłem ten komplet. Silnik chodzi cicho, równo. Nie bierze oleju. Nie kopci. Jest czysty, nie ubrudzony z oleju jak to często bywa w v8. Biegi wchodzą płynnie i bez zgrzytów. Ostatnio wymienione: - świece - separator oleju ASO - czujnik wałka rozrządu ASO - przepływomierz ASO - alternator - wiskoza - dwumas i kpl. sprzęgło. Na dwumasie i docisku wyraźnie widać rowki co potwierdza niewielki przebieg. Cena 8 tys. Silnik do obejrzenia w Namysłowie, woj. opolskie. Możliwy transport. Posiadam inne części do 540i e39. 726 612 689
  12. danieltca

    czujnik cisnienia oleju

    witam . chcialem sie dowiedziec o dostep do wymiany czujnika ciśnienia oleju w e46 320d przed liftem . gdzie on jest i jaki jest dostep ???
  13. hejo. Szybkie pytanie. Wrzucilem pare godzin temu filmy na YT. Same filmy - odtwarzam kiedy chce i jak chce, ale jak wchodze na linka na YT, to mam czarny ekran tam gdzie powinien byc film, i nic sie nie dzieje. Zero komunikatyu, zero niczego. Po prostu czarne, za chiny ludowe nie chce mi filmu odtwirzyc. Dodam ze to nie tylko te filmy ktore ja wrzuicilem, ale polowe jakichkolwiek na YT. Mam Firefoxa, sciagnalem i zainstalowalem najnowszego flasha, wiec juz nie wiem o co kaman. Ktos ma jakies pomysly? :bag:
  14. tosemjamarys997

    problem z podlaczeniem ews

    Witam wszystkich !! jakis czas temu poruszalem juz ten temat ale nie znalazlem pomocy, wiec poruszam temat jeszcze raz.. robilem przekladke silnika 1.6 m40 na 1.6 m43 i wystapil problem gdyz moje autko jest z 93r. i nie posiadalo ewsu:( a silnik jest z 97r i posiada. kompletny ews dostalem z silnikiem probowalem go podlaczyc jak pokazuje schemat http://www.behindmatrix.com/e30/fotost/ ... f00240.htm.. niby wszystko ladnie pieknie podlaczylem jak schemat mowi, przyszlo do proby odpalenia i nic.. prawidlowo przy komputerze powinno sie podpiac pod pin 18 zielony ale u mnie w ty miejscu jest niebiesko fioletowy a jedyny zielony kabel ma pin 56.. i teraz mam dylemat ews jest podlaczony nadajnik pierscien tez pestka od tego ewsu.. bojuz nie ma pomyslowjak to podlaczyc:(( czy ktos wie jak to podlaczyc ?? jakies pomysly ?? moze ktos z was mial z tym stycznosc ?? z gory dziekuje i prosze po pomoc. pozdrawiam
  15. kozi

    elektryka

    witam wszystkich mam problem z moim bmw e39 520i 97r.Sprawa wygląda tak że miałem dzisiaj jakiś spadek napięcia i rozładowało mi akumulator po naładowaniu rozrusznik nawet nie zakręcił dopiero po wyciągnieciu bezpiecznika nr42 odpalił za co on jest odpowiedzialny prosze o pomoc pozdrawiam kozi.
  16. Pitbull810614

    Po wymianie pompy wtryskowej nie pali

    E34 525TDS Wymieniałem pompe wtryskową bo moja już na gorącym nie paliła (pompa z jeżdżącego auta sprawna),rozrząd na 100% dobrze ustawiony z mojej starej pompy przekładałem nastawnik ustawiłem go mniej więcej tak samo ale wiadomo że będzie źle:) Po próbie odpalenia ani nie jęknoł,po pół godziny kręcenia przelały 2 wtryski dopiero.Próbowałem go zapalic z samostartu i załapał i zgasł i później już znowu to samo,nastawnik przestawiałem troszke w jedną i w drugą strone i dalej nic.Pomóźcie co to może być?????????? Nie mam 100% pewności co do nastawnika czy go trafiłem w tą dziurke próbowałem chyba 4 razy i wydaje mi sie że trafiłem ale nie dam sobie głowy uciąć za to,jak go kręce to paliwo z przelewów leci choćby nie chciało. Temat uważam za zamknięty (nie trafiłem nastawnika ) stąd te problemy
  17. Sprzedam silnik 4.4 bez vanosa, wraz z kompletnym osprzętem, skrzynią 6-cio biegową, ews-em. Zestaw ten jeździł w e39 540i, wersja europejska. Rok produkcji 1997. Zestaw zawiera: - silnik wraz z kompletnym osprzętem, przepływką, wiązką i całą resztą. - skrzynia 6b - dwumasowe koło zamachowe po przebiegu 20tys km! Sprzęgło również po 20 tys. - komplet ews, czyli wszystko co niezbędne do odpalenia. Wszystko 100% sprawne. Osobiście jeździłem autem z którego wyjąłem ten komplet. Silnik chodzi cicho, równo. Nie bierze oleju. Nie kopci. Jest czysty, nie ubrudzony z oleju jak to często bywa w v8. Biegi wchodzą płynnie i bez zgrzytów. Ostatnio wymienione: - świece - separator oleju ASO - czujnik wałka rozrządu ASO - przepływomierz ASO - alternator - wiskoza - dwumas i kpl. sprzęgło. Na dwumasie i docisku wyraźnie widać rowki co potwierdza niewielki przebieg. Zdjęcia : Silnik m62b44 NV + skrzynia 6b Komplet Swap (2486126780) - Allegro.pl - Więcej niż aukcje. Najlepsze oferty na największej platformie handlowej. Cena 8 tys. Silnik do obejrzenia w Namysłowie, woj. opolskie. Możliwy transport. Posiadam inne części do 540i e39. 726 612 689
  18. Witam serdecznie. Może coś mi podpowiecie co to może być. Sytuacja wyglądała następująco: Chciałem szybko włączyć się do ruchu no i trochę nie wyszło Uderzenie braku mocy, nagle wyprzedził mnie dym z wydechu ( byłem w stresie - wydaje mi się że to był czarny ). Po otwarciu maski zobaczyłem ślady oleju po stronie filtra odmy, wtrysków. Następnie zaholowałem samochód pod dom i chciałem sprawdzić czy odpali i jest problem gdyż nie mógł tylko stuka jak przy rozładowanym aku. Chciałem dodać że kilka dni wcześniej gdy kręciłem go na obroty na 2 i 3 biegu słyszałem dziwne odgłosy, myślałem że to coś z tłumikiem. Jest do BMW 320D 150KM 2002 rok pozdrawiam
  19. Od miesiąca męczę się z niemożnością odpalenia swojej E46 320d (150KM). dzisiaj dostałem nowy DDE + EWS + pestki. Przełożyłem do siebie ECU + EWS i do tego pestkę we własny kluczyk, aby nie przekładać stacyjki. Samochód przestał wcale kręcić rozrusznikiem. Ma ktoś jakiś pomysł co z tym zrobić? Kluczyk też nie otwiera/zamyka samochodu.
  20. Stasiek530d

    Zmieniarka CD i inne...

    Panowie opisze wam mój problem jaki mnie spotkał w poniedziałek rano jak wyjechałem do pracy.Otóż po przejechaniu 2km zaczęło coś się dziać pod maską tzn odgłosy jakby pasek świszczal,albo coś jakby rzęziło zatrzymałem się chciałem zgasić auto i zobaczyć czy po ponownym odpoaleniu będzie tak samo.Niestety auta już nie odpaliłem,kontrolki się świeciły normalnie,przekręcam kluczyk dalej żeby odpalił i nic..Zaraz po tym jak jeszcze zgasiłem auto i próbowałem ponownie odpalić zaczęło mi świrować radio raz się włączało, potem cisza ,nagle czarny ekran i gra,później wyświetliło się wszystko ale nie mogłem wybrać żadnej opcji z menu kręce gałką a na kompie nic a za chwile powórciły wcześniejsze świrowania.Chciałem włączyć awaryjne świecił trójkąt ale nie było żadnego cykania tego charakterystyczneg o.Musiałem odholować auto do domu, myślałem na poczatku że to alternator albo coś z aku pradu nie daje że nie chce odpalić przyczyna myślałem że jest zasilanie.Ładowałem aku przez jakies 2h odłączyłem kablem całkowicie od auta,później przy próbie odpalenia dalej lipa! zaholowałem do kuzyna auto jakieś 2km odpinamy linke holowniczą brat próbował zapalić i odpaliło odziwo?Okazało się że wyskoza którą kilka mc temu kupiłem, używkę w dodatku praktycznie sie rozleciała wew.i to co tak na początku napie...o to były łopatki wiatraka ,które waliły o obudowe i po czym się dało tylko, jedna aż pękła.Wiskoza wymieniona już na nową i teraz okazuje się ,że wszystko działa poprawnie ..prawie,bo pl menu, które wgrał mi kolega Jaro zniknęło nie działa mi zmieniarka nic cisza kompletna nawet płyt nie wysuwa jak się do niej dobrałem z tyłu. Ogólnie cyrki które były z radiem przeminęły z wiatrem że tak powiem, wszystko chodzi jak powinno oprócz tej zmieniary. Teraz mam pytanie czy jest możliwość że rano już otworzyło się wisko po odpaleniu auta, potem napierd... a jak zgasiłem auto, gdzieś zblokowało się i jakieś błedy wyskoczyły i bunia nie chciała zapalić? albo jakieś spiecia się porobiły i poszło na radio,dla mnie to kur..a jakieś dziwne to wszystko i kupy się nie trzyma? Jakieś sugestie się wam nasuwają? Dzięki z góry za odp.
  21. Witam potrzebuje informacji jak usunac immobilaizer z mojego bmw j.w a mianowicie co trzeba zrobic aby nie uszkodzic przytym jakiejs innej elektroniki. chce to usunac bo sie zepsul i nie moge odpalic w zaden sposob auta .czy moze mi ktos poradzic jak to zrobic i co mi do tego jest potrzebne z gory dzieki i czekam na jaka kolwiek pomoc .
  22. Witam. Wczoraj wieczorem moja bumcia odmówiła mi posłuszeństwa. Zajechałem do kumpla i było wszystko ok. Ale do domu już nie wróciłem. Odpaliłem ją i nie dość że jak dawałem gazu to wkręcała się opornie to w dodatku silnik pracował jakby nie dostawał paliwa lub nie palił na któreś gary. Po ujechaniu około 200 metrów na pierwszym biegu w z wielkimi problemami auto zgasło i już nie odpaliło. Podczas prób odpalenia silnik zachowywał się jakby chciał zaskoczyć ale niestety nie odpalił. Paliwa tankowałem za 75zł i zrobiłem około 25 km. Powiedzcie mi co to może być. A właśnie i ile ona powinna palić bo jak zalałem za 200zł to zrobiłem około 207km. Komputer pokazał mi 21,5l/100km. Czy to nie zadużo??(starałem się jechać ekonomicznie max 110km/h). Posiadam jąokolo 2 tygodni i jest to moja pierwsza prywatna bumcia. Wcześniej tylko z bumami kuzynów miałem doczynienia. Proszę o pomoc i pozdrawiam.
  23. Darozzzz

    Gaśnie po przejechaniu 500m

    Witam. Ostatnio zauważyłem dość dziwny problem. Rano gdy odpalę auto i przejadę ok 500m (do najbliższego skrzyżowania), po wciśnięciu sprzęgła obroty spadają i auto gaśnie. Przy próbie ponownego odpalenia trzeba kręcić silnikiem przez ok 5min. i wtedy z trudem ale zapali. Dodam, że gdy autko odpalę poraz pierwszy i stoi w miejscu nic się dziwnego nie dzieje. Druga sprawa to gdy np. zbliżam się do sgnalizatora, wciskam sprzęgło i hamuję obroty spadają do 500 i po chwili wszystko wraca do normy.... Moze ktoś się orientuje co może być przyczyną? Wiem że mój post jest opisany dość haotycznie ale inaczej nie mogłem:)) Dodam jeszcze że mam podtlenek LPG:| chyba 1 generacja, regulowana na śrubie:wink: Pozdrawiam! PS: Ma ktoś może zdjęcie dzie znajduje się odma w 1.6 M40?
  24. witam dzis wracalem z pracy i w pewnym momencie zauwazylem dziwne zachowanie mojgo auta mowa o e36 sedan m52 b28 98r a mianowicie uslyszalem jakies tarcie z przodu jakby w kole i pochwili zapalily sie lampki ABS i ASC a po okolo minuty zgasly mi swiatla ,malo tego za okolo 30 sekund zgaslo radio ,,,po przejechaniu okolo 1km oba zegary byly na zero a silnik nadal pracowal az do czau calkowitego wylaczenia sie wszystkiego nawet awaryjne nie dzialy cos jak bez aku w aucie a jest nowiutki ma 2 tyg. wiec zjechalem na pobocze i po jakims czasie zaczolem probe odpalenia wszystko na desce swiecilo jak przy nowym aku ale rozrusznik zero reakcji nawet odpalenie na pych nie pomoglo co mam robic i gdzie szukac ,,,pomocy prosze o jakies porady..
  25. Witam. Problem następujący juz nie mam pomysłów! E30 325ix motronic 1989 facelift Dzisiaj rano jak to rano praca, wskok do samochodu odpaliłem i nagle po 2 sekundach zgasł(zdechł), parokrotna próba odpalenia aż do wyładowania się aku nie pomogło Zaznaczam iż rozrusznik kreci jak obłąkany Obdukcja jaką przeprowadziłem: *sprawdzenie napięcia na wiązce (minusowy i plusowy) do cewki przy załączonym zapłonie jak i starcie silnika - kompletnie zero napięcia *zero napięcia na krokowcu i przekaźnikach pompy, przekaźniku od krokowca, głównym przekaźniku od wtrysków przy załączonym zapłonie. Kiedy trzydziestka była zdrowa przy przekreceniu kluczyka w stan zapłony było zawsze słychać charakterystyczne przeskoki przekaźników jak i również działający krokowiec, teraz niestety kompletna cisza. *wyczytałem na googlach iz za start również odpowiada OBC sterownik(czarny) pod kolumna sterownicza za sterownikiem ABS'u wtyczka 4 pinowa zielona sprawdziłem tam napięcie jest na 2 pinach 12v nie pamietam ile bylo na 2 pozostalych ale coś kolo 2v-4v. *PIN 1 odpowiedzialny za + na cewce 12v przy zapłonie, 8,70v przy próbie startu silnika chyba ze wzgledu na słaby aku, natomiast PIN 3 odpowiedzialny za dostarczenie napięcia do przekaznika pompy paliwa przy zapłonie ma 0,22v a przy próbie startu silnika 0,25v nie wiem czy taka ma być ta wartość czy ma być tam 12v?! *podmieniłem również przekaźniki na inne, również brak odzewu Nie mam zielonego pojęcia co się dzieje Czy jesteście mi w stanie wyjaśnić co możne być przyczyna, jak i wstanie pomóc?? Czy jak pada czujnik wałka odpowiadający za podanie napięcia na świece mógłby robić takie jaja z odłączeniem napięcia od wyżej wymienionych podzespołów? Rezystencja czujnika jak sprawdzałem ma 470-480 omów.