Wyszukaj

Wyświetlanie wyników dla tagów ' problem' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj za pomocą nazwy autora

Typ zawartości


Forum

  • vBCms Comments
  • vBCms Comments
  • vBCms Comments
  • Akcje specjalne
    • Akcje Specjalne
  • Powitania, Prezentacje
    • Powitania
    • Buma Design -> czyli zdjecia naszych Beemek
    • Galeria BMW
  • Galeria BMW
  • Mechanika i Elektryka
    • Seria 1
    • Seria 3
    • Seria 5
    • Seria 6
    • Seria 7
    • Serie X, Z i Inne
    • Dyskusje ogólne
  • Dyskusje o BMW
    • Diagnostyka komputerowa
    • Paliwa alternatywne
    • Blacharstwo i lakiernictwo
    • Car Audio & Navi
    • Motocykle BMW
    • BUMA SERWIS czyli SAM NAPRAWIAM BMW
  • Tuning
    • Tuning Mechaniczny
    • Tuning wizualny
  • Giełda BMW - Ogłoszenia
    • ! ! ! UWAGA - SKRADZIONO BMW ! ! !
    • NAJLEPSZA OFERTA - NOWE CZĘŚCI DO BMW
    • Wybrane oferty na oryginalne gadżety i akcesoria BMW - Sklep Super-BMW
    • Rabaty i Zniżki
    • Kup / Sprzedaj samochód BMW
    • Kup/Sprzedaj Części
    • Inne Ogłoszenia
    • Obejrzyj mi auto
    • SCHWARZe LISTe
    • SHINING CAR
    • Sklep Silesia Parts
  • Off Topic
    • O wszystkim czyli o niczym
    • Humor
    • Komentarze/Sugestie
    • BMW miesiąca - konkurs
    • Lets talk BMW
    • Strefa Gracza
    • Polityka
    • Nasze domowe nieBMW
  • Maxbimmer - Klub BMW Wrocław
    • Regulamin BMW Klub Wrocław
    • Spoty / Zloty BMW Klub Wrocław
    • Spoty Inne
    • Gadżety Forumowe
    • Forum Klubowe
    • Maxbimmerki
    • Forum przyjaciół Maxbimmera
    • Zaprzyjaźnione Kluby
  • Spotkania i Zloty
  • Wysypisko
    • Archiwum
    • Mechanika i Elektryka (Archiwum, tylko do odczytu)
    • Śmietnik

Znaleziono 2085 wyników

  1. Witam! Niestety ale nie daje już rady wiec zwracam się do Was o pomoc. Na wstępie dodam że auto odpala, jeździ bez żadnych problemów. Problem polega na braku komunikacji przez złącze obd2. Jakiś czas temu padła mi całkowicie komunikacja. Nie mogłem się połączyć z żadnym z modułów i sterowników. Po wielu poszukiwaniach i próbach udało mi się przywrócić częściowo komunikację, winny okazał się czujnik kąta skrętu na kolumnie kierowniczej. Jednak nadal nie mogę połączyć się ze sterownikiem silnika, pozostałe moduły działają po odłączeniu w/w czujnika. Bylem u mojego zaprzyjaźnionego mechanika i on również połączył się ze wszystkimi sterownikami oprócz silnika. Stwierdził że coś jeszcze oprócz czujnika kąta skrętu musi zakłócać komunikację. Odłączyłem pokolei xenony i nic, radio nic, zegary i nic, przełącznik świateł który rzekomo może zakłócać i również nic. Dodam że napięcie na pinie 7 wynosiło 0,4V a na pinie 8 0,6V (na zapłonie) , po odpięciu czujnika kąta skrętu na pinie 8 pojawiło się napięcie 8,5V natomiast na pinie 7 bez zmian 0,4 V. W związku z powyższym chciałbym Was prosić o pomoc. Co w obecnej sytuacji zrobić? Co jeszcze sprawdzić? Może ktoś miał podobny problem i może mi podpowiedzieć co zrobić? Czytałem juz praktycznie wszystkie wątki jednak nie znalazłem identycznego problemu jak mój. Przeważnie auto nie odpalało działy się jakieś cuda, u mnie natomiast wszystko jest ok auto, odpala bez problemu, nie kopci etc. Z góry dzięki za pomoc i pozdrawiam s3booo
  2. Witam, trochę mój u-boot zaczyna nabierać wody podczas deszczu. Cieknie mi woda z słupka koło przedniej szyby od strony pasażera, na lini dach maska. Jest tam welurowy element tapicerki, który chciałbym zdjąć aby zerknąć jak ta woda się dostaje do auta. Jak za to się zabrać? Czy to jest na zatrzaski i wystarczy szarpnąć?
  3. Koledzy nie wiem czy coś nie halo czy tak ma być... temperatura 28stp i klikam auto(nie to auto co ustawia samo sobie temperature,zwiększa zmniejsza)tylko normalnie auto i jest tak na nogi leci ciepłe powietrze i tyle przy auto... z kratek nawiewu nic(mam ustawione pokrętło na czerwone/dodam,że na niebieskim też nic nie leci)i na szybę tez nic.Jedynie jak się zbliży policzkiem to tak minimalnie czuć z kratek nawiewu ale tak,ze prawie nie czuć a na nogi grzeje ustawiając ręcznie na kratki szybe nogi to grzeje(chyba,że jednocześnie te 3 opcje na raz wcisnę to wtedy słabiutko) wentylator chodzi dobrze... aha i dodam bo nie wiem czy tak ma być po dostaniu się do wentylatora obok niego są takie dwie łopatki i jaki bym przycisk na klimatronicu nie wcisnął to te łopatki tam się nie ruszają koło wentylatora.W środku np ze zmiany temperatury z 30stp na 25 słychać jak się coś przełącza w nawiewach co się dzieje? tak ma być czy nie? bo trochę dziwnie,klima na auto+ustawione 28stp i grzeje na nogi
  4. Problem BMW E46 325

    Cześć, mam mały problem ze swoim BMW, silnik M54 B25, samochód jak na 2,5 litra nie przyspiesza jak powinien, przy przyspieszaniu auto nie zbiera się tak jak w innych 2.5. Zacząłem od wymiany świec, ale nic nie pomogło(auto nie posiada żadnych błędów). W zeszłym tygodniu odpiąłem przepływomierz i nie ma żadnej różnicy, auto pracuje tak jak poprzednio, nie gaśnie itp., spalanie również nie zmieniło się. I tu mam pytanie czy ma ktoś z Wrocławia i okolic pożyczyć do sprawdzenia przepływomierz. Z góry dzięki i pozdrawiam.
  5. Od kilku dni przeglądam posty i bardzo często odpowiedzi wykluczają się na wzajem a sprawa dotyczy ogólnie układu chłodzenia a w szczególności pracy Visco. Wskaźnik temperatury po dotarciu do pionu nie opuszcza go więc teoretycznie jest ok, wg testu nr 7 na odcinku ok 30km maksymalna temperatura wyniosła 95st i tu pierwszy problem, chłodnica jak i dolny przewód zimny, prawdopodobnie chłodnica jest dziurawa bo czasami widzę drobne kropelki płynu na obudowie filtra powietrza i ubywa płynu, ogrzewanie jest raczej sprawne chociaż jak na mój gust trochę trwa zanim się nagrzeje. Tutaj właśnie wkracza sprawa z visco bo jak na moją subiektywną ocenę to nagrzewanie płynu trwa za długo.
  6. e46 nietrzyma sie drogi

    Witam serdecznie moje autko ostatnio ma zle zachowania na drodze- jest problem w utrzymaniu jej w kierunku jazdy na wprost niewiem jak to ujac ale lata, fruwa, buja przodem jest niestabilny zawiecha wydaje sie ok bo wymienilem wachacze laczniki drazki pompe wspomagania magiel zregenerowalem a problem nieustępuje, auto dalej sciaga i wspomaganie mizerne pompa luka lf-30 no i buja po drodze, czy ktos mial podobny problem ,jakies rady? pozdr
  7. Problem ze skrzynią biegów

    Ostatnio podczas spokojnego toczenia się zauważyłem, że czwarty bieg zeskakuje na luz. Tak jakby nie był do końca wbity. Ale zdarzyło się to już kilkakrotnie, w ogóle jest możliwość zrzucenia biegu bez sprzęgła bez najmniejszego oporu czy zgrzytu (ale nie zawsze). Dodam, że biegi 2 i 4 wchodzą trochę inaczej niż 1 i 3 (tak jakby płycej) a do tego przy wrzucaniu 1 podczas postoju słuchać lekkie drgnięcie (co zauważyłem również w innych BMW). Czy oznacza to koniec sprzęgła? Czy może coś mniej poważnego np. poduszki skrzyni, wału?? Przy okazji możemy rozważyć ten stuk przy wrzucaniu 1, podejrzewam że temat może być znany
  8. pytanie o OBC 7 przycisków na 18

    Witam mam OBC z 7 przyciskami chce zamienić na takie z 18 przyciskami mam opis z forum jak to przerobic ale mam pytanie czy wyjmując OBC 18 z innego auta w którym jest fabrycznie zamontowane da się wypiąć to z wiązka czy tak czy tak trzeba będzie coś ciąć pytam bo OBC które chce kupić jest jeszcze w aucie i dlatego pytam z góry dziękuje
  9. Koledzy mam takie pytanka bardzo prosze o odpowiedz bo nie wiem czy tak można zrobić... Musze kupić termostat główny i termostat egr.We wtorek będę w Krakowie i tu pytanie czy idąc do dowolnego ASO od ręki dostane taki termostat? bo jeżeli nie to chciałbym na allegro zamówić ale tu jest wielki problem odnośnie termostatu do silnika e46 320d m47n bo na allegro wszystkie są do m47(bez n) czyli taki: M47 BEHR OE TERMOSTAT BMW E46 318D 320D E39 520D M47 ! (3698109509) - Allegro.pl - Więcej niż aukcje. czy taki spasuje do m47n? szukając dalej na alledrogo do m47n pokazuję się coś takiego: TERMOSTAT BMW E46 320D 330d 150KM E60 E90 M47N (3714089242) - Allegro.pl - Więcej niż aukcje. jak widać inaczej wygląda i jest dylemat który to jest ten do m47n? 2.EGR Z tym to juz nie ma się co głowić bo czy do m47 czy do m47n jest taki sam tak? proszę bardzo pilnie o odpowiedzi bo nawet chciałbym z neta zamówić dzisiaj
  10. Śmierdzi z nawiewów

    Panowie mam dość irytujący mnie problem.Mam E36 coupe z rocznika 1994. Problem polega na tym, że gdy ustawię na panelu temperaturę (klimatronik 2 strefowy elektroniczny) tak od 16-18 to leci letnie powietrze lecz gdy dam wyższą temperaturę to zaczyna się dziać... im wyższa temperatura tym bardziej śmierdzi z nawiewów. Pierwszy raz spotkałem się z takim zapachem więc nie mam do czego porównać... nie śmierdzi żadnym znajomym zapachem typu palonej gumy, elektroniki ani nic podobnego. Dodam jeszcze że gdy czasem przepiłuję (w sensie pokręcę ją do wyższych obrotów to w okół auta jest podobny zapach... Oleju i płynu raczej nie ubywa.... Przepraszam za dość chaotycznie opisany mój post, lecz nie potrafię inaczej:) PS: katalizatora nie mam....
  11. Ostatnimi czasy troszkę zaniedbałem forum, bo jakoś ciągle brakuje czasu, żeby się tym zająć. Przepraszam za to wszystkich. Plan naprawy jest taki: 1. Może w najbliższy weekend uda mi się zrobić aktualizację do ostatniej wersji forum. Co się z tym wiążę: - mam nadzieje rozwiązanie dużej części problemów jakie pojawiają się w działaniu forum, - zmiana wyglądu forum, tzn wrócimy do wersji Stary maxbimmer - forum może nie działać w weekend lub mogą być przerwy w działaniu. To tyle na tą chwilę, o pracach informował będę a bieżąco.
  12. ciężko pali z rana m50b20

    Objawy jakie występują gdy rano zapalam a jest chłodniej 1. jak wo gule zapali to jak dam trochę gazu to strzela z wydechu śmierdzi benzyno . 2.jak próbuje go przegazować na zimnym silniku nie kreci się więcej niż do 2500tys 3. w miarę jak się rozgrzewa silnik obrotów jest coraz więcej 3000-3500 itd 4.po rozgrzaniu pali na dotyk obroty wracają do normy lecz zaczyna falować na benzynie na gazie nie.. nie pałuje auta dbam i pieszczę a tu bunia zachorowała mam nadzieje ze teraz jaśniej napisałem. zauważyłem urwany jakiś kabelek po korektorem ssącym w nim 2 żyły brązowe pomocy co to może byc
  13. Witam na początek błędy jakie wyskakują zuendung zyl 2 verbrennungsaussetzer zylinder 2,3 lambdasondenheizung nach kat bank 2 lambdasondenspannung vor kat sonde 1 Problem taki ze na zimnym silniku po chwili (5sek) zaczyna trząść. M54B22 po swapie. Na wykresie "Laufunruhe" na 3 cylindrze przechodzi wykres pojawia sie wykrzyknik. Kable napewno sa okej. Nie mam pewności co do wężyka do zbiorniczka pod akumulatorem z tylu samochodu. przewód idzie przez cały samochód aż do wężyka możne odmy? nie wiem... Po nagrzaniu się do powyżej niebieskiego pola i skasowaniu błędów samochód jak by nigdy nic? Co jest grane? Sondy ? Cewki i świece sprawdzone jak coś mogę wstawić screena z sond z inpy. Z góry dzięki
  14. Xenony żarnik czy odbłysnik?

    Koledzy mam taki problem z xenonami zkw w nocy kompletne nić nie widać i prawy odbłyśnik jak się jedzie co jakiś czas mruga.Żarniki do wymiany czy odbłysniki?
  15. Miałem mało powietrza w oponach mówię zgodnie z zaleceniami 2.0 na przód 2.4 na tył dopompuję i wjeżdżając na koleiny kierownicę trzeba trzymać jak w traktorze bo agresywnie ściąga w lewo a nie kiedy w prawo.Opony to 16stki letnie jeszcze... Jak się jedzie po prostej drodzę to tylko minimalnie w lewo ściągnie i nie wiem co jest grane .... jak zbieżność to dużo taka impreza kosztuje do e46?
  16. Witam. Jakiś czas temu miałem problem z siadającym akumulatorem, kilka razy go wyjmowałem na noc itp. Zawsze po podłączeniu go i odpaleniu auta gdy ruszyłem obroty strasznie zaczynały falować. Prawie do samego dołu. Gdy jechałem wszystko było ok, najgorzej gdy trzeba było skręcić, zwolnić itp wtedy koszmar (operowanie hamulcem i gazem jedną nogą). Tylko że po jakichś 6,7 godzinach a najlepiej jeszcze dłużej, przestawało i wtedy było już ok. Podsumowując: Wszystko jest ok, ale gdy demontowałem akumulator na jakiś czas, to po ponownym włożeniu i jeździe obroty strasznie falowały lecz po kilku godzinach to ustępowało (nawet gdy włożyłem akumulator np na wieczór, gdzieś kawałek pojechałem i wróciłem to przez noc przez ten czas gdy samochód stał z akumulatorem to problem falowań zniknął) Myślę że dobrze wytłumaczyłem Czy to jedynie wina silniczka krokowego? Tylko czemu gdy wyjmę akupytanie_bmwpytanie_bmwpytanie_bmw
  17. 18 error in monitoring regulator

    Witam , mam maly problem nie potrafie do konca zrozumiec tego bledu tempomatu (18 error in monitoring regulator)(Błąd regulatora monitoringu) czy tu chodzi o ten silniczek co naciaga linke przepustnicy czy moze cos innego ?
  18. Xenony ----nie ruchome?!?

    Witam mam zapytanie w sprawie xenonów w mojej buni od kilku dni przestały się regulować jest tylko lekkie drgnięcie przy włączeniu świateł i nic więcej co może być tego przyczyną?!?!?!?! wiem że są czujniki na wahaczach od poziomu lamp ale na podnośniku przy opuszczonych wahaczach nie reagowały lampy ----------HELP HELP HELP
  19. Witam. Mam problem z radiem które po przekręceniu stacyjki nie chce się włączyć. Na początku było to sporadyczne i po jakimś czasie same się włączało podczas jazdy. Czasami przy gorszej drodze potrafiło się też wyłączyć na jakiś czas i z powrotem działało. Lecz od dwóch dni cisza. Widzę, że dioda od radia nie chce się zapalić i przyciski od radia nie działają Podpinam film jak to wygląda. Z góry dzięki za pomoc. [video=youtube;Vt_iyoDrGRo]
  20. Witam. Mój problem wygląda następująco. Zakupiłem ostatnio lusterko fotochrom do e34, bez żadnych pokręteł, tylko dwa czujniki, jeden z przodu drugi z tyłu takie ło: Doposażenie ? lust. wewn. elektrochrom. | BMW 5' E34 525i M50 Europa Musiałem przerobić wtyczke od instalacji bo miałem 3 pin a w lustrze jest 10 pin (tylko 3 piny aktywne 1, 3 i 10) W aucie nie mam oryginalnego kluczyka do sterowania centralnym, tylko mam dokładaną centralkę alarmu + sterowanie centralnym z kluczyka od stiga z allegro z kluczem 3 przyciskowym otwieranie z sygnałem, bez sygnału i w środku zamykanie. Teraz wystąpił taki problem. Po podłączeniu fotochromu lusterko działa elegancko tylko: po zamknięciu auta z pilota samochód się rygluje i zamyka i nie idzie go otworzyć. Otworzyć go idzie tylko z kluczyka od strony pasażera. Odłączenie lusterka fotochrom nic nie daje. Odryglowuje się dopiero z kluczyka (i tylko tak się odryglowuje) po otwarciu z klucza pasażera, otwarciu od wewnątrz strony kierowcy i przekręceniu kluczyka w stacyjce na zapłon. Próbowałem wgrać tego nieoryginalnego pilota ale coś nie idzie, niektórzy piszą, że dopiero koło 10 razu im weszło... aż tyle nie próbowałem. Sposób kodowania: 1. wsiadam zamykam drzwi 2. przekręcam klucz na 1 na nie więcej niż 5 sekund i wracam na 0 3. wciskam i przytrzymuję przycisk otwierania głośnego i naciskam szybko trzy razy przycisk zamykania 4. puszczam wszystko, zbliżam kluczyk do lusterka i naciskam przycisk otwierania głośnego 5. czekam nic się nie dzieje, lub auto się zamyka Centralkę od nieoryginalnego alarmu odpinałem i też ****. Przycisk od resetowania (dla wtajemniczonych) też nie działa. Jest jeden myk który niechcący zrobiłem montując lusterko, przy zarobieniu kabli stykły mi się dwa i zaiskrzyło ale żadnego bum nie słyszałem. Czy możliwe, że od tego sterownik od centralki szlag trafił? Jakieś sensowne pomysły? Jeszcze jedna rzecz, jak auto zamknę z kluczyka to odcina też szyby, bo nie mogę ich podnieść ani przyciskami ani z kluczyka w drzwiach kierowcy, więc jak dla mnie wygląda na to, że coś się poprzestawiało w sterowniku centralki, bo gdyby padł to już bym auta nie otworzył.
  21. Witam, Może ktoś pomoże, bo mi już ręce opadają... :( Ostatnio postanowiłem zrobić porządek z kulejącymi obrotami jałowymi i z szarpaniem W moim E36 z silnikiem M50B25. Kupiłem nowe świece (NGK BKR6EK) i nowe cewki zapłonowe, razem z fajkami BERU. Wcześniej w ciemnym było widać, że cewki, które miałem wcześniej - Bosch - błyskają na jałowych obrotach. Czasem zdarzało się, że auto po przełączeniu na LPG, przy jałowych obrotach, dostawało falujących obrotów do tego stopnia, że gasło po jakimś czasie. Jeśli przełączenie z benzyny na gaz miało miejsce podczas jazdy, obroty się normowały i później problem z falowaniem nie występował.Jedyne co było i jest niezmienne, to, że jak silnik jest na LPG, i pracuje na jałowych obrotach, to jak mu się wciśnie gaz, to najpierw się zdusi, obroty spadną dość mocno i wkręcać się zacznie dopiero po chwili. Jak już złapie iskrę (chyba to jest przyczyna, ale nie wiem na 100%). Później już wkręca się dobrze. Na benzynie ten problem nie występuje i auto na obroty wkręca się od razu. Bez żadnej zwłoki. Mój główny problem, to, że po założeniu nowych świec i starych cewek z nowymi fajkami, problem gubiącej się iskry na LPG na jałowych obrotach, wyraźnie się zmniejszył. Na benzynie też obroty jałowe sie poprawiły. Idealnie nie było, ale było lepiej A po założeniu nowych cewek Beru (dzisiaj 5, jutro ostatnia, bo dostawa w sklepie się opóźniła ) Jest jeszcze gorzej niż było. Błyska się przy wszystkich nowych cewkach. Co to ma być? Wszystko jest nowe - cewki, fajki, świece. Przy zakładaniu też nie ma raczej większej filozofii... Chyba nie da się źle założyć cewki z fajka na świecę... A ciężko mi uwierzyć, że wszystkie cewki, które kupiłem są zepsute... Jakieś sugestie? Uwagi? Będę wdzięczny za każdą... Już nie wiem co robić Dzięki i pozdrawiam
  22. 1.Filmik o co chodzi z klimatyzacją posłuchajcie dobrze a tu opis jak się stało/działo --Piszczało z nawiewów,dostałem się do wentylatora popsikałem go całego wszędzie i w środku przez wężyk preparatem CX BOSH piszczenie ustało,ale pojawiło się coś takiego,że przy włączeniu klimatyzacji słychać z nawiewów jak wentylator nie pracuje jak trzeba tylko było takie buhh buhh w tle powietrza było słychać,odpiąłem od wentylatotra tą osłonę: Image - TinyPic - bezpłatny hosting obrazów, udostępnianie zdjęć i hosting filmów wideo i tego buhh buhh nie było a jak zapiąłem spowrotem to już było dziwne.Mówię,może za dużo tam popsikałem itp 2013 11 13 058 - YouTube 44 sekunda najbardziej słychać 2.W nocy kompletnie nic nie widać,trzeba jechać ciągle na długich światłach.Przykładowe zdjęcie z neta: Image - TinyPic - bezpłatny hosting obrazów, udostępnianie zdjęć i hosting filmów wideo na czerwono tak prawidłowo świeci u mnie ta strona.Na czarno tutaj jest prawidłowo ale u mnie po tej stronie xenon nie świeci tak biało jak ten po drugiej tylko inny kolor ciemniejszy i miga co jakiś czas ten odbłyśnik cały.Co się dzieje?
  23. Problem z domykaniem szyb.

    Witam. Problem polega na tym , że szyba od strony kierowcy średnio raz na dwa-trzy razy sie domyka. Często musze zamykać drzwi żeby poźniej je otworzyć aby sie domykanie opuściło lub domkło. Niezabardzo rozumie na czym polega to domykanie i jak sie za to zabrać.
  24. swiatla stop

    Witam dzis jakis kierowca mi powiedzial ze jak jechal za mna to caly czas mi swieca swiatla stop. nawet jak naciskam to one sa zalaczone caly czas. moze mi kots powiedziec co jest tego przyczyna?
  25. Dźwięki od strony skrzyni

    Wybaczcie, jeśli słabo szukałem. Chodzi o to że na luzie ( sprzegło puszczone) - słychąc tarcie, czy zamiast ogólnie padającego stwierdzenia łozysko oporowe - sprzegło, może być to łożysko na wale korbowym, czy ktos miał z tym problem? Model E39 530d 2002.