MateuszE39

BMW E39 m52b20 97 rok - reakcja na pedał gazu

33 postów w tym temacie

35 minut temu, Pawel4freak napisał:

Może kat zapchany? Kończą się pomysły xD 

 

jest jakiś sposób sprawdzenia tego ? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

W M52 chyba nie ma sondy za katem (CHYBA!) więc wydaje mi się tylko wycięcie go i sprawdzenie.

Kiedyś się spotkałem z umierającą pompą paliwa co dawała takie same skutki.

 

Może zapchany filtr paliwa też coś takiego powoduje(?)...

Edytowano przez Pawel4freak

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Panowie chyba trafiłem
Chyba instalacja gazowa nie wyrabia ma rok dopiero
Wtryski rail
Komputer KME dalej nie wiem co to

Wysłane z mojego ALE-L21 przy użyciu Tapatalka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Panowie chyba trafiłem
Chyba instalacja gazowa nie wyrabia ma rok dopiero
Wtryski rail
Komputer KME dalej nie wiem co to

Wysłane z mojego ALE-L21 przy użyciu Tapatalka



Jechałem na benzynie i szła jak głupia

Wysłane z mojego ALE-L21 przy użyciu Tapatalka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Serio teraz piszesz, że nie sprawdziłeś na obu paliwach od razu... Przed pojechaniem do gazownika wymień ten czujnik. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
2 godziny temu, Pawel4freak napisał:

Serio teraz piszesz, że nie sprawdziłeś na obu paliwach od razu... 

No kur.....a hahah

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Panowie jednak nie trafione byłem wczoraj u gazownika i wszystko jest okej , wymienię czujnik temperatury w dolocie i zobaczę przepustnicę co tam się dzieje

Wysłane z mojego ALE-L21 przy użyciu Tapatalka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dnia 18.07.2017 o 13:26, Rudix-R1 napisał:

Mam rozwiązanie bo też nie jestem zadowolony z b20...........  trzeba swapa zrobić na b28 😛

nie pocieszę Cię mam to samo w mojej e39 528 z Lpg :) guma  dolotu nowa  świece denso nowe jeszcze przepływkę podejrzewam bo  potrafią obroty falować na jałowym :) a i zapomniałem katów nie mam wcale :)

Edytowano przez mariusz13

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Utwórz konto lub zaloguj się, aby skomentować

Musisz być użytkownikiem, aby dodać komentarz

Utwórz konto

Zarejestruj nowe konto na forum. To jest łatwe!


Zarejestruj nowe konto

Zaloguj się

Masz już konto? Zaloguj się.


Zaloguj się



  • Kto przegląda

    Brak zalogowanych użytkowników przeglądających tę stronę.