arczieku

[e87] m57 strasznie kopci

Rekomendowane odpowiedzi

Witam.

Nabyłem auto jakieś 3 msc temu, auto miało uszkodzony wtryskiwacz, został zmieniony na inny dobry.

Auto odpala, jeździ ma moc, nic po za strasznym kopceniem przy nagłym przyśpieszaniu.

Klapy z kolektora usunięte, nieszczelności nie ma bo sprawdzałem, oleju jakoś nadmiernie nie ubywa.

Auto kopci na czarno aż wstyd przyśpieszać..,

Czy to wina wtryskiwaczy ? ( korekty sprawdzane i mieści się w normie)

Od czego zacząć ?

 

 

 

 

Wysłane z iPhone za pomocą Tapatalk

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Najprawdopodobniej za dużo dostaje ropy, a za mało powietrza, szukaj nieszczelności w dolocie, jakaś mała dziurka. Po dodaniu gazu zwiększasz ciśnienie w wężach dziurka się rozciąga powietrze ucieka na zewnątrz. Szukaj nieszczelności na rurze między IC - kolektor, patrz na okopcone miejsca. 

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Najprawdopodobniej za dużo dostaje ropy, a za mało powietrza, szukaj nieszczelności w dolocie, jakaś mała dziurka. Po dodaniu gazu zwiększasz ciśnienie w wężach dziurka się rozciąga powietrze ucieka na zewnątrz. Szukaj nieszczelności na rurze między IC - kolektor, patrz na okopcone miejsca. 



Kolego faktycznie, rura od IC która idzie do EGR na dole ma chyba nieszczelność - w rurze jest minimalnie troszkę oleju i ten olej wydmuc***e na łączeniu gumy i metalowej tej rury.
Z drugiej strony też widać przedmuch z IC a rura od turba.
Jakie zabiegi stosowaliście żeby to uszczelnić ?



Wysłane z iPhone za pomocą Tapatalk

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Ja bym wymienił te kolanka gumowe, najlepiej na nowe silikonowe :bmw_1:
Bastars coś polecisz dokładnie zamiast zwykłych gum. Od kogo kupić i jakie dokładnie ?
Też mam w tych miejscach zapocone niestety :/

Wysłane z mojego SM-G950F przy użyciu Tapatalka

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

No tak góra jest na opasce to nie ma problemu, ale dół węża z tego co kojarzę jest zaprasowany tutaj gorzej
Kupić drugi używany to pewnie ten sam problem bo podobno to przypadłość x3


Wysłane z iPhone za pomocą Tapatalk

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się



  • Przeglądający

    Brak zarejestrowanych użytkowników, przeglądających tę stronę.