Pipin

[E87 123D] Grzechocze, szumi mocno podczas pracy.

Rekomendowane odpowiedzi

Cześć.
Zakupiłem 2 tygodnie temu e87 123D przebieg 180tys. do 160 był serwisowany w aso. Tak czy siak 2 tygodnie nie ujechałem i już coś się dzieje. Silnik szumi/grzechocze/chrobocze i hałas wzrasta razem ze wzrostem obrotów. Problem ten sam zarówno na zimnym jak i na nagrzanym. Przy starcie na zimnym i wyłączeniu nie słyszę rozrządu. Auto i tak miało trafić na pełen serwis za ok. 2-3 tygodnie albo i później( wcześniej nie ma terminów u Leo), ale w tym momencie nie wiem czy mogę z tym jeździć, a auta potrzebuje ... 

Jak myślicie ujadę z tym jeszcze te 3 tygodnie? jakies 400km miasto/droga czy lepiej nie ryzykowac i szukać mechaniura szybszego?
Wygląda to tak na zimnym:

 

 

 

 

Edytowane przez Pipin

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Jak Leo nie ma terminów, to podjedź do Bystrego może Maciek z MPserwis coś zaradzi, a jak nie to Grzesiu z Bukowia, specjalizuje się w rozrządach właśnie 3er i 5er, te zj****ne co są na tyle :2bacik:

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Czyli to jednak rozrząd? W sumie ma prawo bo 180 tys i nie wymieniany był 🤨. Chyba cud, że tyle ujechał. Moglibyście bardziej prezycyjnie określić dane kontaktowe, bo Maćka z Bystrego znalazłem, ale nie ma numeru tel na google a Grześka z Bukowia to chodzi o Fąfare? Btw. Wiela to Fąfara bierze za rozrząd?

Edytowane przez Pipin

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się



  • Przeglądający

    Brak zarejestrowanych użytkowników, przeglądających tę stronę.