Skocz do zawartości


Harakiri

Użytkownicy
  • Postów

    4
  • Rejestracja

  • Ostatnia wizyta

Ostatnie wizyty

Blok z ostatnimi odwiedzającymi dany profil jest wyłączony i nie jest wyświetlany użytkownikom.

Osiągnięcia Harakiri

Newbie

Newbie (1/14)

0

Reputacja

  1. Wiem że nie można pisać postów pod postem, ale nikt nic nie doradzi? Próbuje to rozwiązać już 2 tydzień:-/
  2. Cześć. Problem z łączeniem się z modułami w ncs. * Inpa działa i łączy się z każdym modułem. https://zapodaj.net/784ce3a4992b4.jpg * Ncs profil expertman. F1 / F3 AKMB błąd jak na zdjęciu: https://zapodaj.net/290ef80255f5f.jpg ALSZ błąd jak na zdjęciu: https://zapodaj.net/3f4cb1b148078.jpg EWS łączy się z poprawnym Vin oprócz ostatniej litery "B" https://zapodaj.net/7b1de717c700b.jpg KMB łączy się, chociaż Vin jest niepoprawny:(wbaaa0000fw08815c) zamiast wbaat51020fw08815 https://zapodaj.net/88304aa8d707d.jpg Dokładałem automatyczna klimatyzacje i muszę ją zakodować w FA. Zarówno w EWS jak i KMB po wybraniu zakładki FA wyświetla jest pusta lista: Jak to ogarnąć? Ma ktoś jakiś pomysł? Muszę to przekodować. https://zapodaj.net/5fec083944198.jpg https://zapodaj.net/9cb4188b61151.jpg (Przepraszam za brak obrazków wklejonych w temat. Po dodaniu IMG , [/IMG] w ogóle mi ich nie wgralo.
  3. Harakiri

    Dzwoni na nierównościach

    Witam. Zakładam temat, bo byłem na 3 skp i nikt nie znalazł żadnych nieprawidłowości w zawieszeniu ? Samochód posiadam od maja, przy kupnie nie było to aż tak słyszalne (albo pozostałe rzeczy które powymienialem je skutecznie zagłuszały ?) Do rzeczy. Dźwięk jak nagranym filmie. Pojawia się tylko na drodze z kamienia, kocich łbów, podczas wjazdu na studzienki w ulicy. Przy prędkości powyżej 20km/h najbardziej słyszalne. Niewazne czy samochód na luzie, czy na biegu. Zaciągnięcie ręcznego nic nie daje. Założyłem nowe szczęki ręcznego, zdejmowałem tarcze hamulcowa, klocek, blaszka na zacisku też jest. Facet od stacji kontroli stwierdził, że nie widzi żadnych nieprawidłowości w działaniu zawieszenia i żebym szukał gdzie indziej. Panowie i panie. Ktoś ma jakiś pomysł co jej dolega? Na 99,99% tylko prawy tył. Osłony termiczne też ok, już nie mam pomysłu co sprawdzić, wymienić. Górne mocowanie amora? Dzięki i pozdrawiam https://youtu.be/MSWiUnhSBVM https://youtu.be/Ji_3cNiuH9o https://youtu.be/S4jQcq7HsUI
  4. Witam. W większości przypadków dzieje się tak podczas mocnego skrętu w prawo. Rzadziej (ale czasem też występuje) w lewo. 2 film nagrany podczas jazdy na 1w prawą stronę, pierwszy przy podjeżdżaniu pod bramę (toczenie się + hamulec) Przy max. skręcie odcina wspomaganie na chwilę. Płyn zmieniony. Pompa? https://streamable.com/z1x3x https://streamable.com/dvteo
×
×
  • Dodaj nową pozycję...