PeJo

Użytkownicy
  • Liczba zawartości

    28
  • Rejestracja

  • Ostatnia wizyta

Reputacja

0 Neutral

O PeJo

  • Tytuł
    Nowy

Informacje:

  • Mój samochód
    BMW E46 320d Touring 136 PS
  • Skąd
    GKS
  1. PeJo

    Błąd Poszuszki i Pasów BMW E87

    wielkie dzięki w sobotę postaram się rozebrać słupek i zobaczyć co tam siedzi
  2. PeJo

    Błąd Poszuszki i Pasów BMW E87

    Kolego a dokładniej? ostatnio wymieniałem przednią szybę i koleś musiał demontować tapicerkę zze słupka a tam jest też poduszka czy to o tą chodzi? no i wg ostatnio prawą strone auta mi obszorowali ale wątpię żeby to przez to było bo delikatnie mam tylko ryski na drzwiach
  3. Witam, Panowie mam taki problem który mnie denerwuje od tygodnia ;/ Kilkanaście razy już mi wyskoczył błąd poduszki i pasów jednocześnie. Po podłączeniu pod inpę sprawdziłem co to za błąd i jes to 93B1 ZK9 / Curtainairbag right wstawie też zdjęcie jak mi się uda nie wiem czy to ma coś wspólnego z tym błędem ale mata pasażera która grzeje tyłek mi nie działa a plecy działają. Proszę o jakąś pomoc co z tym można zrobić. link do zdjęcia Galeria zdjęć
  4. PeJo

    INPA usb

    Witam wszystkich, Ogólnie mam taki problem bo dzis rozwalił mi się laptop na którym miałem elegancko zainstalowaną inpę i szlak dziś trafił... pożyczyłem od kuzyna na pare dni lapka ale z win 7 64 Bity i pytanie moje takie... Ma ktoś jakiś link do INPY razem z Disem i NCSem ?? No i czy ktoś by mi zainstalował to na tym systemie ?? Tzn za pomocą programu Team Viewer bo ja raczej tego nie ogarnę... No chyba że dostanę bardzo szczegółową instrukcję
  5. PeJo

    Problem z czujnikami PDC E87 120d

    Bardzo bym chciał wrzucić te błedy dziś jeszcze mi się laptop rozwalił i teraz to już wg nie mam jak podłączyć autka ;/ Ogólnie pożyczyłem od kuzyna na pare dni lapka ale z win 7 64 Bity i pytanie moje takie... Ma ktoś jakiś link do INPY razem z Disem i NCSem ?? No i czy ktoś by mi zainstalował to na tym systemie ?? Tzn za pomocą programu Team Viewer bo ja raczej tego nie ogarnę...
  6. Witam, dziś ponad 6h spędziłem przy wymianie jednego czujnika PDC przedniego ;/ po założeniu ciągle wyskakuje mi błąd tzn dwa błędy przednich czujników są to lewy środkowy i prawy środkowy... nawet jeśli je zamienię z czujnikami skrajnymi to i tak wyskakuje ciągle ten sam błąd w INPIE może ktoś coś pomoże ?!?!?! Jest to wina sterownika PDC ? nie mam już siln na takie małe gówienko za przeproszeniem ;/ cały zderzak zdjęty, boczek rozebrany (prawy ) aby dostać się do sterownika... BMW E87 120d 2005r Proszę o jakąś pomoc
  7. wielkie dzięki Panowie w serwisie nie chcą powiedzieć nic ;/ ale już sobie poradziłem z magikiem elektrykiem
  8. ale to są podstawowe informacje a przebieg i kiedy był ostatnio serwisowany mogę sprawdzić? nawet płatnie bym chciał jeśli nie ma za free i wyposażenie jakie ma
  9. Witam, może ktoś wie gdzie sprawdzę nr VIN za FREE ;/ ? jutro jadę kupić autko i chciałbym sprawdzić czy wszystko się zgadza i wg jest to BMW E87 120d 163 km 2005r a nr win to WBAUG51070VA06521 z góry dziękuję
  10. witam, nie wiem czy już taki post był ale nie mogę nic znaleźć ;/ mianowicie posidam BMW e46 320d touring z 2000r silnik m47 i mam radio z monitorem 4:3 cala. Moje pytanie jest takie... Czy jest u mnie wiązka do zmieniarki CD ?? bo na pierwszy rzut oka nic koło czytnika navigacji nie widzę ;/ a nie rozbierałem tapicerki bagażnika jeszcze. jest ona gdzieś schowana czy jeżeli nie było zmieniarki to wiązki też nie ma? jeśli tak to pomóżcie gdzie mam jej szukać i jakie to kabelki. z góry dzięki za pomoc
  11. i jeszcze jedna ciekawostka dziś chwilę poszalałem i wentylator na 2 biegu się normalnie włączył więc na to wychodzi że tylko nie włącza się 1 bieg ;/ czy wiedzie co jest za to odpowiedzialne? jaki czujnik?
  12. żaden elektryk nie miał czasu w sobotę sprawdzić mojego autka więc dopiero w tygodniu będę coś więcej wiedział... a co do wymiany wentylatora to po co mam go wymieniać skoro pod kompem jak robię test to się włącz?!?!?! na moje rozumowanie jest to wina jakiegoś czujnika bądź sterownika... no chyba że się mylę ;/
  13. w inpie udało mi się sprawdzić wentylator i się włączył.. lecz jak chciałem zrobić to drugi raz to już się nie włączył. moim zdaniem jest to jakiś kabel przetarty bądź ma jakieś zwarcie, Jutro jadę do elektryka i dam znać
  14. Witam, mam taki problem iż od paru dni jak zrobiło się ciepło postanowiłem odpalić klimę... no i tu się zaczynają schody ;/ po włączeniu klimy wentylator powinien się włączyć a u mnie się nie włącza klima chwile chodzi i co chwilę się wyłącza żeby nie rozsadzić węży bo ładuje ok 31 barów ;/ podłączyłem pod inpę i wyskoczyły mi 3 błędy...Miał ktoś kiedyś taki problem? Może ktoś mi pomóc??[ATTACH=CONFIG]25637[/ATTACH]
  15. jutro z rana jeszcze raz sprawdzę bezpieczniki a jak nie to podjadę do kolesia który bawi się w chipy i te sprawy i może coś mi ogarnie... ale bez kitu jest to dziwna sprawa i każdy komu to opisuje to nie wie co powiedzieć ;/ a co do tego że mieszkam sporo od was to sam jestem wqrwiony bo tak może byśmy coś razem wymyślili...