Znajdź zawartość

Wyświetlanie wyników dla tagów ' ciąg' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Akcje specjalne
    • Akcje Specjalne
  • Powitania, Prezentacje
    • Powitania
    • Buma Design -> czyli zdjecia naszych Beemek
  • Dyskusje o BMW
    • Dyskusje ogólne
    • Diagnostyka komputerowa
    • Paliwa alternatywne
    • Blacharstwo i lakiernictwo
    • Car Audio & Navi
    • Motocykle BMW
    • BUMA SERWIS czyli SAM NAPRAWIAM BMW
  • Galeria BMW
    • Galeria BMW
  • Mechanika i Elektryka
    • Seria 1
    • Seria 3
    • Seria 5
    • Seria 6
    • Seria 7
    • Serie X, Z i Inne
  • Tuning
    • Tuning Mechaniczny
    • Tuning wizualny
  • Giełda BMW - Ogłoszenia
    • ! ! ! UWAGA - SKRADZIONO BMW ! ! !
    • NAJLEPSZA OFERTA - NOWE CZĘŚCI DO BMW
    • Wybrane oferty na oryginalne gadżety i akcesoria BMW - Sklep sBMW.pl
    • Rabaty i Zniżki
    • Kup / Sprzedaj samochód BMW
    • Kup/Sprzedaj Części
    • Inne Ogłoszenia
    • Obejrzyj mi auto
    • SCHWARZe LISTe
    • SHINING CAR
    • Sklep Silesia Parts
  • Maxbimmer - Klub BMW Wrocław
    • Regulamin BMW Klub Wrocław
    • Spoty / Zloty BMW Klub Wrocław
    • Spoty Inne
    • Gadżety Forumowe
    • Forum Klubowe
    • Maxbimmerki
    • Forum przyjaciół Maxbimmera
    • Zaprzyjaźnione Kluby
  • Off Topic
  • Spotkania i Zloty
  • Wysypisko
  • vBCms Comments
  • vBCms Comments
  • vBCms Comments

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


About Me


Mój samochód


Skąd

Znaleziono 93 wyników

  1. Kupiłem sobie hak do E46, udało się całość zamontować, pozostała kwestia podpięcia kabli, kierunkowskazy poszły bez problemu, natomiast jest problem z podpięciem pozycji i stopu, mianowicie jak wiadomo w Touringu mamy żarówki jednowłóknowe 21W, pozycja świeci na napięciu 6V (żarówka świeci słabiej), natomiast stop rozświetla ją maksymalnie. Teraz moje pytanie jak to zrobić, żeby stop i pozycja świeciły w przyczepie normalnie, tj. jedna żarówka to pozycja a druga stop? Wiem, że w zestawie powinien być moduł haka, ale takowego nie dostałem. Do tego jeszcze gdzie najłatwiej się wpiąć w światło przeciwmgłowe?
  2. Mam problem z 3.0d 184km wymieniłem sprzęgło,docisk i łożysko wszystko nowe LUK i nadal mam objaw ciągnięcia sprzęgła (obroty wzrastają a prędkość nie) i teraz pytanie do was co może być przyczyna tego objawu czy dwumas czy ten wysprzęglik no nikt nie ma pomysłu na rozwiązanie problemu nie pakując kasy w niepotrzebne część. Gdy dziś skrzynie opuściłem i rozkręciłem z powrotem widać że sprzęgło bierze tylko zewnętrza strona nie całą powierzchnią a zużycie dwumasu wygląda na przypaloną powierzchnie i tarcza jest starta do środka. Moze dwumas jest tak wytarty że nie ma odpowiedniej grubości takiej aby ze sprzęgłem i dociskiem się zgrać aby przenieść napęd. Ktoś miał taki przypadek albo słyszał?
  3. Witam wszystkich. Właśnie jestem posiadaczem e46 2.0 150 KM. r. 2003 Trochę przestraszony ale juz pod dużym wrażeniem dziewczyny. Przyszła z niemiec, na liczniku 200 tyś ma oryginał ( sprawdzone w ASO). Na dzień dobry dwumasa i płyny itp. Prawdopodobnie coś jeszcze w zawieszeniu szwankuje bo po 110 km trzęsie kierownicą , 140 km nie jest stabilna na drodze ( pływa) i w czasie jazdy po puszczeniu kierownicy lekko ściąga na prawo. Jeśli możecie mi coś doradzić w sprawie eksploatacji i na co zwracać uwagę byłbym wdzięczny. I jeszcze. Może ma ktoś instrukcję obsługi radia ( taśma magnetofonowa) i compa z nawigacją?
  4. Witam, ostatnio borykam się z problem otwarcia tylnich prawych drzwi. Otwierając auto z kluczyka bolec podnosi się i ciągnąc za klamkę drzwi nie chcą się otworzyć, również nie chcą się otwierać od środka. Rozebrałem boczek drzwi, ale niewiele pożytku mi to dało.. wydaje mi się, że po prostu padł zamek, ale nie wiem w jaki sposób otworzyć drzwi, żeby go rozebrać, wyjąc i wymienić na nowy. Jeśli ma ktoś na to jakiś patent, albo pomysł chętnie wysłucham porad Z góry dzięki za jakieś podpowiedzi.
  5. gdzie znajdę tę część SIŁOWNIK TEMPOMATU BMW E36 SILNICZEK TEMPOMAT (3149302265) - Allegro.pl - Więcej niż aukcje. Najlepsze oferty na największej platformie handlowej. ?? u siebie miałem urwane cięgło i nie mogę znaleźć, aby wymienić
  6. Witam mam problem z odpalaniem mojej buni a mianowicie rano jak ja odpalam a raczej probuje to mam takie dziwne blokowanie silnika jak by cos za wal trzymalo, to tylko moje takie spostrzezenie ale nie wiem czy to cos w silniku czy rozrusznik , po kilku prubach odpala ale z lekkim trudem , po pracy tzn po okolo 9-10 h jest podobnie ale juz lzej odpala , a i czasem jak dojezdzam do swiatel to jak jest na luzie to gasnie , martwi mnie to dziwne blokowanie przy probie staru rozrusznika slychac jakies dziwne nie metaliczne dzwieki takie gluche ciezko to nazwac , i nie wiem od czego zaczac sprawdzenie co to moze byc , czy mial ktos podobnie ,poradzcie cos dzieki
  7. Witam Wszystkich I stało się !!! Moja e39 zaczeła szwankować 530 da 2001 r Panowie i Panie sytuacja wygląda następująco auto jedzie jak należy moc przyspieszczenie itd Silnik natomiast nierówno pracuje na wolnych obrotach, na postoju silnik raz pracuje ok a raz delikatnie nierówno a raz mocno nierówno Natomiast podczas jazdy czuć że silnik pracuje nierówno ponieważ przy prędkości 50 km/h auto raz ciągnie a raz nie i najgorsze jest to że podczas jazdy gaśnie raz po paru minutach raz po kilkunastu i tak naprawdę nie wiadomo o co chodzi Byłem w warsztacie na kompie wyszedł błąd czujnika obrotów silnika ale to raczej nie jest przyczyna tylko skutek bo po skasowaniu błedu silnik dalej nie równo pracował wyskoczył jeszcze błąd recyklingu spalin Co o tym Myślicie Obecnie mieszkam w Głogowie i za bardzo nie wiem i nie znam tu warsztatów a tym bardziej takich którzy mają dostęp do normalnych programów diagnostycznych do BMW poniewaz w warsztacie w krórym byłem mają program ale nie moga sprawdzić ani pompy paliwa ani wtrysków i cos mi tu mówią że może wtrysk ale musza wszystkie sprawdzić mechanicznie jakieś tam przelewy itd ale dla mnie jest to bez sensu ściągać kolektor i wszystkie wtryski itd bez uprzedniej weryfikacji ich stanu Czy jesy ktoś w Głogowie lub w okolicach z kompem kto mógłby podjechac i podłączyć kompa do auta ?
  8. Siemka, jestem Miras i z Polkowic. BMW nie mam, ale chyba będzie to 2gie auto jako dupowóz, konto już mam tutaj od dawna, a autem na weekendy i zloty poruszam się dosyć mocno zglebioną hondą crx na skromnym turbo :lol:
  9. Gość

    łożysko amortyzatora-diagnoza

    mam pytanie,czy jest jakiś sprawdzony sposób,na diagnoze łożyska amortyzatora przód?bez wywalania całego mcpersona?czy niestety,trzeba rozbierać?bo w sumie jak mam rozbierać,to od razu kupie nowe,ale chciałbym w sumie się upewnić...
  10. Jak w temacie , potrzebowałbym lawetę żeby przerzucić małe autko.
  11. Kupiłem dzisiaj nowy panel navi 16:9, stary ma uszkodzony LCD, wziąłem się za wymianę. Wyjąłem listwy, później odkręciłem 4 śrubki, chcę wyjąć kratki nawiewu, ale nie chcą wyjść, ktoś podpowie jak się za to zabrać? I czy po wyjęciu nawiewu trzeba jeszcze coś zdejmować?
  12. Witam,znowu coś popsułam.Chciałam sprawdzić płyny ustrojowe w swojej blimce,pociągnełam za wajchę a tu nic,żadnej reakcji.Rączka lata jak Żyd po pustym sklepie. Jak mam się dostać pod maskę?
  13. Panowie, wczoraj nabyłem E36 coupe z motorkiem M50B20 vanos. Autko podczas oglądania, jazdy próbnej ładnie chodziło, nie przerywało nie strzelało. Dziś po odpaleniu na zimnym silniku, autko strasznie muli, wkręca się max 2.5-3k obrotów, coś strzela pod maską... Mam gaz sekwencyjny, wtryski valtek. Dodam że po ok 5-10 minutach jak się rozgrzeje autko ciągnie jak należy... Widać samochód zadbany, raczej nie był katowany.... Macie jakieś pomysły co może być przyczyną?
  14. Witam. Problemów ciąg dalszy:) Dziś dotarłem do czujnika wałka rozrządu, i po zdjęciu gumowej osłony z wtyczki izolacja jest cała popękana, a gdy pomierzyłem miernikiem na wszystkich 3 pinach jest zwarcie, a oporność między pinami to 0.01kOhm, nie ważne czy między 1 a 3 czy 2 a 1 czy 2 a 3 pinem wartość zawsze taka sama, więc chyba czujnik jest martwy. Teraz pytanie, który czujnik kupić? Chcę ori a nie żadnej podruby. Kupować mam zamiar na allegro ponieważ do najbliższego ASO mam 100km... Bardzo proszę o link z allegro który czujnik będzie najlepszy? Rozważam dwie aukcje: CZUJNIK WAŁKA ROZRZĄDU SIEMENS VDO BMW E36 E39 2.0 (3075885098) - motoAllegro SIEMENS CZUJNIK WAŁKA BMW E36 E34 E39 M50 M52 528 (3106411817) - motoAllegro Czujnik chcę zamówić dziś gdyż mam już tej lipy z autem serdecznie dość... Panowie proszę o szybką pomoc;) Stawiam bro
  15. Witam panowie mam pewien problem w bmw e36 2.0 benzyna+gaz jest sprawa tego typu ze jak dodaje gazu to przy 3 tys jak by włacza sie odciecie zarowno na benzynie jak i na gazie jest tak samo.. co to moze byc ??
  16. Ostatnio pojechałem moim traktorem do Karpacza , całą droge auto jechało jakoś niemrawo a już na miejscu miało problemy z podjechaniem pod górkę , poźniej już nawet z ruszeniem po połaskim, ruszało z ponad 3 tyś obr. a kiedy dojechałem na docelowe miejsce i zgasiłem auto, z pod spodu wydobywał sie lekki dymek i śmierdziało przepalonym olejem. Pomyślałem no nic padła skrzynia i wróci do Wrocławia na leawecie. Odstało tam sobie pare dni na parkingu , w dzień powrotu zapaliłem auto i zrobiłem runde do okoła hotelu, ruszało normalnie jak by nigdy nic się nie działo , nawet pod górke ale było jeszcze nie rozgrzane. Zapakowałem sie i wracam do Wrocławia, znów jechało jakoś niemrawo a na pierwszym skrzyżowaniu w mieście gdzie musiałem się zatrzymac i ruszyc start z ponad 3 tyś obr. i wycie silnika. Teraz tak gdy jest zimna rusza normalnie gdy ciepła ma problemy. Obstawiam skrzynie , tak z grubsza może ktoś z Was wie co tam mogło się narobic? Bo nie sądze zeby sama wymiana oleju coś jej pomogła? Naprawiał za jakieś chore pieniądze napewno jej nie będe. Myśle żeby wymienic na inny automat lub manual. I co do manuala mam pytanie czy wszystkie są takie same ? 184KM a 193 KM ? I co poza oczywistymi rzeczami jest potrzebne do takiej przekładki, chodzi mi o pierdółki o których człowiek w pierwszej chwili nie pomyśli.
  17. bioly11989

    radio

    witam jestem nowym użytkownikiem forum.od dwoch miesiecy posiadam bmw 530d z 2001r nie jeszcze nie grzebalem z radiem bo zimno troche ale chcialbym sie zapytac czy ktos moze wie czy jest wejscie w radiu na czincz?chcialbym podlaczyc jakis wzmacniacz i skrzynke basowa.mam radio oryginalne z navi i duzym prostokatnym wyswietlaczem.mam rowniez zmieniarke i jeszcze jedno pytanie kiedy wsadze plyte ktora nagralem sam oczywiscie w audio kiedy zmieniara jest zimna nie czyta plyty kiedy sie nagrzeje troche tzn chwile poslucham jakiejs oryginalniej plyty wtedy czyta nagrana tylko czeszczy w glosnikach i muzyka idzie ale jest zaklocona szumem po czym jak juz idzie jakis czas to szum znika i gra elegancko.czy to tak po prostu musi sie nagrzac?
  18. Jak w temacie, kolega ma E36 z m43b18 czy jak go tam zwał z 96roku, teraz są troszkę mrozy tutaj, -28/-29*C , ale nawet przy -5 odpala tak samo. Odpala od strzała, bez problemu, ale od razu gaśnie. Można tak próbować kilkanaście razy, zawsze tak samo. Ratuje trzymanie wciśniętego gazu, dopóki silnik się nie zagrzeje to gaśnie po puszczeniu gazu. Chodzi jakby nie było ssania, na ciepłym ma dość niskie wolne obroty. Nowy akumulator, nowe świece, narazie nie mam możliwości niczego sprawdzić, dopiero w sobotę będę coś tam grzebał, ale może macie pomysły co jako pierwsze sprawdzić. Podpinałem kompa do niej, ale akurat silnika nie widzi, już pisałem do Dirty'ego o pomoc w tym temacie, ale gdyby nie udało się sprawdzić błędów to trzeba będzie ręcznie znaleźć. Co jest odpowiedzialne za uruchomienie jakiegoś wtrysku rozruchowego, tzw.ssania w tym wynalazku? Dzięki za wszelkie podpowiedzi - NA TEMAT
  19. Witam, Pojawił się problem z otwieraniem maski w E-46. Patrząc z zewnątrz, od strony kierowcy maska sie otwiera, problem jest z linką środkową pokrywy, nie działa i nie ciągnie za to co trzeba. Próbowałem jej trochę pomóc, ale to nic nie daje. Odkręcić tej śruby się za bardzo nie da, bo nie ma dojścia na imbusy, znalazłem tutaj rozwiązanie: Nie można otworzyć maski. • E46FORUM.PL Ale nie mam pojęcia gdzie popchać śrubokrętem. Zdjęcie w załączeniu, póki co pchając nie tam gdzie trzeba odgiąłem tę srebrną blaszkę, ale chyba nic sie nie zmieniło: [ATTACH=CONFIG]23583[/ATTACH] Jest ktoś w stanie pomóc?
  20. Witam Moja pompa progowa w programie inpa pokazuje 3,5 bara ktore oscyluje w dół , jak dobrze wiem to powinno byc okolo 4. Nie wiem czy szarpanie autem przy jezdzie ze stała predkoscia i przy przyspieszaniu moze byc tym spowodowane, nie moge dokładniej tego przetestowac bo bateria w lapku padła i niemam tak długiego przedłuzacz :lol: ale na postoju pokazuje jak juz pisałem. Kto ma taka sprawna pompe i moze podzielic sie w ramach testów za pewna opłata lub paczka browara, koszty przesyłki ja kopryje.
  21. Witam moje pytanie do Was jest takie; Czy zakladaliscie sprzecik u siebie jakis i czy mialiscie problem z pociagnieciem kabli bez zbednego rozkladania srodka na czynniki pierwsze bo z tego co ja wiem to jest problem puscic je tak aby nie bylo widac. Problem tylna kanapa ktora niestety sie nie sklada . Dobrze ze jest ten podlokietnik z wyjciem na narty ledwo co mi starczylo kabli na styk. Moze macie jakies rozwiazania pomysly
  22. aro

    praca silnika

    Witam Problem dotyczy BMW e39 525tds. 97r.A więc podczas jazdy gdy wskazówka obrotościomierza dochodzi do 1700 obr.silnik zaczyna leciutko szarpać,gdy wskazówka dojdzie do 2000 tyś obr.szarpanie zanika i silnik ciągnie aż miło,dzieje się to tylko w tym przedziale obrotów,na wolnych obrotach pracuje równo choć co jakiś czas ma wachnięcia.Gdy zacznę jazde dość ostro wciskając pedał gazu silnik wkręca się idealnie bez żadnych szarpnięc.Auto pali na zimnym jak i na ciepłym idealnie,nie ma żadnych przecieków,pompa suchutka.Za nim pojadę do mechanika może coś doradzicie co może być przyczyna.
  23. ale może niektórzy co innego tutaj zobaczą? Mam nadzieję że tego wątku moderator mi nie zamknie (w końcu o faszy.... nic tu nie ma?, ale pod defetyzm można podciągnąć ) Policjant skopał człowieka. Prokuratura: Umorzyć, był zdenerwowany... - Polska - Fakty w INTERIA.PL
  24. Mam okazję odkupić od znajomego NAVI MK4 monochromatyczną. Co bym musiał u niego zdemontować, żeby całość podpiąć u siebie i żeby to zadziałało? -radio -czytnik z bagażnika -kabel (radio-czytnik) coś więcej? Jeśli tak to gdzie znajduje się reszta części?
  25. Witam miesiac temu wywaliłem dobrze wysłużony akumulator i wstawiłem nowy. 2miesiące było ok przyszedł lekki podkreslam mrozik -2 wchodze i akumulator jak by był odłączony od klem nie podaje nic napięcia nawet licznik sie nie zaświeci ...klemy przeczyściłem nic nie dało ,jak działać