Skocz do zawartości


Znajdź zawartość

Wyświetlanie wyników dla tagów ' ciągnie' .

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Akcje specjalne
    • Akcje Specjalne
  • Powitania, Prezentacje
    • Powitania
    • Buma Design -> czyli zdjecia naszych Beemek
  • Dyskusje o BMW
    • Dyskusje ogólne
    • Diagnostyka komputerowa
    • Paliwa alternatywne
    • Blacharstwo i lakiernictwo
    • Car Audio & Navi
    • Motocykle BMW
    • BUMA SERWIS czyli SAM NAPRAWIAM BMW
  • Galeria BMW
    • Galeria BMW
  • Mechanika i Elektryka
    • Seria 1
    • Seria 3
    • Seria 5
    • Seria 6
    • Seria 7
    • Serie X, Z i Inne
  • Tuning
    • Tuning Mechaniczny
    • Tuning wizualny
  • Giełda BMW - Ogłoszenia
    • ! ! ! UWAGA - SKRADZIONO BMW ! ! !
    • Rabaty i Zniżki
    • Kup / Sprzedaj samochód BMW
    • Kup/Sprzedaj Części
    • Inne Ogłoszenia
    • Obejrzyj mi auto
    • SCHWARZe LISTe
    • SHINING CAR
    • Sklep Silesia Parts
  • Maxbimmer - Klub BMW Wrocław
    • Regulamin BMW Klub Wrocław
    • Spoty / Zloty BMW Klub Wrocław
    • Spoty Inne
    • Gadżety Forumowe
    • Forum Klubowe
    • Maxbimmerki
    • Forum przyjaciół Maxbimmera
    • Zaprzyjaźnione Kluby
  • Off Topic
    • O wszystkim czyli o niczym
    • Humor
    • Komentarze/Sugestie
    • BMW miesiąca - konkurs
    • Lets talk BMW
    • Strefa Gracza
    • Polityka
    • Nasze domowe nieBMW
  • Spotkania i Zloty
  • Wysypisko
    • Archiwum
    • Mechanika i Elektryka (Archiwum, tylko do odczytu)
    • Śmietnik
  • vBCms Comments
  • vBCms Comments
  • vBCms Comments

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


About Me


Mój samochód


Skąd

Znaleziono 12 wyników

  1. Panowie, wczoraj nabyłem E36 coupe z motorkiem M50B20 vanos. Autko podczas oglądania, jazdy próbnej ładnie chodziło, nie przerywało nie strzelało. Dziś po odpaleniu na zimnym silniku, autko strasznie muli, wkręca się max 2.5-3k obrotów, coś strzela pod maską... Mam gaz sekwencyjny, wtryski valtek. Dodam że po ok 5-10 minutach jak się rozgrzeje autko ciągnie jak należy... Widać samochód zadbany, raczej nie był katowany.... Macie jakieś pomysły co może być przyczyną?
  2. Przy spokojnej emeryckiej jeździe nic dziwnego się nie dzieje,rozsprzęglanie się odbywa,pedał ma normalny skok. Ale jak robię czasem szybką akcję żeby odmulić i siebie i maszynę to po 1->6000,2->6000,3->6000 pedał sprzęgła zmniejsza swój skok (tak jakby go coś wciągało) o jakieś 2/3cm w kierunku podłogi. Mimo to biegi normalnie się zmienia. Tylko ten dziwny efekt (szybka akcja a pod lewą stopą nie ma pedału tylko trochę niżej) Nie robiłem jeszcze testu z ciągłą szybką jazdą. Pedał wraca potem do swojej pierwotnej pozycji. Najgorsze jest to,że nie dzieje się to za każdym razem bu
  3. Witam Wszystkich I stało się !!! Moja e39 zaczeła szwankować 530 da 2001 r Panowie i Panie sytuacja wygląda następująco auto jedzie jak należy moc przyspieszczenie itd Silnik natomiast nierówno pracuje na wolnych obrotach, na postoju silnik raz pracuje ok a raz delikatnie nierówno a raz mocno nierówno Natomiast podczas jazdy czuć że silnik pracuje nierówno ponieważ przy prędkości 50 km/h auto raz ciągnie a raz nie i najgorsze jest to że podczas jazdy gaśnie raz po paru minutach raz po kilkunastu i tak naprawdę nie wiadomo o co chodzi Byłem w warsztacie na kompie wyszedł błąd czu
  4. Witam panowie mam pewien problem w bmw e36 2.0 benzyna+gaz jest sprawa tego typu ze jak dodaje gazu to przy 3 tys jak by włacza sie odciecie zarowno na benzynie jak i na gazie jest tak samo.. co to moze byc ??
  5. Ostatnio pojechałem moim traktorem do Karpacza , całą droge auto jechało jakoś niemrawo a już na miejscu miało problemy z podjechaniem pod górkę , poźniej już nawet z ruszeniem po połaskim, ruszało z ponad 3 tyś obr. a kiedy dojechałem na docelowe miejsce i zgasiłem auto, z pod spodu wydobywał sie lekki dymek i śmierdziało przepalonym olejem. Pomyślałem no nic padła skrzynia i wróci do Wrocławia na leawecie. Odstało tam sobie pare dni na parkingu , w dzień powrotu zapaliłem auto i zrobiłem runde do okoła hotelu, ruszało normalnie jak by nigdy nic się nie działo , nawet pod górke ale było jeszc
  6. Jak w temacie, kolega ma E36 z m43b18 czy jak go tam zwał z 96roku, teraz są troszkę mrozy tutaj, -28/-29*C , ale nawet przy -5 odpala tak samo. Odpala od strzała, bez problemu, ale od razu gaśnie. Można tak próbować kilkanaście razy, zawsze tak samo. Ratuje trzymanie wciśniętego gazu, dopóki silnik się nie zagrzeje to gaśnie po puszczeniu gazu. Chodzi jakby nie było ssania, na ciepłym ma dość niskie wolne obroty. Nowy akumulator, nowe świece, narazie nie mam możliwości niczego sprawdzić, dopiero w sobotę będę coś tam grzebał, ale może macie pomysły co jako pierwsze sprawdzić. Podpinałem kompa
  7. Witam, Pojawił się problem z otwieraniem maski w E-46. Patrząc z zewnątrz, od strony kierowcy maska sie otwiera, problem jest z linką środkową pokrywy, nie działa i nie ciągnie za to co trzeba. Próbowałem jej trochę pomóc, ale to nic nie daje. Odkręcić tej śruby się za bardzo nie da, bo nie ma dojścia na imbusy, znalazłem tutaj rozwiązanie: Nie można otworzyć maski. • E46FORUM.PL Ale nie mam pojęcia gdzie popchać śrubokrętem. Zdjęcie w załączeniu, póki co pchając nie tam gdzie trzeba odgiąłem tę srebrną blaszkę, ale chyba nic sie nie zmieniło: [ATTACH=CONFIG]23583[/ATTACH] Jest ktoś w s
  8. Witam Panowie! mam dosc bananlne pytanie ,ale kopałem na forum i nigdzie nie znalazlem odpowiedzi chodzi o to ,czy jesli odepne akumulator na noc z klem to czy komputer w mojej bestii sie resetuje ? trace cos na tym ? czy jest to szkodliwe ? elektryk mi powiedział że moj alternator słabo ładuje i dowiedziałem sie jeszcze ze jak bmka stoi nie odpalona i wszystko jest powyłaczane to ona i tak pabiera 0.2 ampera na godzine droga dedukcji mozna dojsc ze 3 ,4 noce nie ruszana rozładuje przecietny akumulator co o tym myslicie
  9. aro

    praca silnika

    Witam Problem dotyczy BMW e39 525tds. 97r.A więc podczas jazdy gdy wskazówka obrotościomierza dochodzi do 1700 obr.silnik zaczyna leciutko szarpać,gdy wskazówka dojdzie do 2000 tyś obr.szarpanie zanika i silnik ciągnie aż miło,dzieje się to tylko w tym przedziale obrotów,na wolnych obrotach pracuje równo choć co jakiś czas ma wachnięcia.Gdy zacznę jazde dość ostro wciskając pedał gazu silnik wkręca się idealnie bez żadnych szarpnięc.Auto pali na zimnym jak i na ciepłym idealnie,nie ma żadnych przecieków,pompa suchutka.Za nim pojadę do mechanika może coś doradzicie co może być przyczyna.
  10. Siemka... Znalazłęm podobny temat na forum ale nic się nie dowiedziałem... Chodzi o to że od czasu do czasu jak delikatnie ruszam na 1 biegu to czuc jakby z tylu auta drgania szarpanie jakby kola doksowały... Niby dowiedziałem się że podobno jest to wina sprzęgła ale sprzęgło mam ok, nie śłizga się nie smierdzi auto normalnie ciągnie pedał starnardowo twardy nie skapciały... Dziś potrakowałem jeszcze breszką dyfer czy nie ma luzów itp wygląda jakby było ok, delikatnie może się buja na tulejach ale nie wiem czy tak powinno byc czy nie.... Wału nie sprawdzałem do jest pod aluminiową osłoną
  11. Witam serdecznie jako że jestem nowy na forum nie wiem czy dobrze umieściłem posta ale mam nadzieje że trafiłem do odpowiednich ludzi którzy w większości posiadają fachową wiedzę i doświadczenie. Mianowicie mam taki problem: Moja e36 1,8 nie pali na wszystkie cylindry tak mi się wydaje. Objaw taki że jak dodaje gazu to przygasa i nie ciągnie auta jak należy obroty spadają. Zapalać zapala tyle tylko że z trudem jeździ auto długo stoi bo dotychczas jeździłem autem służbowym... w między czasie też zaczął mi cieknąć na potęge płyn od wspomagania. Proszę o pomoc co mogę sprawdzić i co zrobić żeb
×
×
  • Dodaj nową pozycję...