Znajdź zawartość

Wyświetlanie wyników dla tagów ' cylinder' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Akcje specjalne
    • Akcje Specjalne
  • Powitania, Prezentacje
    • Powitania
    • Buma Design -> czyli zdjecia naszych Beemek
  • Dyskusje o BMW
    • Dyskusje ogólne
    • Diagnostyka komputerowa
    • Paliwa alternatywne
    • Blacharstwo i lakiernictwo
    • Car Audio & Navi
    • Motocykle BMW
    • BUMA SERWIS czyli SAM NAPRAWIAM BMW
  • Galeria BMW
    • Galeria BMW
  • Mechanika i Elektryka
    • Seria 1
    • Seria 3
    • Seria 5
    • Seria 6
    • Seria 7
    • Serie X, Z i Inne
  • Tuning
    • Tuning Mechaniczny
    • Tuning wizualny
  • Giełda BMW - Ogłoszenia
    • ! ! ! UWAGA - SKRADZIONO BMW ! ! !
    • NAJLEPSZA OFERTA - NOWE CZĘŚCI DO BMW
    • Wybrane oferty na oryginalne gadżety i akcesoria BMW - Sklep sBMW.pl
    • Rabaty i Zniżki
    • Kup / Sprzedaj samochód BMW
    • Kup/Sprzedaj Części
    • Inne Ogłoszenia
    • Obejrzyj mi auto
    • SCHWARZe LISTe
    • SHINING CAR
    • Sklep Silesia Parts
  • Maxbimmer - Klub BMW Wrocław
    • Regulamin BMW Klub Wrocław
    • Spoty / Zloty BMW Klub Wrocław
    • Spoty Inne
    • Gadżety Forumowe
    • Forum Klubowe
    • Maxbimmerki
    • Forum przyjaciół Maxbimmera
    • Zaprzyjaźnione Kluby
  • Off Topic
  • Spotkania i Zloty
  • Wysypisko
  • vBCms Comments
  • vBCms Comments
  • vBCms Comments

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


About Me


Mój samochód


Skąd

Znaleziono 48 wyników

  1. szakal80

    pokrywa zaworow e36

    witam moje pytanie,orientuje sie ktos czy pokrywa zaworow z m52 pasuje do m50 ? ? ? ?Czy moze rozni sie tylko umiejscowieniem korka oleju.
  2. Witam Mam pewnien problem z autkiem bmw e39 523i m52 rano gdy odpale auto po chwili silnik zaczyna nie równo pracować i cała buda drży ,gdy złapie temperature wszystko przechodzi i jest ok... Spotkał sie ktoś kiedyś z takimi objawami i wie co może byc tego przyczyna??
  3. Witam wszystkich Od ponad roku mam problem z wypadaniem zapłonu na wielu cylindrach w M43 1.9 Problem pojawia się przy większej prędkości podczas jazdy po autostradzie. Jak poruszam się z prędkością do 140km/h to jest wszystko ok, gdy przekroczę tą prędkość po jakims czasie ok. paru sekund wpina się kontrolka silnika CHECK , zaczyna mrugać parę razy i wypada zapłon na dwóch cylindrach.:? Auto ledwo co sie turla na dwóch cylindrach. Po przejechaniu parędziesiąt kilometrów wpina się trzeci cylinder i po chwili czwarty. Będę bardzo wdzięczny jesli komuś uda się rozwiązać moj problem. Z góry dziękuję, pozdrawiam.
  4. Objawy jakie występują gdy rano zapalam a jest chłodniej 1. jak wo gule zapali to jak dam trochę gazu to strzela z wydechu śmierdzi benzyno . 2.jak próbuje go przegazować na zimnym silniku nie kreci się więcej niż do 2500tys 3. w miarę jak się rozgrzewa silnik obrotów jest coraz więcej 3000-3500 itd 4.po rozgrzaniu pali na dotyk obroty wracają do normy lecz zaczyna falować na benzynie na gazie nie.. nie pałuje auta dbam i pieszczę a tu bunia zachorowała mam nadzieje ze teraz jaśniej napisałem. zauważyłem urwany jakiś kabelek po korektorem ssącym w nim 2 żyły brązowe pomocy co to może byc
  5. Siemka Męczy mnie już od dawna problem drgającej budy. Delikatne drgania które wyczuwalne są jedynie po odpaleniu samochodu lub postoju. Dodam że obroty stoją w miejscu nic nie skacze. Do tej pory wymieniłem : - Poduszki pod silnikiem - Czujnik położenia wałka rozrządu - Świece Pierwsze moje pytanie jest takie czy po wymianie czujnika położenia wałka rozrządu konieczne jest kasowanie jakiegoś błędu na komputerze ? Jakie mogą być jeszcze przyczyny drgań bo aktualnie skończyły mi się pomysły , w samochodzie nie ma dwumasy a silnik to M44B19. Pozdrawiam
  6. jak powyżej. mam problem koledzy a takie,że od paru dni zauważyłem,że moje e36 m40 na benzynie chodzi ok równo i w ogóle lecz jak włączę LPG to słychać w pracy silnika jakby Bunia nie chodziła na 1 cylinder .... lecz wkręcać się na obroty wkręca ok na LPG nie przerywa ani nic ... tylko ta praca silnika mnie nie pokoi ... a czy to moze być powód,zę na 3 cyylindrze zawsze na świecy mam nagar ... a na innych tego nie ma reszta jest ładnie przepalona...
  7. Witam. Ostatnio robiłem autokalibracje mapy gazu. Po procesie kalibracji wyskoczył komunikat, że mam za duże dysze wtryskiwaczy. Co mam przez to rozumieć? Mam zbyt wydajne wtryskiwacze, czy za duże dysze w kolektorze? :roll: bmw_3
  8. Witajcie, najprawdopodobniej w mojej buni padła uszczelka pod głowicą, chciałbym zapytać jakie są przybliżone koszty wymiany uszczelki, oraz planowania głowicy ? Oraz gdzie we Wrocławiu można coś takiego wykonać ?
  9. saneczek

    Czujnik temperatury

    Witam Gdy zakupiłem samochód sprzedawca poinformował mnie, że na 99% walnięty jest czujnik temperatury. Chciałbym zakupić owy czujnik, Stąd moje pytanie do was jak fachowo nazywa się ta część lub ktoś posiada nr części. Chodzi mi o ten czujnik (nie działa wskazówka). [ATTACH=CONFIG]25572[/ATTACH] I jeszcze jedno pytanko, czy jeżeli czujnik nie działa to równa się to bezpośrednio z tym, że wentylator się nie uruchamia ?? E36 318i Limousine M43
  10. Witam po diagnozie pokazują sie takie błędy injection valve cylinder 1,2,3,4,5,6 czyżby listwa wtryskowa padła? lambda probe heating lambda regulating limit a w live data takie coś knocking signal 2 adaption value TEV ignition angle EMS-Voltage [ATTACH=CONFIG]24869[/ATTACH][ATTACH=CONFIG]24870[/ATTACH][ATTACH=CONFIG]24868[/ATTACH]
  11. Witam wszystkich! mam następujący problem z autkiem, nie jedyny, mianowicie telepie autem tak jakbym ruszał z 4ki, nasila się to w korkach bądz po intensywniejszej jeżdzie kiedy dodaje więcej gazu problem ustępuje. Domyślam się to początek końca sprzęgła albo jakiegoś jego komponentu, pytanie moje takie co jest do wymiany, za czym mam zacząć sie rozglądać, ewentualnie co polecacie i jaki powinien być tego koszt, dodam że sprzęgło się nie ślizga jak dodam gazu i gwałtownie puszczam sprzęgło to łapie dobrze.
  12. 4501 4501 (0401) control of exhaust re-circulation P0401 Exhaust Gas Recirculation Flow Insufficient Detected Licznik błędów: 95 Licznik Logistic: 40 1. Umweltsatz Przebieg 160940 km average engine rotational speed 1848.02 rpm coolant temperature 48.12 deg C maximum common-rail-pressure of last 10ms 551.40 bar injection volume setpoint without volume offset 7.09 mg/cyc intaken air mass per cylinder 586.05 mg/Hub charge pressure value 1151.99 hPa linearised APP1 7.09 % Tastverhältnis zür Endstufenansteuerung 99.25 % Tastverhältnis zür Endstufenansteuerung 71.68 % Atmospheric-pressure 994.46 hPa 2. Umweltsatz Przebieg 161370 km average engine rotational speed 2316.92 rpm coolant temperature 87.27 deg C maximum common-rail-pressure of last 10ms 653.80 bar injection volume setpoint without volume offset 11.42 mg/cyc intaken air mass per cylinder 680.57 mg/Hub charge pressure value 1368.61 hPa linearised APP1 18.11 % Tastverhältnis zür Endstufenansteuerung 99.25 % Tastverhältnis zür Endstufenansteuerung 66.17 % Atmospheric-pressure 984.61 hPa Signal or value below threshold Test conditions not yet fulfilled Error not present now, but already stored Error would cause a warning lamp to light up Fehler in Entprellphase Fehler in Entprellphase Fehler in Entprellphase Kod błędu: 45 01 B2 06 04 01 5F 28 3E DE 43 62 46 12 5D 75 09 7E 5B 65 3F 09 54 89 53 1D 6C 8B 17 7E 54 64 ----------------------------------------------------------------------------------- O co chodzi? Egr wyczyszczony, przyblokowany DIS'em na ile się dało (40mg/stroke). Niczemu to w sumie nie przeszkadza, ale denerwuje widok błędu
  13. Wybryk100

    Wypadanie zapłonu

    Witam. Jestem tu nowy. Mam następujący problem: Niedawno kupiłem bmw e46 m43 1.9 118KM z 3-letnia instalacja LPG (Stag4 na valtekach - nie wiem czy to istotne). Problemy zaczęły się w tym tygodniu. najpierw wymieniłem świece (w sklepie doradzili mi te z czterema elektrodami NGK) oraz przewody NGK. Wymieniłem i od razu przerywało na całym zakresie obrotów. Postanowiłem przełożyć najpierw na stare przewody (gdyby nie pomogło to zamieniłbym świece na stare). Na starych kablach od razu chodził OK. ale w międzyczasie zauważyłem "dziurę" przy najniższych obrotach przy agresywnym dodaniu gazu na postoju. Na drugi dzień podjeżdżając pod sklep zaczął mi trząść silnikiem - nie palił na 1 i 3 cylinder. bylem na komputerze - gość powiedział ze na 99% cewka (ciągle wywalało błąd cylindra 1) wiec kupiłem nowa cewkę, założyłem z powrotem nowe kable i chodził OK ale nadal była dziura... zamieniliśmy świece na stare (1-elektrodowe) bo nowe (4-elektr.) były osmolone i dziura znikła. Chodził jak żyleta. Dojeżdżając do domu od mechanika (ok 5km) nagle znów zaczęło trząść silnikiem... nie wiem juz co mam robić... Czytałem na forum ze może to być czujnik położenia wałka rozrządu... czy dobrze kombinuję?? Trzęsie na zimnym i ciepłym silniku. Dodam jeszcze ze mam pusty katalizator (ktoś go wytrzepał) może to istotne (czytałem ze ktoś miał nieszczelny ukl. wydechowy i to było przyczyną). Dodam ze wczoraj jak właśnie wracałem od mechanika to wjeżdżając na podwórko, przejeżdżałem przez wysoki chodnik i lekko puknąłem spodem i od razu zaczęło się znów telepanie. Jutro znów jadę do niego kombinować... To moje pierwsze bmw i już zaczyna mi się nie podobać... aha jeszcze jedno... Jak odłączam (na odpalonym silniku) wtyczkę od przepływomierza czy tez od czujnika położenia walka rozrządu to brak jakiejkolwiek reakcji... Będę bardzo wdzięczny za wszelką pomoc!!
  14. Witam,mam taki problem ze jakis czas temu auto stalo 5 tygodni pod blokiem bo byłem za granicą i po moim powrocie odpalilem auto,poczekalm az silnik zlapie temperature i zrobilem nim moze z 5 km i po tym dystansie auto mi sie zagotowalo,rozwalilo weze od chlodnicy i caly plyn uciekl (wczesniej trzymala idealna temperature i wszystko bylo ok). Stwierdziłem ze pewnie musiala byc woda w ukladzie chlodzenia ktora musiała być przyczyna tego wiec wymienilem stary plyn na nowy bez grama wody Ale dalej mam problem i powiem jak sie auto zachowuje. Jak odpale to auto dosc szybko łapie idealna temterature i ja trzyma przez jakies 10 min a pozniej szybko wskazowka ucieka na czerwone pole i mi sie auto grzeje i śmiałbym sądzić ze może to termostat ale co mnie dziwi od pierwszego przegrzania auta zniklo mi z auta cieple powietrze (nawiew) i teraz tutaj jest moje Pytanie.... Czy orientuje sie ktos dlaczego mi wraz z przegrzaniem zniklo cieple powietrze z auta ? Czytalem na internecie że może to być uszczelka pod głowicą i aż sie boje do mechanika jechac Pozdro
  15. Witajcie. Miałem swego czasu przyjemność pojeździć E30 z silnikiem m20b20, który miał wszczepiony blok z ETY 2.7 Jeździ to zaskakująco dobrze (w porównaniu do czystego m20b20) Tak więc w mojej głowie zaczął rodzić się plan dokonania takowej przeróbki w mojej E34 m20b20. Z tego co doczytałem jest to bardzo prosta przeróbka, głowica, wiązka, pompa paliwa i cały osprzęt zostaje z m20b20. Wkręcamy w to tylko sam blok z ETY 2.7. A jak wygląda sprawa łap silnika, sprzegła, skrzyni wału? Czy ktos miał do czynienia z taką przeróbką? Stawiam piwo za wszelkie informacje w tym temacie. Zwłaszcza, że znajomy ma rozbitą E30 z ETA2.7 pod maską. Pozdrawiam
  16. Borykam się z problemem na który nie mogę nigdzie znaleźć rozwiązania. Auto: e46 m52 tu28 b + Lpg wtryski Valtek czerwone komputer esgi 2 Jakieś 3 tygodnie temu byłem na diagnostyce, pokazało sonde lambda na 1 banku przed katalizatorem. Wymieniłem sonde chodziło lepiej bo przy dojechaniu do świateł obroty ładnie wracały na miejsce. Na gazie auto kulało, pojechałem do gazownika regulował śrubami na wtryskach "skok tłoczka wtrysku" dzień pojeździł ok na 2 dzień obroty zaczeły delikatnie falować, wywaliło kilka razy ,wypadł zapłon na którymś cylindrze na benzynie też gubił zapłon potem inny gazownik wyczyścił wtryski, ustawił skok, założyłem odpaliłem auto dalej tak pracowało po jakimś czasie całkiem wypadał zapłon na benzynie i gazie (przestał pracować na gar ) nie wiem czy to co ma powiązanie. Auto generalnie na lpg pracuje jak traktor wywala zapłon i odcina prace na którymś cylindrze. Wymieniałem uszczelkę pokrywy zaworowej, zregenerowany vanos, (wymiana uszczelnień , kasowanie luzu) wymieniono wszystkie świece i cewki bez zmian, zdemontowane wszystkie gumowe elementy dochodzące do przepustnicy, sprawdzone czy są szczelne, Pół roku temu wymieniłem odme miałem mierzoną oporność na wiązce dochodzącej do komputera i wszystko ok. odpiełem aku na całą noc, robiłem reset komputera poprzez odłączenie komputera,połączeniu obu klem i przekręcenie na 2 pozycje stacyjke, kasowanie adaptacji za pomocą inpy błędów oraz aktywacje wszystkiego co się dało i też nic to nie dało. Auto podczas jazdy przy około 1,5 tyś obrotów czuć że szarpie, jeśli nie dojdzie do całkowitemu odłączeniu cylindra ma normalną moc fajnie przyśpiesza tyle ze wypada zapłon zwłaszcza jak auto chwile postoi na wolnych obrotach,na ssaniu chodzi dosyć dobrze jak schodzi z wyższych obrotów pochodzi chwile ok i się zaczyna.Wymieniałem sonde na jeszcze inną i bez zmian wszystkie 3 sondy orginalne uzywki bardzo proszę koledzy o jakieś rady założyłem nowy temat bo chciałem to jakoś w miarę konkretnie opisać. Dodam że czyściłem nawet przepustnice, krokowca zapłon nie wypada w regularnych odstępach czasowych ( nie ma co cykl wypadania a właściwie to różnie jest z nim) raz się odpali chodzi trochę równiej przez chwile drugi raz od razu kuleje Z góry dzięki za pomoc Najczęściej całkiem odcinany zostaje cylinder nr 5 mierzona kompresja na wszystkich cylindrach po 13 tutaj podaje co za błędy podaje inpa jak wypadaja zapłony 3 wykresy cyklu spalania czy jak to się nazywa oraz z pracy sondy sond lambda Mile widziane pozostałe możliwości jakie mi zostały do sprawdzenia. blendy 2.jpg | | Fotki, Zdjcia, Obrazki Fotosik.pl błędy 1 Bez*tytułu.jpg | | Fotki, Zdjęcia, Obrazki Fotosik.pl błędy 2 b;endy 3.jpg | | Fotki, Zdjcia, Obrazki Fotosik.pl 3 blendy 4.jpg | | Fotki, Zdjcia, Obrazki Fotosik.pl 4 blendy 5.jpg | | Fotki, Zdjcia, Obrazki Fotosik.pl 5 blendy 6.jpg | | Fotki, Zdjcia, Obrazki Fotosik.pl 6 lambda.jpg | | Fotki, Zdjcia, Obrazki Fotosik.pl sondy lambda praca cylindr na be...jpg | | Fotki, Zdjcia, Obrazki Fotosik.pl praca na cylindrze Znaczenia błedów inpa 79 Lambda grzałka -Bank 1 za kat 159 Lambda za kat Bank 2 Max Limit 156 Lambda przed kat Bank 1 brak sygnału 216 sonda Lambda Bank 2 lub sygnał pozycji EGS 238 przerwy w zapłonie Cyl 1 239 przerwy w zapłonie Cyl 2 240 przerwy w zapłonie Cyl 3 241 przerwy w zapłonie Cyl 4 242 przerwy w zapłonie Cyl 5 243 przerwy w zapłonie Cyl 6
  17. WItam wszystkich serdecznie mam kolejny problem z autem wypada zapłon na 5 cylindrze czasami go odcina auto z instalacją lpg na lpg pracuje jak traktor na pb czuć jak co chwile wypada zapłon cewki sprawdzone podmienione brak poprawy świece sprawdzone zamienione miejscami brak poprawy auto fajnie się zbiera ale wypada gdzieś zapłon i nie pracuje często na 5 cylinder w sumie ostatnio cały czas stało się to kilka dni temu wymieniłem sonde lambda przez około 2 dni było ok nic się nie działo aż nagle jak zaparkowałem zaczeły opadać delikatnie i podnosić się obroty zgasiłęm odpaliłem i to samo brak sprawdzałęm kompresej wszędzie 13-13,5 co może być przyczyną? bicie na kole pasowym może coś mieć do tego?
  18. Cześć kolego mam dziwny problem z autem stało się to w sumie nagle przestał pracować na 5 cylinder wymieniłem cewke świece a 5 cylinder dalej nie chodzi co może być przyczyną dodam że jak nie pracuje na 5 cylinder to słychać jak strzela z wydechu gdy schodzi z obrotów odłączyłem klepy na 3 godziny podłączyłem auto fajnie jeździło po około 10km gdy silnik nagrzany znowu nie pracuje na 1 gar też 5 po pracy odpalam auto i zimne chodzi ok ale jak się nagrzało znowu to samo??? co może być tego przyczyną i jest to odczuwaln tylko na wolnych obrotach jak sie wkręci to niema problemu
  19. Panowie jaeśli znalazł by ktoś wolną chwilkę prosił bym na zerkniecie na ***BMW E39 530dA ORYG. M-PAKET PROSTO Z NIEMIEC*** (2780980031) - motoAllegro Proszę zwrócić uwagę na automat jak pracuje i motor Sprzedawca napisał że przystosowany jest do paliwa RME
  20. Witam! Mam pytanie odnośnie oleju Mobil 1 0W/40, który mam zalany u siebie. Jest to olej o specyfiakcji Long Life dopuszczony przez BMW, czyli przedłuzone są okresy wymiany oleju - ile one wynoszą dla olejów Long Life. Pytam z ciekawości, nie dlatego ze szkoda mi na wymiane, ale zauwązyłem, że po zrobieniu ok 8 tys km na tym oleju zgasły miu jedynie 2 "kwadraciki" inspeckji. Gdzieś wycztałem, ze taki olej wymienia sie nawet co 25 tys pytanie_bmw
  21. Wiam. Mam problem z moja BMW E39 2,0 benzyna 98r. Od jakiegoś czasu auto szarpie przy ruszaniu i zmianie biegów. Jest dziwne drganie na biegu jałowym wyczuwalne na kierownicy, oraz na postoju słychać tak jakby cały czas była na ssaniu niby obroty spadają a silnik chodzi głośniej, obroty lekutko faluja ale tak że ledwo to widac na obrotomierzu. I jeszce w dodatku coś jest ze spalaniem bo czuć sapliny przy wydechu i widac jasny dym przy pogodzie chłodniejszej i deszczowej. Wymieniłem już odmę, czujnik położenia wałka, przeczyściłem przepustnicę, wyminiłem świece wraz z gumami łaczącymi je z cewkami. Mechanik sprawdził vanos i rozrząd i dalej nic. Czy może to byc któras cewka albo wtrysk? Bo tego jeszcze nie wymiwniałem. Wrażenie mam takie jakby któryś cylinder kulał. Ale na kompie niec nie pokazuje. Dzięki z góry za pomoc.
  22. marrud

    duzo problemow

    witam wszystkich. jestem nowy i rowniez nowy w samochodach bmw. posiadam e46 od maja zeszlego roku. auto ma defekt. spadki mocy na wysokich obrotach. turbina nie daje 100% mocy, na jałowym biegu wyłącza sie cylinder(nie zawsze, raczej zadko) i nie wiem na dzien dzisiejszy jak tam przeplywomierz. byl raz wymieniany ale na uzywke. wymienilem w stando po badaniu silnika, stad wiem co mu dolega. powiedzcie kto jest w stanie dobrze naprawic mi auto, o tym ,ze tanio to juz raczej nie musze wspominac co z gory dzieki i pzdr!
  23. Grzebałem dzisiaj w E60, 530d, pierwszy wypust. Wymieniłem przepływkę, pousuwałem błędy, ale zostały jeszcze dwa: [ATTACH=CONFIG]22656[/ATTACH][ATTACH=CONFIG]22657[/ATTACH] Do tego korekcja masy wygląda trochę nierówno, np. 3 cylinder ma -0,84, a 6 ma 0,65. Czy ktoś może podpowiedzieć o co chodzi? Czy te błędy mają wpływ na moc? PS. Czy po wymianie przepływomierza, trzeba go adaptować, czy to pomoże coś jeśli chodzi o moc?
  24. Witam serdecznie jako że jestem nowy na forum nie wiem czy dobrze umieściłem posta ale mam nadzieje że trafiłem do odpowiednich ludzi którzy w większości posiadają fachową wiedzę i doświadczenie. Mianowicie mam taki problem: Moja e36 1,8 nie pali na wszystkie cylindry tak mi się wydaje. Objaw taki że jak dodaje gazu to przygasa i nie ciągnie auta jak należy obroty spadają. Zapalać zapala tyle tylko że z trudem jeździ auto długo stoi bo dotychczas jeździłem autem służbowym... w między czasie też zaczął mi cieknąć na potęge płyn od wspomagania. Proszę o pomoc co mogę sprawdzić i co zrobić żeby uzdrowić moją e36 i naprawić usterkę... Z góry dzięki za odp. Potrzebował bym jeszcze porady odnośnie tego gdzie można wjechać na kanał. Oraz prosił bym o namiar do taniego szklarza który umiał bym naprawić starego dużego pająka na przedniej szybie. Dzięki za cierpliwość i odp.
  25. Moja E36 1,8 M40 stała nieruszana ponad 6 miesięcy. Od niedawna znowu ją jeżdżę ale niestety co chwila pojawia się nowy problem. Teraz silni nie pracuje na wszystkie gary.Odpalam ,ruszam i jadę . Wszystko ok. Ale gdy po pewnym czasie dojeżdżam do skrzyżowania i staję na czerwonym zaczyna się problem. Przy ruszaniu silnik szarpie i nie chodzi na wszystkie gary. Ale gdy powoli się rozpędzam i wzrastają obroty wszystko się normuje. Ale niestety jest tak za każdym razem jak tylko przystanę albo spadną obroty. Świece , kable , kopułka , palec wszystko to już wymieniłem już na nowe.