Znajdź zawartość

Wyświetlanie wyników dla tagów ' pobór' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Akcje specjalne
    • Akcje Specjalne
  • Powitania, Prezentacje
    • Powitania
    • Buma Design -> czyli zdjecia naszych Beemek
  • Dyskusje o BMW
    • Dyskusje ogólne
    • Diagnostyka komputerowa
    • Paliwa alternatywne
    • Blacharstwo i lakiernictwo
    • Car Audio & Navi
    • Motocykle BMW
    • BUMA SERWIS czyli SAM NAPRAWIAM BMW
  • Galeria BMW
    • Galeria BMW
  • Mechanika i Elektryka
    • Seria 1
    • Seria 3
    • Seria 5
    • Seria 6
    • Seria 7
    • Serie X, Z i Inne
  • Tuning
    • Tuning Mechaniczny
    • Tuning wizualny
  • Giełda BMW - Ogłoszenia
    • ! ! ! UWAGA - SKRADZIONO BMW ! ! !
    • NAJLEPSZA OFERTA - NOWE CZĘŚCI DO BMW
    • Wybrane oferty na oryginalne gadżety i akcesoria BMW - Sklep sBMW.pl
    • Rabaty i Zniżki
    • Kup / Sprzedaj samochód BMW
    • Kup/Sprzedaj Części
    • Inne Ogłoszenia
    • Obejrzyj mi auto
    • SCHWARZe LISTe
    • SHINING CAR
    • Sklep Silesia Parts
  • Maxbimmer - Klub BMW Wrocław
    • Regulamin BMW Klub Wrocław
    • Spoty / Zloty BMW Klub Wrocław
    • Spoty Inne
    • Gadżety Forumowe
    • Forum Klubowe
    • Maxbimmerki
    • Forum przyjaciół Maxbimmera
    • Zaprzyjaźnione Kluby
  • Off Topic
  • Spotkania i Zloty
  • Wysypisko
  • vBCms Comments
  • vBCms Comments
  • vBCms Comments

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


About Me


Mój samochód


Skąd

Znaleziono 17 wyników

  1. Dziki

    Zmiana alternatora

    Obecnie mam alternator BOSCH 90A.Pod względem elektrycznym działa poprawnie choć są momenty że nie wydala(włączanie Hid'ów gdzie pobór prądu ma charakter piku prawie 17A) Pracuje z akumulatorem 72Ah. Łożyska już dają sie we znaki a u mnie e34 musi mieć ciągłość sprawnego działania i nie mam czasu na postój w wyniku regeneracji obecnego alternatora. Zaopatrze sie w drugi jako podmiana płynna.przekonany jestem do Boscha wiec mam na oku alternator BOSCH ale 140A. I teraz pytanie. Jakie realne konsekwencje są przy takiej prawie dwa razy większej amperowo zmianie ? Podokładałem wprawdzie troche elektrycznych gratów w wyposażeniu i mam akumulator 72Ah więc nie powinno być kłopotu w relacjach alternator-akumulator. Co sądzicie?po zastosowaniu alternatora 140A będzie pracował nie na pełny gwizdek ale ze sporym zapasem Amperów(ten pik przy właczaniu Hidów myśle że byłby obrobiony) Ktoś z Was zmieniał alternator na mocniejszy? Rodzaji alternatorów w e34 było az 6. 80A 90A 95A 105A 115A i 140A Biorąc pod uwagę silnik M50 to montowany był również ten 140A w bogatych wersjach bez żadnych zmian w instalacji silnika alternatora i akumulatora. Jak dokładnie pod względem elektrycznym wygląda taka zmiana w bilansie elektryczmym e34?
  2. Kosa

    Padający akumulator ?

    problem nasepujacy , po weekendzie postoju (zrobione tylko w sobote 2-3 rundki po 200 m) w poniedzialek na odpalonym wczesniej 10 min webasto mialem problem z odpaleniem (padniety aku), w ostatnich tygodniach rowniez z rana po odlpaleniu zasygnalizpowal mi niski stan napiecie (?) krotkim sygnalem dzwiekowym w kabinie (bip) jakies dane: E39 530d 2000.10 ładowanie w trasie 14.00-14.2 V aku: zakup 2011-12-28 przebieg 251 709 km model BOSCH 12V 90Ah 720A po godzinnej jezdzie napiecie, 12.8V, po kilku godzinach spada do 12.4 V, po nocy przed odpaleniem z rana 12.2 V czy to moze byc wina padającego aku, w weekend postaram sie zrobić test na pobór prądu na postoju wentylacja, klima działa normalnie...
  3. siemanko panowie. W środę montowałem sobie ringi w aucie (CCFL) i po zamontowaniu ringów ruszyłem sie przejechać i zauważyłem że nie dzieła kontrola trakcji (świecił sie trójkącik na desce) i nie dało sie jej ani włączyć ani wyłączyć, cały czas sie świeci że jest wyłączona kontrola trakcji. wyciągnąłem bezpiecznik, jest dobry po włożeniu nagle było OK. działała. Ale wczoraj odpalam auto i znowu to samo z tym że wyjęcie bezpiecznika nic już nie daje. I moje pytanie jest takie czy podłaczenie ringów mogło mieć jakiś wpływ na to że kontrola trakcji przestała działać? czy zmieniony pobór prądu może tak sie objawić? Nic innego nie robiłem w aucie żeby mogło sie to zepsuć.
  4. Witam wszystkich! Posiadam E46 320D,2004 Od jakiegos czasu mam nastepujacy problem: wytarczy 8-9 godzin aby rozladowal sie akumulator. Oczywiscie probowalem juz z bezpiecznikami. Pobor pradu gdy samochod stoi wynosi 2A, gdy wyciagne bezpieczniki Nr. 7 i 41 -Radio i Navi spada do 0,7A-dalej za duzo. Wypialem alarm, modul komfortu, inteligentna kleme, ale nic nie spada. Nie mam pojecie gdzie dalej szukac. Moze ktos z was mial podobny problem? Z gory dzieki za pomoc Pozdro Kempes
  5. Witam wszystkich dawno mnie tu nie było ale to głownie z braku czasu.Mam prozbe do was czy moglibyścię nam pomuc?Mój znajomy ma problem ze swoją e39 m54 2.2 mianowicie bardzo dużo mu pali w granicach 30L/100km przy normalnej jezdzie po podpieciu kompa (autoboss) pierwszym razem wyszły kody o nr 227.228,68 i do tego przerwa w zapłocie w cyl 5,6 1,3 po wymianie swiec błędy te nie powróciły tylko wyskakują błedy 227,228(Korekta parametrów mieszanki paliwowej przekroczona bank 1 bank 2 zakres dopuszczalny przekroczony) i 68 (urochomienie zawór elektromagnetyczny wentylator zbiornika) jak sądzicie co to może być? sondy? do tego wyskakuje kontrolka engine i raz jest i raz jej nie ma. właśnie niedawno był na przeglądzie technicznym i spaliny przeszło.? silnik ładnie chodzi nie trzesie i też dobrze ciagnie,szukałem podobnych problemów na forach ale nic nie znalazłem kokretnego:( pomożecie? a i dodam jeszcze że kolega wymieniał jakiś czas temu przepływke tyle że na używaną bo niby stara była uwalona..
  6. Witam miesiac temu wywaliłem dobrze wysłużony akumulator i wstawiłem nowy. 2miesiące było ok przyszedł lekki podkreslam mrozik -2 wchodze i akumulator jak by był odłączony od klem nie podaje nic napięcia nawet licznik sie nie zaświeci ...klemy przeczyściłem nic nie dało ,jak działać
  7. Witam koledzy. Kilka dni temu po pracy odpaliłem moje autko normalnie,podjechałem nim do sklepu,a po zakupach gdy odpalałem zauważyłem ze silnik ciężko kreci,wiec zgasiłem silnik i jeszcze raz odpaliłem,a tu ku zdziwieniu tryyy... tryyy... rozrusznik nawet nie zakręcił. Samochód odpaliłem poprzez szelki od znajomego.Dojechałem 2 km do domu,po zgaszeniu silnika odpaliłem go normalnie.Na noc nie podłączałem prostownika, gdyż go narazie nie mam.Ku mojemu zdziwieniu po nocy samochód odpalił normalnie,i od tamtej pory nic się nie dzieje.Czy to może oznaczać ze kończy się żywotność akumulatora?Czy może w instalacji coś mi pobrało prąd? Dodam ze wszystko było wyłączone tak jak zawsze podczas postoju auta... Co wy na to?... POZDRAWIAM...
  8. SPRZEDAM kartę graficzną nvidia quadro 4000. Karta nowa, nie używana, sprawdzona, bez opakowania. Cena 2000 zł Opis: Specyfikacja GPU: Układ GPU NVIDIA Quadro Quadro 4000 Format platformy 11,11 cm (4,376 cala) wys. x 24,13 cm (9,50 cala) dług., pojedynczy slot Liczba rdzeni CUDA 256 Gigaflopy (pojedyncza precyzja) 486.4 Gigaflopy (podwójna precyzja) 243.2 Specyfikacja pamięci graficznej: Wielkość bufora ramki 2 GB GDDR5 Interfejs pamięci 256-bitowy Przepustowość pamięci (GB/s) 89,6 GB/s Obsługa wyświetlaczy: Dwukanałowe złącze DVI-I 1 DisplayPort 2 Liczba wyjść cyfrowych 2 Liczba wyjść analogowych 1 Stereo (3-pinowe Mini-DIN) 1 (opcjonalne) Kanały wyświetlania 2 Maksymalna rozdzielczość w trybie cyfrowym przy 60 Hz 2560x1600 Obsługiwane funkcje: OpenGL 4.1 Microsoft Direct X 11 Shader Model 5.0 Architektura NVIDIA CUDA Oprogramowanie do zarządzania wyświetlaniem NVIEW FSAA (najwyższy tryb) 64x (128x z SLI) Opcja SDI Obsługa technologii NVIDIA SLI Multi-OS Specyfikacja termiczna i zasilania: Spełnia normy EnergyStar (przy wsp. poboru mocy w trybie pełnego obciążenia/bezczynności na poziomie 2:1 lub lepszym) Maksymalny pobór mocy 142W Głośność w czasie pracy <28dB Wymagany jest dodatkowy przewód (przewody) zasilający pojedynczy 6-pinowy Twórz i rozwijaj projekty oraz dostarczaj rezultaty w krótszym czasie Quadro 4000 jest pierwszym profesjonalnym rozwiązaniem graficznym w swojej klasie, które integrując wysoką wydajność obliczeń i zaawansowane możliwości wizualizacyjne, zmienia współczesne sposoby pracy nad projektami. Oferując do 5 razy wyższą wydajność, model ten stanowi idealne profesjonalne rozwiązanie graficzne dla szerokiego zakresu aplikacji związanych z projektowaniem, animacją oraz przetwarzaniem i obróbką wideo. Dzięki wykorzystaniu nowej technologii skalowalnego silnika geometrycznego, Quadro 4000 może przetwarzać z wydajnością na poziomie 890 milionów trójkątów na sekundę. Twórz i rozwijaj projekty oraz dostarczaj wysokiej jakości rezultaty w krótszym czasie.¹Rewolucyjna architektura Fermi w układach Quadro Współczesne aplikacje wykorzystują możliwości najnowszej, równoległej architektury przetwarzającej NVIDIA® CUDA™ układów GPU Quadro, co pozwala uzyskać nawet 8 razy wyższą – w porównaniu do poprzednich generacji – wydajność w takich złożonych obliczeniowo zadaniach, jak ray tracing, przetwarzanie wideo czy obliczeniowa dynamika płynów. W przypadku aplikacji o krytycznym znaczeniu, Quadro 4000 zapewnia szybką obsługę 64-bitowych obliczeń zmiennoprzecinkowych podwójnej precyzji. Gwarantuje to dużą dokładność, bez konieczności poświęcania wydajności, we wszelkich typach zastosowań, poczynając od aplikacji z dziedziny obrazowania medycznego, a na analizie strukturalnej kończąc. Moc napędzająca wizualną platformę superkomputerową Quadro 4000 to nie tylko procesor graficzny; rozwiązanie to stanowi podstawę całej wizualnej platformy superkomputerowej i obejmuje zarówno sprzęt jak i oprogramowanie umożliwiające korzystanie z takich zaawansowanych możliwości, jak stereoskopowe 3D, skalowalna wizualizacja oraz produkcja i dystrybucja wideo 3D o jakości high-definition. Jeszcze więcej mocy w aplikacjach profesjonalnych Profesjonalne technologie programowe NVIDIA, od oprogramowania CUDA po silniki akcelerujące aplikacje, zapewniają w połączeniu z Quadro akcelerację w aplikacjach takich firm, jak Adobe, Autodesk, RTT, Dassault Systems, Bunkspeed i wielu innych. Strona producenta: Quadro 4000 [ATTACH=CONFIG]21593[/ATTACH][ATTACH=CONFIG]21594[/ATTACH][ATTACH=CONFIG]21595[/ATTACH]
  9. Witam mam taki problem przy zgaszonym aucie bez alarmu z nowym aku boscha po podłączeniu miernika szeregowo do akumulatora pobór prądu mam +- 0,75A a powinno być 0,03-0,07 na alarmie. Nie włączam nawet alarmu a pobór jest wysoki.Dmuchawa nie chodzi bez kluczyka wiec jest ok,jeż też w porządku. Lcm w inpie pokazuje takie błędy: Pomocy...
  10. Witam, problem wyglada tak, autko postoi 5dni i juz nie odpali. Tak mam juz od bardzo dawna i nigdy nic z tym nie robilem, gdyz auto uzywalem codziennie i nie bylo problemow. Jednak pomalu E30 szykuje sie na emeryture lub chodz niedzielne jazdy i chcialbym ten problem zlikwidowac. Ten moj aukumulator to jakis tani ale jeszcze na gwarancji, zalozylem drugi bo myslalem ze to jego wina i ten drugi po 2dniach pusty. Wiec moje pytanie jak znalesc uciekajacy prad, za pomoca czego Amperomierza?? P.S szukalem podobny temat i wszedzie te problemy dotycza E39 i slynnego jeza..... :lol::lol::lol: Niebardzo wiem gdzie szukac bo w E30 niema zabardzo elektryki i niema sie co popsuc... :mrgreen::mrgreen::mrgreen:
  11. Witam , mam problem z odpaleniem bety aku dobre jak kręcę to leci dymek[kopci] ze specyficznym zapachem i ani sygnału że chce załapać i tak do wyczerpania aku, na holu odpala ale nie chcę przeginać, pojeżdzę i po 5 godz. stania to samo. Szukałem tematu na forum ale nie znalazłem konkretu ,jak ktoś może znalazł dajcie cynk jaka strona lub tytuł
  12. Po dlugich poszukiwaniach problemu rozladowania aku znalazlem.Problem tkwi w kondensatorze pobiera prad.Teraz takie pytanie co jest przyczyna tego gdzie lub jak go mozna sprawdzic:?:
  13. Witam. Jak napisałem w tytule mam problem z notorycznie niedoładowanym akumulatorem. Sprawdzałem napięcie ładowania w czasie jazdy , średnio 13,92v , jednak zastanawia mnie duży pobór prądu (0,52A) po wyłączeniu silnika i odczekaniu nawet kilku godzin. Akumulator kupiłem w lipcu tego roku. Czy ktoś może wie co jest nie tak??? Mój samochód to e39 520i z 2003r.
  14. panowie pomóżcie kupilem właśnie wzmacniacz 1600w i w bagażniku mam dwa głośniki po 400 w i teraz nie wiem czy do tego dokupywac jeszcze tube czy to wystarczy no i czy radio to wszystko pociągnie??happy_bmw
  15. Witam..Chce zapytać jaki najwiekszy alternator podejdzie do E39...chodzi ile "xxxA" i tak aby pasował.. Odnosze sie do dużego obciażenia na instalacji w granicy 3Kw...Znalazłem informacje iż sa w USA specjalne alternatory do dużych instalacji w vanach. Proszę o pomoc w kwestii mej...
  16. Witam, Mam problem z żarówkami. Ciągle przepalają mi się w tylnych światłach. Wymieniałem chyba już ze 20 szt. Nie wiem co jest. Dziś przy włączonych światłach mijania wykręciłem przepaloną żarówkę. Po wykręceniu samoczynnie zapaliła się żarówka hamulca... Zwykle po wymianie takich żarówek pojeżdżę z tydzień bez specyficznego komunikatu komputera ale nie mogę tak w kółko ich wymieniać bo z torbami pójdę. I jeszcze problem szyb. Jakieś 1,5 roku temu miałem stłuczkę i musiałem wymienić przednie i tylne lewe drzwi. Od tamtej pory moje tylne szyby zarówno po lewej jak i po prawej stronie mają humory. Objawia się to tym, że jak naciskam przycisk by się opuściła np. lewa to ani drgnie. Jak przytrzymam przycisk albo nacisnę go kilkadziesiąt razy to szyba załapie po czasie i do momentu wyłączenia zapłonu normalnie działa. Później gdy znowu próbuję sterować szybami po uruchomieniu auta problem wraca. Zauważyłem też że gdy wciskam przycisk od szyby przygasają mi delikatnie światła co oznacza dość duży pobór energii. Co robić gdzie szukać rozwiązania problemu? Pozdrawiam