Znajdź zawartość

Wyświetlanie wyników dla tagów ' prąd' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Akcje specjalne
    • Akcje Specjalne
  • Powitania, Prezentacje
    • Powitania
    • Buma Design -> czyli zdjecia naszych Beemek
  • Dyskusje o BMW
    • Dyskusje ogólne
    • Diagnostyka komputerowa
    • Paliwa alternatywne
    • Blacharstwo i lakiernictwo
    • Car Audio & Navi
    • Motocykle BMW
    • BUMA SERWIS czyli SAM NAPRAWIAM BMW
  • Galeria BMW
    • Galeria BMW
  • Mechanika i Elektryka
    • Seria 1
    • Seria 3
    • Seria 5
    • Seria 6
    • Seria 7
    • Serie X, Z i Inne
  • Tuning
    • Tuning Mechaniczny
    • Tuning wizualny
  • Giełda BMW - Ogłoszenia
    • ! ! ! UWAGA - SKRADZIONO BMW ! ! !
    • NAJLEPSZA OFERTA - NOWE CZĘŚCI DO BMW
    • Wybrane oferty na oryginalne gadżety i akcesoria BMW - Sklep sBMW.pl
    • Rabaty i Zniżki
    • Kup / Sprzedaj samochód BMW
    • Kup/Sprzedaj Części
    • Inne Ogłoszenia
    • Obejrzyj mi auto
    • SCHWARZe LISTe
    • SHINING CAR
    • Sklep Silesia Parts
  • Maxbimmer - Klub BMW Wrocław
    • Regulamin BMW Klub Wrocław
    • Spoty / Zloty BMW Klub Wrocław
    • Spoty Inne
    • Gadżety Forumowe
    • Forum Klubowe
    • Maxbimmerki
    • Forum przyjaciół Maxbimmera
    • Zaprzyjaźnione Kluby
  • Off Topic
  • Spotkania i Zloty
  • Wysypisko
  • vBCms Comments
  • vBCms Comments
  • vBCms Comments

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


About Me


Mój samochód


Skąd

Znaleziono 95 wyników

  1. Witam! gdzie znajdę plus który pojawia się po włączeniu stacyjki tzn. pod maską który kabelek ma prąd po przekręceniu kluczyka?
  2. Witam. Wiec tak miałem problem z akumulatorem po prostu padł. no i podmieniłem od 2 auta i brachol podłączył na chwile odwrotnie klemy i po tym sie okazało ze nie działa klima-tronik, radio i centralny na przednich drzwiach, sprawdziłem bezpieczniki i były spalone od radia i klimy reszta ok,Ale centralny nie działa ani z pilota ani z guzika w środku, jak zamykam kluczykiem to zamyka sie tył i klapka wlewu tak samo robi sie z pilota, pilota juz kodowałem i nic, cos sie uwaliło tylko co ? Pozdrawiam
  3. Moze tak itemacik, ze tu bedziemy pisac jak widzielism yjakies fajne autka gdzies na drodze Ja dzis we Wrocku przed korona widzialem to M5 E39 z felami od E60
  4. Kosa

    Padający akumulator ?

    problem nasepujacy , po weekendzie postoju (zrobione tylko w sobote 2-3 rundki po 200 m) w poniedzialek na odpalonym wczesniej 10 min webasto mialem problem z odpaleniem (padniety aku), w ostatnich tygodniach rowniez z rana po odlpaleniu zasygnalizpowal mi niski stan napiecie (?) krotkim sygnalem dzwiekowym w kabinie (bip) jakies dane: E39 530d 2000.10 ładowanie w trasie 14.00-14.2 V aku: zakup 2011-12-28 przebieg 251 709 km model BOSCH 12V 90Ah 720A po godzinnej jezdzie napiecie, 12.8V, po kilku godzinach spada do 12.4 V, po nocy przed odpaleniem z rana 12.2 V czy to moze byc wina padającego aku, w weekend postaram sie zrobić test na pobór prądu na postoju wentylacja, klima działa normalnie...
  5. Pomęczę was dziś pytaniami, w żadnym aucie do tej pory nie miałem problemu z wycieraczkami, więc nie wiem co może być przyczyną ich zachowania w dzisiejszy deszczowy dzień, wycieraczki czasem się uruchomią na I biegu, jak już ruszą to ledwo co idą, prawie się zatrzymując, na drugim praktycznie chyba się nie ruszają wcale, na trzecim zapierdzielają jak głupie, po czym po chwili na żadnym biegu nie chodzą, spryskiwacz działa, na szybkim po jakimś czasie nagle zaskakują i znowu ścierają, trochę uciążliwe to jest zwłaszcza w deszczu. Czy to silniczek się kończy, pajączek w kierownicy, czy może jakiś przekaźnik za to odpowiada lub inne ustrojstwo które można wymienić chyba znalazłem odpowiedź już na swoje pytanie http://www.maxbimmer.pl/f72/e39-niedzialajace-wycieraczki-w-e-39-a-11092/ ale jeśli ktoś ma inne pomysły to niech się nimi podzieli
  6. Cześć koledzy mam problem z podświetleniem tablicy rejestracyjnej z tyłu auta, wszystko działa oprócz tego, bezpieczniki są dobre. Czy ktoś z was miał taki problem. Jak rozebrałem cały ten element gdzie są zamontowane lampki i przycisk do klapy później zmierzyłem napięcie na kostce to mam prąd tylko na kabelkach do otwierania klapy a do podświetlenia brak. Ma ktoś może schemat elektryczny e46?
  7. Witam mam zapytanie w sprawie xenonów w mojej buni od kilku dni przestały się regulować jest tylko lekkie drgnięcie przy włączeniu świateł i nic więcej co może być tego przyczyną?!?!?!?! wiem że są czujniki na wahaczach od poziomu lamp ale na podnośniku przy opuszczonych wahaczach nie reagowały lampy ----------HELP HELP HELP
  8. W sobotę coś zaczeło charczeć w drzwiach i rozbierając znalazłem tam głośnik 6 om a mając w ręku oryginalny z e39 jest 4 om wiem że półka z subwoferem jest dołożona i nagłośnienie w drzwiach też zmienił poprzedni właściciel reszta głośników po sprawdzeniu ma 4 omy i pytanie co zmienia ten jeden 6 omowy i czy takie mogą byćpytanie_bmw
  9. Witam. Panowie jak w temacie, jakies pare dni temu po nocy samochod rano ledwo odpala. A juz po dwoch dniach nie ruszania nie mam po co wkladac kluczyka... Nie jest to wina radia poniewaz mam je od okolo roku i wczesniej zadnych problemow nie bylo poza tym nawet sprawdzalem na wypietej kostce jest to samo. Dopiero kiedy zdejme klemy i go tak zostawie to nastepnego dnia kreci normalnie jak wariat. Czego to moze byc wina???pytanie_bmw
  10. galone

    amortyzatory z EDC

    Witam, taki temat; Przyszył mi dziś amortyzatory z EDC na tył. Czy może ktoś* sie orientuje na jakiej zasadzie działa ten system. W sensie że interesuje mnie coś więcej niż to że utwardzenie włacza się przy jakiejś prednkosci. Jaki prąd, czas, jaki jack i czy da rade cos z tym zrobić bez kompa. Proszę o pomoc posiadaczy Mek. *mam na mysli głównego elektryka e34 na forum:D
  11. Witam Chciałbym wymienić w swojej Beci paski i rolki. Mechanik stwierdził, że należy wymienić paski ponieważ są popękane. Czy może mi ktoś napisać jakie paski kupić i rolki ? (ilość żeber, jakich firm polecacie ?) Chciałbym też pasek z klimy wymienić.
  12. siemka, WBAAP71030PJ43844 paski + rolki i wszystkiego rodzaju dziadostwo przy tym, ewentualnie olej BMW 5w40
  13. Witam Mam problem mianowicie bez żadnych oznak przestał działać rozrusznik , przy próbie odpalenia nie ma żadnej reakcji , kontrolki wszystko sie zapala, ewentualne uruchomienie jest możliwe tylko z ciągu i wszystko ładnie. Próbowałem też na odpalonym silniku jeszcze raz przekręcić kluczyk do końca lecz nawet nie chce zazgrzytać. Po dłuższej jeździe czasami można go odpalić ale strasznie się męczy w sensie że jakby cieżko miał krecić i zazwyczaj tylko raz . Akumulator ma napiecie od 12,65V do 12,80V. Alternator podaje prąd 14,30V. Prąd na rozrusznik podaję taki sam jak z napięcie na akumulatorze . Nie wiem gdzie szukać przyczyny trochę już poczytałem lecz nie mogłem znaleźć konkretnej odpowiedzi. Po podłączeniu z fejsem ani carsoft ani inpa nie pokazuje jakichś nadzwyczajnych błedów poza tymi o których wiem i nie mają one wpływu. EWS pokazuje mi że jest ok bo i to podejrzewałem. Generalnie prosiłbym o jakieś wskazówki i sugestie
  14. Witam mam problem z odpalaniem mojej buni a mianowicie rano jak ja odpalam a raczej probuje to mam takie dziwne blokowanie silnika jak by cos za wal trzymalo, to tylko moje takie spostrzezenie ale nie wiem czy to cos w silniku czy rozrusznik , po kilku prubach odpala ale z lekkim trudem , po pracy tzn po okolo 9-10 h jest podobnie ale juz lzej odpala , a i czasem jak dojezdzam do swiatel to jak jest na luzie to gasnie , martwi mnie to dziwne blokowanie przy probie staru rozrusznika slychac jakies dziwne nie metaliczne dzwieki takie gluche ciezko to nazwac , i nie wiem od czego zaczac sprawdzenie co to moze byc , czy mial ktos podobnie ,poradzcie cos dzieki
  15. Witam. Posiadam E32 i byłem z niej bardzo zadowolony mimo przygód z nią do piątku 26.04.2013r Opiszę wszystko co i jak. Rano paliła idealnie. Wróciłem do domu poszedłem i wróciłem po godzinie tylko kręci. Znajomy pociągnoł mnie na linkę i odpaliła fajnie zadowolony byłem pojechałem na spacer. Wracam do samochodu po ok dwóch godzinach kręce i nic tylko słychać jak kręci. Ktoś powiedział że pływak mi się walnoł i paliwo skończyło no to zaciągneli mnie na stacje wlałem paliło i chce różyć lipa dalej nic nowego. Na przewody i nic na pych też nic nie idzie. Wieczorem przyjechał znajomy i na linke. A ja wiem po jakiś 10 - 20 metrach spróbowałem odpalić ooo udało się no to zjechaliśmy rozpieliśmy linkę i wróciliśmy oczywiście ja się jeszcze pokręciłem nie wyłanczając samochodu. Na benzynie przejechałem ok 15 KM a na lpg ok 5. Wróciłem na parking wyłączyłem i odpalam działa za pierwszym fajnie zadowolony i szczęśliwy. Do domu przebrać zjeść i chciałem pojechać, no ale okazało się po godzinie że nie odpala już. Oczywiście telefony i dowiaduje się co może być. W sobotę ( 27.04.2013 r ) Wymieninone zostały : - czujnik położenia wału ( na używany ale sprawny ) - i dalej do samo kręci ale nic więcej - świece, przewody, kopułka - nic nowego nie było Niedziela ( 28.04.2013r ) - Sprawdzałem czy płynie prąd na cewce i czy dochodzi do pompy paliwowej jest. Na cewce ok 11 - 12 V na pompie podczas kręcenia 11-12V Poniedziałek ( 29.04.2013r ) - Wymieniona cewka - sprawdzenie czy jest iskra i nadal brak przełożyłem na stary czujnik wału ale dalej to samo. Wtorek ( 30.04.2013r) - Podłączona pod komputer i zero błędów - Sprawdzenie " zębów " na kole do którego jest czujnik położenia wału. Wszystkie są i nie wyglądają na uszkodzone. Co jest nie tak ? Czy czujniki położenia wału są walnięte i nie dają impulsu na cewkę która nie daje iskry ? Szczerze już nie wiem co robić, liczyłem że komputer coś mądrego powie ale oprócz odchudzenia portfela nic więcej nie powiedział. Słyszałem że coś nie tak z rozrusznikiem może nie być prawda ? Najbardziej dziwi mnie to że na linkę odpala a tak nic. Kręci ale nie może odpalić.
  16. Hejka. Od jakiegos czasu smigam z instalka BRC u siebie w e34 520 turasie. Ale zauwazylem jedna rzecz. Zanim byla instalka, odpalal na dotyk, bez zadnego problemu. teraz, mimo tego ze jest nowy 80amperowy aku, musi dobre 3-4 sekundy krecic zanim zalapie. To normalne? Bo nie pamietam zebym mial takie cuś w ktorymkolwiek z 540-tek.. :?
  17. Witam Mam na sprzedaż kilka częsci po rozbiórce mojej rozbitej e36 320i coupe. czesci mogą pasowac rowniez do innych wersji nadwozia - w razie co prosze pytac na PW Wszystkie czesci sa sprawne w 100%. Mozliwy odbior osobisty, w gre wchodzi wysylka glownie kurierem, drobne rzeczy poczta polska. Platnosci - tylko wplata na konto ! Jestem uczciwy ale jesli ktos ma niski próg zaufania moge rowniez wystawic czesci na allegro. 1. Półosie wraz z kołnierzami do dyfra po 30zł/szt 2. Piasta, zwrotnica + łożysko strona prawa i lewa 20zł/szt 3. NOWE białe kierunki DEPO z zarowkami 40zł/komplet 4. Tylna półka czarna stan bdb- (male uszkodzenia na brzegach ale malo widoczne) 30zł 5. Półeczka z zapalniczką 5zł 6. Pas bezpieczenstwa chyba prawy przód 15zł 7. 2 elementy układu chłodzenia prądnicy stan prawie idealny zadnych pekniec 40zł za całosc 8. Agregat ABS wraz z pompa hamulcową i zbiorniczkiem 50zł 9. Kolumna kierownicza 2 czesci 40zł 10. Sterownik wycieraczek i spryskiwaczy Wi-Wa Low II 20zł 11. Amortyzatorki, silowniki tylnej klapy 2szt 20zł/komplet 12. Pedały sprzęgła oraz hamulca + czujnik stop (stelaz) 40zł 13. Pedal gazu wraz z obejmą na kolumnę kierowniczą 15zł FOTO NA ZAWOŁANIE 14. Zaciski hamulcowe PRZÓD i TYŁ Zacisk + uchwyt zacisku (brak bolców, sworzni i sprezynek - czyli jak na foto) 25zł/zestaw na kolo (sprzedaje tylko parami na os) zdjecia pogladowe ponizej, na tył mam 2 komplety, przod 1 komplet 15. Drzwi prawe pasażera + el. lusterko M3+listwa drzwiowa+el.szyba (komplet wraz z samą szyba) + kompletna instalacja do podlaczenia. stan oceniam na bdb, drobne ryski na lakierze co jest normalne, zero rdzy. nie ma tylko tapicerki. kolor Lagunengruen metallic. cena do uzgodnienia (interesuje mnie za nie 150zl o ile kupisz wiecej ;p ) wysylka na palecie, odbior osobisty lub dowoz do 100km po uzgodnieniu 16. Wzmocnienie czołowe + belka poprzeczna. wersja bez klimy 30zł/calosc 17. Poduszka powietrzna 20zł 18. Schowek przedlift czarny, stan bdb 20zł 19. Tylna belka wraz z odbojami/mocowaniami 50zł 20. Sterownik, sensor poduszki powietrznej 35zł 21. Moduł komfortu 20zł ORAZ KILKA ZDJĘĆ Z DROBIAZGAMI WYSYPANYMI Z KARTONA, JESLI KOMUS COS PODPASI PROSZE ZAZNACZYC. ODDAM ZA BROWARA dorzucam także Belka poprzeczna, podpora skrzyni biegów - pasuje do wszystkich e36 i z3. cena 20zł Stabilizator tylny wraz z łącznikami e36 wszystkie wersje. cena 15zł KUPUJESZ W DETALU - CENY TAKIE JAK WIDAĆ, W HURCIE ZNIZKI !!! INFO GŁÓWNIE PW, OD 11-20 MOZNA DZWONIĆ 667-526-471
  18. Napiszę tutaj, póki nie wiem co dalej zrobić, bo może ktoś z Was miał podobną sytuację. Na Mazurach mamy dom, który nie jest skończony i właściwie instalacja elektryczna kończy się na ścianie budynku, wewnątrz nie jest nic rozprowadzone, podpięte, żadnego odbiornika prądu. Przez ostatnie 5 miesięcy wogóle nikogo tam nie było, nikt nic nie używał, a dostałem rachunek za prąd za 3 miesiące: UWAGA: 11470zł słownie jedenaście tysięcy czterysta siedemdziesiąt złotych! Ktoś ma pomysł co z tym fantem zrobić?
  19. Witam mam pytanie. W moim bmw e39 były halogeny lecz nie były podłączone do instalacji, pod lampami przednimi miałem kostki zaślepione z kablami do halogenów. Podłączyłem je tak jak powinno być, zmieniłem przełącznik bo miałem tylko na tył i halogeny dalej nie świecą a niby bmw ma gotową instalacje proszę o podpowiedz .bmw_0
  20. Witam:) natchniony tematem: BMW-klub.pl • Zobacz temat - Podświetlane klamki wewnętrzne - jak zrobić [FOTKI] wpadłem na pomysł aby zrobić coś takiego w E36;) Z tym że moje szyby są na.... Korbkę Macie może pomysł skąd wziąć prąd do podświetlenia klamek? myślałem żeby podprowadzić od włącznika od awaryjnych, ale po włączeniu by klamki migały... Wszelkie pomysły nagrodzę
  21. Witam. Kolega posiada BMW e36 320i sedan z 1994 roku. Ma założone lampy przednie ANGEL EYES z oryginalnym ringami świecącymi na biało(chyba). (Mam takie same) Problem polega na tym że w jednej lampie nie świecą ringi. Prąd dochodzi do lampy. Czy tam są jakieś żarówki czy diody, i czy da się je jakoś wymienić?pytanie_bmw Pozdrawiam Lampy są takie: LAMPY RINGI ANGEL EYES BMW E36 COUPE CHROM (2885900126) - motoAllegro
  22. Siema, Mam taki problem od momentu kiedy zaczęła spadac temperatura na zewnątrz, zauwazyłem, że w momencie zamknięcia samochodu z pilota centralny zamek zaczyna wariować (zamyka się i otwiera i tak w kółko, czasami alarm włączy się bez powodu) dzieje się tak też czasami podczas jazdy. Trochę inny problem mam z elektrycznymi szybami przednimi...po prostu się nie otwierają. Jak było ciepło wszystko śmigało pięknie, od momentu spadku temperatury nie idzie otworzyć okien z przodu. Ostatnio jak podskoczyła trochę temp. na zewnątrz do 10-11* szyby działały jak należy, na drugi dzień, gdy juz bylo ok 5-6* problem znowu wrócił. Co może być powodem tych dwóch spraw? Czy moga mieć one związek ze sobą? Obydwie sprawy pojawiły się mniej więcej w tym samym czasie
  23. Hej jak w temacie mam e 46 toringa i nie działa mi podgrzewanie tylnej szybki, jakieś sugestie ?? bezpiecznik sprawdziłem
  24. Witam Panowie! mam dosc bananlne pytanie ,ale kopałem na forum i nigdzie nie znalazlem odpowiedzi chodzi o to ,czy jesli odepne akumulator na noc z klem to czy komputer w mojej bestii sie resetuje ? trace cos na tym ? czy jest to szkodliwe ? elektryk mi powiedział że moj alternator słabo ładuje i dowiedziałem sie jeszcze ze jak bmka stoi nie odpalona i wszystko jest powyłaczane to ona i tak pabiera 0.2 ampera na godzine droga dedukcji mozna dojsc ze 3 ,4 noce nie ruszana rozładuje przecietny akumulator co o tym myslicie
  25. bodek

    problem z odpaleniem

    Witam wszystkich. Poszukuje pomocy, mianowicie robilem przekladke silnika z m43 z 97r na m50b25 z 92r. I wszystko by było git jak by odpalił, silnik kreci ale nie odpala. Oryginalnie autko mam wyposazone w ews a dawca go nie miał, co sadzicie? co tu mozna zrobic??