Znajdź zawartość

Wyświetlanie wyników dla tagów ' przejechaniu' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Akcje specjalne
    • Akcje Specjalne
  • Powitania, Prezentacje
    • Powitania
    • Buma Design -> czyli zdjecia naszych Beemek
  • Dyskusje o BMW
    • Dyskusje ogólne
    • Diagnostyka komputerowa
    • Paliwa alternatywne
    • Blacharstwo i lakiernictwo
    • Car Audio & Navi
    • Motocykle BMW
    • BUMA SERWIS czyli SAM NAPRAWIAM BMW
  • Galeria BMW
    • Galeria BMW
  • Mechanika i Elektryka
    • Seria 1
    • Seria 3
    • Seria 5
    • Seria 6
    • Seria 7
    • Serie X, Z i Inne
  • Tuning
    • Tuning Mechaniczny
    • Tuning wizualny
  • Giełda BMW - Ogłoszenia
    • ! ! ! UWAGA - SKRADZIONO BMW ! ! !
    • NAJLEPSZA OFERTA - NOWE CZĘŚCI DO BMW
    • Wybrane oferty na oryginalne gadżety i akcesoria BMW - Sklep sBMW.pl
    • Rabaty i Zniżki
    • Kup / Sprzedaj samochód BMW
    • Kup/Sprzedaj Części
    • Inne Ogłoszenia
    • Obejrzyj mi auto
    • SCHWARZe LISTe
    • SHINING CAR
    • Sklep Silesia Parts
  • Maxbimmer - Klub BMW Wrocław
    • Regulamin BMW Klub Wrocław
    • Spoty / Zloty BMW Klub Wrocław
    • Spoty Inne
    • Gadżety Forumowe
    • Forum Klubowe
    • Maxbimmerki
    • Forum przyjaciół Maxbimmera
    • Zaprzyjaźnione Kluby
  • Off Topic
  • Spotkania i Zloty
  • Wysypisko
  • vBCms Comments
  • vBCms Comments
  • vBCms Comments

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


About Me


Mój samochód


Skąd

Znaleziono 67 wyników

  1. Juz kilka razy eksperymentowalem sobie z pielegnacja skorzanej tapicerki w samochodzie, i za kazdym razem jestem pod wrazeniem co mleczko CIF potrafi zrobic. Dzisiaj w e39 poczyscilem troche fotele i tym razem aparat poszedl w ruch. Fotel kierowcy (przebieg 419tys). POlowa wyczyszczona mleczkiem CIF, a polowa przed czyszczeniem. i caly fotel: Ogolnie kiedys to przerabialem na czarnych mtechnikach. - wyczyszczenie skory CIF'em - przecieranie mokra szmatka, pozniej na sucho - oliwka dziecieca johnsons & Johnsons - wcieranie w skore - po dobie, wilgotna (ciepla woda) szmatka przecieranie foteli (zeby oliwke zmyc), pozniej na sucho. Skora nie do poznania. Pozdr.
  2. Propozycja by spotkać się na Skarbimierzu, 22-go września, o 14.00. Można :gril:, polatać na 1/4, Maris chce się sprawdzić swoim Grand Coupe z tą uturbioną Ałdicom 8) Kto nie chce siedzieć w domu przed TV - zapraszamy. Tym bardziej, że to raczej jedna z ostatnich okazji w tym sezonie na spotkanie "w terenie". LISTA. 1. Forest
  3. Witam wszystkich Od ponad roku mam problem z wypadaniem zapłonu na wielu cylindrach w M43 1.9 Problem pojawia się przy większej prędkości podczas jazdy po autostradzie. Jak poruszam się z prędkością do 140km/h to jest wszystko ok, gdy przekroczę tą prędkość po jakims czasie ok. paru sekund wpina się kontrolka silnika CHECK , zaczyna mrugać parę razy i wypada zapłon na dwóch cylindrach.:? Auto ledwo co sie turla na dwóch cylindrach. Po przejechaniu parędziesiąt kilometrów wpina się trzeci cylinder i po chwili czwarty. Będę bardzo wdzięczny jesli komuś uda się rozwiązać moj problem. Z góry dziękuję, pozdrawiam.
  4. Co warto założyć na przód jakiej firmy bo już głupi jestem i nie wiem co wybrać żeby sie znowu nie pokrzywiło ?? Myślałem nad ATE power disk , Bosch , Zimmerman , oryginał BMW i chyba te najbardziej do mnie przemawiają macie jakieś sprawdzone konfiguracje tarcza + klocek ??
  5. Mam tego typu problem ze swoim 320d w automacie, że samochód często puszcza czarne "bąki". Przy okazji zdejmowania klapek z kolektora został on wyczyszczony, EGR również, dzisiaj zdjąłem osłonkę elektrozaworu przy turbinie, w środku czysto. Czy ktoś ma pomysł co z tym zrobić? Moc jest w porządku, po odpięciu całkowitym EGR problem praktycznie nie występuje.
  6. Mam pytanie do Wrocławian (i nie tylko) o skrzyżowanie Traugutta z Placem Społecznym koło poczty. https://mapy.google.pl/?ll=51.1074,17.043993&spn=0.001514,0.002356&t=h°=270&z=19 Kilkukrotnie już byłem bliski otarcia się o jadący prawym pasem samochód i zacząłem wątpić w swoją wiedzę na temat poprawnego poruszania się po drodze Stoję na Traugutta na światłach, jadę w kierunku centrum. Zajmuję lewy pas. Przede mną po prawej stronie budynek poczty. Światła zmieniają się na zielone. Moim zdaniem kierowca z prawego pasa po przejechaniu torowiska powinien zająć skrajnie prawy pas ruchu do jazdy na wprost. Ja z kolei mogę swobodnie zająć lewy pas ruchu do jazdy na wprost. Spotkałem się za to już kilkukrotnie z sytuacją gdzie o mały włos a miałbym przetarty prawy bok auta bo kierowca z prawego pasa zjeżdża na lewy pas do jazdy na wprost spychając mnie na pasy do lewoskrętu w Podwale. Mieszkam we Wrocku dopiero 3-4 lata i może czegoś nie wiem, oświećcie mnie proszę BTW - jeśli mam rację i kierowca jadący prawym pasem mnie "staranuje" to czy mam prawo wzywać policję i domagać się odszkodowania od sprawcy kolizji?
  7. Witam mam taki problem zapaliła mi się kontrolka eml razem z trakcją Podpiąłem pod kompa i wyskoczyło 10 błędów 1/10 układ regulacji składu mieszanki dla cylindrów 4-6 228 2/10 układ regulacji składu mieszanki dla cylindrów 1-3 227 3/10 sterowanie serwomotoru przepustnicy czujnik położenia przepustnicy2 113 4/10 sterowanie serwomotoru przepustnicy 169 5/10 sterowanie serwomotoru przepustnicy 171 6/10 sterowanie serwomotoru przepustnicy czujnik położenia przepustnicy 118 7/10 sterowanie serwomotoru przepustnicy 119 8/10 sterowanie serwomotoru przepustnicy czujnik położenia pedału gazu 110 9/10 sygnał sondy lambda przed katalizatorem cylindrów 4-6 203 10/10 sygnał sondy lambda przed katalizatorem cylindrów 1-3 202 Po skasowaniu błędów i ponownym podpięciu wywaliło tylko 3 błędy 118,119,169 Po przejechaniu 20 km znów zapaliły się kontrolki eml,trakcja silnik w trybie awaryjnym Następnego dnia już nie dało rady w ogóle poruszać autem mega szarpanie zero reakcji na gaz Proszę o pomoc gdyż jestem laikiem w tych sprawach Czy oznacza to przepustnicę do wymiany czy może jakiś czujnik Z tymi czujnikami też nie mogę ogarnąć Wydaje mi się że nie ma u mnie czegoś takiego jak czujnik położenia pedału gazu Jest to bmw e39 kombi m52tub20 05.1999 rok prod. przepustnica z niebieską nalepą nr 1433414
  8. Mam niestety kolejny problem... i bardzo prosze o pomoc bo ostatnio problem goni problem i powoli zaczynam mieć dość. zbiorniczek wyrównawczy przy starej chłodnicy zaczął przeciekać (był już zalepiany sylikonem przez poprzedniego wlasciciela) i kupiłem nową chłodnicę. Katalogowo wchodzi ok 10l płynu (auto bez klimy). Spuściliśmy płyn ze starej, weszła nowa i tutaj ciekawostka numer 1, bo wlaliśmy 5l płynu i na zbiorniczku wyrównawczym już był max... a gdzie ma wejść pozostałe 5 ja sie pytam. Odpowietrzone jest - przy odkręconym korku i odpowietrzniku minimalnie wylewa sie z odpowietrznika a ze ścianki zbiorniczka też leci strumień gdy się lekko przygazuje. Teraz jak jeżdże to kontroluje płyn i co 1-2 dni dolewam troche - i tu moje pytanie, czy nie jest czasem tak, że wtedy weszło tylko te 5, teraz on sie po prostu rozprowadza i to dlatego musze go dolewać? Doleje prawie pod korek (zostawie jakieś 5-6cm) i po paru dniach znów musze uzupełnić bo zeszło do minimum, i nie wiem teraz czy to wyciek znowu przy nowej chłodnicy, czy płyn sie uzupełnia i to norma po zmianie chłodnicy i płynu. I kolejna sprawa. Też chodzi o poziom, ale tym razem oleju silnikowego. Spuściliśmy stary i wlaliśmy nowy Motul 10w40. Katalogowo wchodzi 6,5 litra. Kupiłem 6 litrow, wlaliśmy całość i... poziom oleju na bagnecie ledwo sięgał minimum... Wczoraj dokupiłem jeszcze litr, dzis dolałem jakieś 0.85l i jest na minimum. To też normalne? Czyli łącznie weszło ~6,85 litra i poziom na bagnecie ledwo sięga minimum, przy czym katalogowo jest 6.5. I bądź tu mądry. Bardzo prosze o pomoc bo juz powoli mi ręce opadają. Dzięki
  9. Witam serdecznie. Szanowni forumowicze, proszę o wskazówki bo już brak mi cierpliwości i nerwów. Mam problem z czujnikiem temperatury i wskaźnikami w kokpicie. Auto to: e39, 1997r, 2.5tds, touring, automat. Od początku września pojawiły się problemy tego typu: po odpaleniu czujnik pokazuje np. temp. 18 stopni (tak też jest np. na termometrze okiennym) na dworze, ruszam i po przejechaniu, czasem 10 metrów a czasem kilku kilometrów nagle dzwięk ostrzegawczy i pokazuje, że na dworzu jest -24,5 albo -14, albo -2,5 stopnia. Do tego dochodzi błędne wskazywanie poziomu paliwa (wskaźnik żyje własnym "widzimisiem" i pokazuje co chce). Raz pokaże, że jest ful paliwa a za moment, że pół zbiornika, a jeszcze chwilę później, że rezerwa. Pomimo, że jestem w 100% pewien iż wlane mam np. pełen zbiornik. Nigdy nie jestem pewien jaki stan paliwa zobaczę po uruchomieniu auta. Dodatkowo, np. rano gdy auto jest zimne odpalam je i nagle, bardzo szybko rośnie temperatura silnika, aż do czerwonego pola, zapala się czerwona kontrolka i po kilku sekundach gaśnie a wskaźnik opada do dolnego położenie i w miarę pracy silnika temperaturka już rośnie normalnie i wskazóweczka powolutku osiąga wymaganą temperaturkę. Nie wiem czy "wiązać" ze sobą oba te problemy (czy termometr zewnętrzny i zegary mają coś wspólnego?) Poradźcie coś proszę. Aha: po podłączeniu INPY i wykonaniu testu wskaźników nadal wiem g...no pytanie_bmw Pozdrawiam wszystkich.
  10. Cześć wszystkim 3 tygodnie temu stałem się posiadaczem e36 sedan z silnikiem m50b20 bez vanosa, 1992 rok. Już od początku zastanawiała mnie zbyt duża ilość pary wodnej wydobywającej się z rury wydechowej... żeby nie owijać w bawełnę napiszę może od razu o co chodzi, pierwsze podejrzenie padło na uszczelkę pod głowicą ale po przeanalizowaniu to sam już nie wiem... Mankamenty: 1. Wspomniana para wodna - idzie w ogromnych ilościach z rury wydechowej, ale co ciekawe - nie od razu po odpaleniu, a dopiero jak już się silnik troche nagrzeje. I potem przez większość czasu również wylatuje sobie, np dziś odpaliłem i nic, przejechałem z 1km i już na światłach w lusterku widziałem pare wodną (dziś nie padało, pogoda ok. 13-14 stopni). Przejechałem kolejne 8km i parkowałem i przy parkowaniu dalej cały czas widoczna para w dość sporych (nienaturalnych) ilościach. To na 100% para wodna, nic innego a tymbardziej nie niebieski dymek - przytknąłem rękę do wydechu i ręka była zwyczajnie tylko mokra. 2. Falowanie obrotów silnika - występują ale również dopiero po nagrzaniu, nie od razu. Czasami zafaluje sobie dość wyraźnie - wskazówka od obrotów waha się tak mniej więcej na 1-2mm, a czasami nie ruszy się w ogóle ale słychać lekko nierówną prace silnika. Czy to normalne w tych silnikach? Pare beemek oglądałem przed kupnem i nie wiem czy to zbieg okoliczności ale w każdej to występowało. 3. Ubytek płynu chłodniczego - po zakupie zrobiłem taki ogólny przegląd i dolałem płynu chłodniczego, po przejechaniu około 130km ubyło 1 litr... możliwe że był zapowietrzony i teraz uzupełnia, no ale... 4. Brak bąbelków w zbiorniku wyrówawczym - tu przy walniętej uszczelce pod głowicą raczej by się owe pojawiły, no ale nie ma. 5. Węże od chłodnicy są normalne, nie są jakieś super elastyczne ale nie są też napompowane jak to raczej powinno być w przypadku w/w usterki. 6. Pod autem sucho (sprawdzane jak pochodził troche czasu) 7. Raz (dokładnie wczoraj) nie odpalił na wszystkich garach... było to ewidetnie słychać, po chwili już było ok. I właśnie wczoraj po tym zdarzeniu byłem pewien że jak auto postoi ok. 20 godzin to dziś też nie odpali na wszystkie i od razu będzie kopcił z rurki, a tu figa - zakręcił od razu na wszystkie i 0 kopcenia na początku, dopiero jak się potem chwilę rozgrzał, o czym pisałem w pkt 1. I teraz tak - instalacja sekwencyjna została wrzucona tydzień temu, jednak para jak i falowanie było zanim pojawił się gaz. I tutaj kolejne 2 "ciekawe" sprawy - gazownik to mój dobry znajomy i też przeglądnał mi autko, jak przyjechałem po odbiór to powiedział że podłączył mi sonde lambda bo wcześniej nie była podłączona... Kolejna to ta, że nie wiem czy to moja psychika czy rzeczywiście tak jest, ale czuję jakby od paru dni auto nieco gorzej się zbierało na niższych obrotach (tak do 2,5k). Bardzo proszę o jakiekolwiek propozycje co to może być Będę wdzięczny za pomoc :wink:
  11. co jakiś czas mam tak że po odpalaniu auta (odpala od pierwszego strzału) po krótkim czasie normalniej pracy obroty auta spadają do 500 i lekko falują i wtedy auto w przedziale obrotów miedzy 1000 a 2000 jest bardzo słabe i się dławi , to samo jest jak chce jechać w tym przedziale obrotów , wystarczy że dodam gazu i będę jechał powyżej 2000 tyś obrotów i auto idzie pięknie , problem ustępuje po przejechaniu kilkuset metrów na tych większy obrotach , wydaje mi się że wtedy spaliny bardziej śmierdzą niż normalnie ale nie wiem czy to efekt tej usterki czy tego ze auto jest zimne bo występuje to tylko na zimnym silniku , ma ktoś teorie co to może być bo na pierwszy rzut oka wszytko jest ok a nie chce wywalać i wymienić od razu wszystkich świec przewodów itp bo kupiłem bunię dość tanio i taka wymiana to prawie połowa wartości auta
  12. chciałem pochwalic się a raczej pokazać ......:lol: przed zastosowaniem środka do czyszczenia wtryskiwaczy wskazania w inpie 1cyl .-0.90 2cyl -0.65 3cyl 1.30 4cyl -1.80 5cyl 0.80 6cyl 1.10 po zastosowaniu środka i przejechaniu 1000km 1cyl -0.10 2cyl 0.00 3cyl 0.35 4cyl -0.60 5cyl 0.20 6cyl 0.35 w sumie nie odczułem zbytnio poprawy jeśli chodzi o moc czy spalanie.... ale korekcje wtrysków CR po zastosowaniu środka spadły.. jak widać na jednym wtrysku do zera (hehe jak nowy) może nieco mniej kopci lecz nadal dość skutecznie zostawia smuge przy mocnym bucie
  13. Panowie 2 miesiące temu wymieniłem uszczelke pokrywy zaworów bo delikatnie pocił sie motor z 2-3 ostatnich cylindrów ( tych najbliżej szyby patrząc od zderzaka). No i ostatnio zauważyłem że znów się robi to samo. Delikatnie wilgotna od oleju jest obudowa. Aha no i uszczelkę wymieniłem kompletną razem z tymi małymi od cewek. Jaka może być tego przyczyna??
  14. Koledzy, bardzo proszę o pomoc. Od niedawna jestem właścicielem E61 z 2008r. Jakież było moje zdziwienie, gdy zobaczyłem, że w moim aucie nie ma zapasówki Na pewno ktoś napisze, że są runflaty, ale miałem już z nimi niemiłą przygodę. Po przebiciu opony i przejechaniu kilkunastu kilometrów nie nadawała się ona ani do klejenia, ani do użytku. Musiałem więc kupić nową, a że był sobotni wieczór tułałem się jak bezdomny(assistance Hestia Premium nie przewiduje pobytu w hotelu), aż wreszcie trafiłem do hotelu(nietaniego). Jak się domyślacie, problem załatwiłem dopiero w poniedziałek. Tak więc runflaty kosztowały mnie sporo kasy. W bagażniku auta jest wnęka i wszystko wygląda, jakby wystarczyło tylko włożyć zapasowe koło i jazda. Niestety, do wnęki nie pasuje żadne koło: ani dojazdówka, ani koło 16'. Chciałem usunąć wykładzinę wnęki, żeby ją powiększyć, ale okazuje się, że pod nią ukryta jest elektronika auta. Tak więc du..a! Może ktoś z Was ma jakiś patent lub pomysł, co z tym fantem zrobić(nie chcę jeżdzić z kołem w bagażniku miedzy zakupami!!!). Pozdrawiam
  15. Witam Ostatnio w autku Ojca Daewoo Nubira silnik 2.0 pękł rozrząd podczas jazdy. Autko zostało oddane do mechanika wszystko ładnie zrobione miało być cały rozrząd wymieniony, ale po przejechaniu się kawałek wyszło kilka bubli. Autko nie wskazywało temperatury, na rozgrzanym silniku na wolnych obrotach migała kontrolka oleju no i dalej coś cyka w silniku facet twierdzi że to ucichnie. Samochód miał myty silnik przed naszym odebraniem jak by to miało coś do tego.
  16. szakal80

    check control ???

    witam dzis wsiadlem mojej bawary wyprowadzilem z garazu po przejechaniu 200m wyswietlil mi sie komunikat "check kontrol inactiv" kilka dni temu po zabawach na sliskej nawierzchni tez sie to pokazalo nigdy wczesniej tego nie bylo,w tym momencie kontrolka check na zegarach kilka razy pulsacyjnie migala i wszystko wrucilo do normy,ktos mial podobny przypadek,badz wie co to lub od czego?
  17. Witam. Mam problem z e60 2,5 diesel z 2004 roku. auto niedawno kupione i jest problem ze świecącymi sie poduszkami i ludzik od pasów. Inpa pokazuje błąd STUR/TEBF 96FD. po kasowaniu błędów ludzik na chwile znika i sie zapala. błąd zostaje. w aucie była przekładana wiązka w drzwiach pasażera i odpinana poducha kierowcy. Wymieniony regulator napięcia w alternatorze. Czy ktoś sie orientuje co to może być? mam podjechać do kolegi od bmw ale narazie sam chciałem poszukać. Dodam jeszcze że inpa nie moge sie połączyć z silnikiem i podglądać parametrów. Inpa na innych autach śmiga dobrze.
  18. WItam wszystkich serdecznie mam kolejny problem z autem wypada zapłon na 5 cylindrze czasami go odcina auto z instalacją lpg na lpg pracuje jak traktor na pb czuć jak co chwile wypada zapłon cewki sprawdzone podmienione brak poprawy świece sprawdzone zamienione miejscami brak poprawy auto fajnie się zbiera ale wypada gdzieś zapłon i nie pracuje często na 5 cylinder w sumie ostatnio cały czas stało się to kilka dni temu wymieniłem sonde lambda przez około 2 dni było ok nic się nie działo aż nagle jak zaparkowałem zaczeły opadać delikatnie i podnosić się obroty zgasiłęm odpaliłem i to samo brak sprawdzałęm kompresej wszędzie 13-13,5 co może być przyczyną? bicie na kole pasowym może coś mieć do tego?
  19. Witam Tak jak w temacie napisałem mam taki przypadek w mojej bmw że po wymianie silnika jest mały problem. Polega on na tym że silnik słabo pali jak postoi dłużej. Jest słaby. Brakuje mu tej dynamiczności, momentu obrotowego itd Po przejechaniu około 5-7km zaczyna szarpać i w ogóle traci moc. czasami to trzeba jechac na 3 biegu bo nie może się sam uciągnąć ale zauważyłem że jak np dam mu dużo gazu i popuszczę go na granicy całkowitego puszczenia gazu to zaczyna przez chwilkę jechać. Pomóżcie od czego tutaj zacząć poszukiwania. co to może być? Silnik był przekładany ale tylko sam słupek. Czekam na jakąkolwiek pomoc z waszej strony i z góry dziękuje
  20. mateo

    problem z abs-em

    koledzy możecie poratować ,od jakiegoś czasu świeci mi się kontrolka od absu i trakcja wymieniłem czujnik boscha na chwile przestało potem pojechałem na komputer i okazało sie że błąd jest sporadyczny więc został skasowany jednak po przejechaniu znowy wyskoczył .wymieniłem na nowe łożusko i problem jest nadal. dotyczy to prawego koła tył . jak wiecie co zrobić to dajcie znać bo jeżdzić się nie da bym śniegu
  21. w silniku gdy wciskam gaz w podloge silnik metalicznie stuka wrazenie jak by w turbinie wirnik obcieral ale watpie ze to to... a ogolnie auto bardzo dobrze przyspiesza... panowie doradzcie 2.0D 150km
  22. Panowie wymieniałem niedawno termostat bo auto sie nie nagrzewało. Wskazówka nie wychodziła za niebieskie pole. po wymianie nagrzewa sie wieje ciepłe powietrze wszystko było dobrze ale po przechaniu ok 3 km wskazówka zaczeła rosnąć do 3 kreski tam chwilke stała i wracała do pionu. oddałem auto w rece znajomego mechanika i niby zrobił było dobrze ale tylko przez 2 dni. po tych 2 dniach auto zaczeło sie znów przegrzewać tak samo. dziś rano przed wyjazdem sprawdziłem poziom płynu i było idealnie, tyle ile powinno. po przejechaniu ok 5 km temperatura znowu poszła do 3 kreski chwile postała i do pionu. I tak było 2 razy. Za 3 razem poszła do góry prawie do końca zanim zjechałem na parking zapaliłą sie czerwona lampka wyciekł mi płyn, nie wiem do końca którędy. ale wąż który idzie od termostatu był od dołu mokry. dokręciłem zacisk na wężu bo był lekko luźny. w sumie to po dokręcałem wszystkie. kiedy wlałem płyn i zaczełęm odpowietrzać to ukręciła sie śruba odpowietrznika ta przy zbiorniku wyrównawczym. to już mnie totalnie dobiło bo dziś nic nigdzie nie kupiłem choć jest niedziela handlowa. nic to po odwiedzeniu 5 sklepów znalazłem w garażu zwykłą śrube (inny gwint ma ale nie miałem innego wyjście) i zakręciłem. wracając zpowrotem do domu auto sie nagrzało a wskazówka ani drgnęła dalej. stałem jeszcze przed garażem ok 15 minut i nic jest w normie. układ odpowietrzony i leci ciepłe powietrze i niby jest ok ale boje sie że znów sie zaczenie to samo a jutro mam jechać do wrocławia Aha dodam jeszcze że po przegrzaniu na bagnecie z olejem silnikowym była małą biała plama, chyba sie zważył olej czy coś takiego sie z nim stało. jak włożyłem 2 raz bagnet to już prawie nic nie było za 3 razem sam olej. poziom w normie. Trochę tego jest do czytania ale mam nadzieje że ktoś doczyta do końca i udzieli mi jakiejś konkretnej rady. już nie mam siły z tym walczyć mam ochote usiąść i płakać ...... masakra
  23. Witam wszystkich. No i mam problem. Wczoraj jeździłem autem i było wszystko ok. Dziś odpalam, ruszam i po przejechaniu około 20 kilometrów (może więcej) patrzę, że wskazówka temperatury nie wyszła powyżej niebieskiego pola. Zgasiłem, ponownie odpaliłem i dalej to samo, więc dałem trochę po garach i bez zmian. Czy to może być termostat? A może czujnik temperatury? Dzisiaj jeszcze zrobię test liczników ale tu raczej wszystko ok.
  24. witam . chcialem sie dowiedziec o dostep do wymiany czujnika ciśnienia oleju w e46 320d przed liftem . gdzie on jest i jaki jest dostep ???
  25. Siema. W temacie Nem'a powstała mała dyskusja. Żeby nie robić śmietnika w jego temacie przenieśmy ją tutaj Otóż pytanie: Czy dobrze jest silnik rozgrzewać na biegu jałowym? Chodzi o to, czy po uruchomieniu silnika dobrze jest odczekać, aż się zagrzeje i dopiero jechać, czy może ogrzewać go podczas delikatnej jazdy i dopiero jak się rozgrzeje dawać ostrzej w prawy pedał... Ja np. teraz(zima), rano wstaje, w furze zimno, szyby oszronione. Włączam silnik i czekam aż się zagrzeje i dopiero ruszam. Co prawda nie daję mu od razu w pędzel bo pamiętam iż olej dużo później się rozgrzewa niż płyn chłodniczy. Dopiero po przejechaniu odpowiedniego dystansu mogę trochę mocniej bunię przycisnąć. Inna metoda: Odpalić silnik, odczekać parę sekund i ruszać. Oczywiście również nie dajemy dużo gazu(silnik jeszcze jest zimny). Motor szybciej się rozgrzeje podczas jazdy, ale za to przy większym obciążeniu, co też nie jest teoretycznie dobre. Jak uważacie? Jak postępujecie ze swoimi bummerami?