Znajdź zawartość

Wyświetlanie wyników dla tagów ' rpm' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Akcje specjalne
    • Akcje Specjalne
  • Powitania, Prezentacje
    • Powitania
    • Buma Design -> czyli zdjecia naszych Beemek
  • Dyskusje o BMW
    • Dyskusje ogólne
    • Diagnostyka komputerowa
    • Paliwa alternatywne
    • Blacharstwo i lakiernictwo
    • Car Audio & Navi
    • Motocykle BMW
    • BUMA SERWIS czyli SAM NAPRAWIAM BMW
  • Galeria BMW
    • Galeria BMW
  • Mechanika i Elektryka
    • Seria 1
    • Seria 3
    • Seria 5
    • Seria 6
    • Seria 7
    • Serie X, Z i Inne
  • Tuning
    • Tuning Mechaniczny
    • Tuning wizualny
  • Giełda BMW - Ogłoszenia
    • ! ! ! UWAGA - SKRADZIONO BMW ! ! !
    • NAJLEPSZA OFERTA - NOWE CZĘŚCI DO BMW
    • Wybrane oferty na oryginalne gadżety i akcesoria BMW - Sklep sBMW.pl
    • Rabaty i Zniżki
    • Kup / Sprzedaj samochód BMW
    • Kup/Sprzedaj Części
    • Inne Ogłoszenia
    • Obejrzyj mi auto
    • SCHWARZe LISTe
    • SHINING CAR
    • Sklep Silesia Parts
  • Maxbimmer - Klub BMW Wrocław
    • Regulamin BMW Klub Wrocław
    • Spoty / Zloty BMW Klub Wrocław
    • Spoty Inne
    • Gadżety Forumowe
    • Forum Klubowe
    • Maxbimmerki
    • Forum przyjaciół Maxbimmera
    • Zaprzyjaźnione Kluby
  • Off Topic
  • Spotkania i Zloty
  • Wysypisko
  • vBCms Comments
  • vBCms Comments
  • vBCms Comments

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


About Me


Mój samochód


Skąd

Znaleziono 11 wyników

  1. witam muszę sprawdzić u siebie rozrząd przy okazji zmienie uszczelke pod klawiaturą wiem że wał się ustawia na znak i blokuje ale jak poznać czy wałki są dobrze ustawione śą na wałkach znaczniki? nie mówie o przestawianiu tylko sprawdzeniu rozrządu objaw mam taki zę auto z dołu muli a od 4 tyś idzie ok czujniki sprawne sprawdzałęm ciśnienie sprężania i wszędzie niskie 9 bar ale równe zawory pruba olejowa wykazałą żę tłoki szczelne a zawory wszystkie tak samo się nie wypalają przy schodzeniu z obrotów słychać strzały do tłumika i wygląda na to żę któreś zawory się nie zamykają lub otwierają w swoim czasie więc bardzo był bym wdizęczny jak po wałkach poznać czy jest ok z góry dięki dodam żę inpa i kid pokazuje mi problem z wałkiem ssącym że jest poza zakresem
  2. http://www.zorro.milk-maid.de/scans/e32_v16.pdf [ATTACH=CONFIG]23553[/ATTACH][ATTACH=CONFIG]23554[/ATTACH][ATTACH=CONFIG]23555[/ATTACH][ATTACH=CONFIG]23556[/ATTACH][ATTACH=CONFIG]23557[/ATTACH] zwroćcie uwagę na wloty powietrza na tylnych nadkolach Goldfish V16 ... Zamontowane do E32 w roku 1987... Pojemność:6651 cc V16 engine Moc:408 hp (304 kW) @ 5200 rpm Moment:637 N·m/3900 rpm Waga :310 kg Chłodnica upchnięta w bagażniku bo troszkę miejsca zabrakło pod maską ... Nie wiem czy chcieli to zagazować
  3. jakiś czas temy przejechałem się podobną e39 530d do mojej, wiem, że tam siedzi nowa turbina, wydawało mi się że lepiej się zbierała 1.czy jest jakiś "domowy" sposób" na sprawdzenie jak pompuje turbo ? do pomocy mam INPE i DIS'a 2. jak prawidłowo sprawdzić wtryski w INPA-DIS 3.jeszcze jedno, gdzieś natknąłem się na jakiś opis ze można go sprawdzić jadac na 3rd biegu mając 3500 rpm, ma pokazywać jakieś zadanie warotości w INPA,DIS (gdzie, co i ile) oraz o co kaman z tą dziurką, Dyziu chyba robił coś takiego u siebie ? Dzięki pozdr
  4. Hejka! Mam zagadkę i może pomożecie ja rozwiązać Oczywiście chodzi o moje E30 z sercem od E46 Po wymianie oleju i myciu silnika auto kręci na biegach tylko do 5,5 tys. Na luzie kręci do odcinki. Wygrzebałem w czeluściach internetu takie info, że: "Takie zachowanie może wynikać z braku sygnału modułu ABS i dlatego komp dla bezpieczeństwa ogranicza maksymalne obroty silnika." Dodam ze INPA pokazuje standardowe błędy swap'owe typu CAN, itp Kasowałem adaptację ale nic to nie dało. Weszelkie sugestie mile widziane Z góry dziękuję!!
  5. Witam wszystkich! mam następujący problem z autkiem, nie jedyny, mianowicie telepie autem tak jakbym ruszał z 4ki, nasila się to w korkach bądz po intensywniejszej jeżdzie kiedy dodaje więcej gazu problem ustępuje. Domyślam się to początek końca sprzęgła albo jakiegoś jego komponentu, pytanie moje takie co jest do wymiany, za czym mam zacząć sie rozglądać, ewentualnie co polecacie i jaki powinien być tego koszt, dodam że sprzęgło się nie ślizga jak dodam gazu i gwałtownie puszczam sprzęgło to łapie dobrze.
  6. Witam.2,0 m52b20 zaczyna ciagnac dopiero od 4000 rpm co zrobic by szybciej sie zbierala oraz przzyrost mocy nie mowie tu o swapie.kolega mow by uzyc kompresora z mercedesa uzyc intercoler z iveko jakie sa dodatkowe koszty i ile moze wyniesc montaz kompresora???jak mozecie podajcie ludzi ktorzy to wykonaja.pozdrawiamuklon_bmw
  7. ostatno zauważyłem głośniejszą pracę w niskim zakresie obrotów 500-2000 rpm. Jezeli silnik jest bardziej obciążony szemranie/grzechotanie ustaje. Tak samo jest przy dohamowywaniu. Czy dobrze mi sie wydaje ze to moze byc jakas rolka (silnik obciazaony, pasek napiety, rolka pracuje normalnie) po drugie błąd 7717 monitoring speed rpm sensor?
  8. Czesc wszystkim! Mam pewny maly problem z zolta kontrolka od oleju. Wymienilem olej 8 tys km temu i betka nic nie brala oleju. Sprawdzalem bagnetem i ok bylo wszystko. Wiec sobie pomyslalem, ze odpuszcze sprawdzania oleju tak czesto bo w razie czego zapali sie zolta kontrolka. (wymiane temu zapalila sie kontrolka dodalem olej i bylo ok). Na pewniaka pojechalem do niemiec, wrocilem 2 dni temu i dzis mnie tchnelo, aby sprawdzic olej. Niemila niespodzianka bo oleju brak na bagniecie. Po prostu sucho. Szybko wlalem olej tyle ile mialem w zapasie 1.3l. Olej powoli wchodzi na minimum. Stad moje pytanie do Was. Dlaczego nie ostrzegla mnie kontrolka o niskim stanie oleju? (Wiadomo powinienem sprawdzic olej ale z lenistwa pomyslalem ze kontrolka mnie wyreczy). Pozdrawiambmw_0
  9. Jak w temacie ... przyzwyczajony jestem trochę do V8 gdzie silnik raczej nisko-obrotowy i przy 100kmh to ja miałem niecałe 2tyś na blacie na 5-ce. A tym japońskim wynalazku kurde 130kmh to mi obrotka wyskakuje za 3tyś ?? to normalne żeby tak krótki dyfer był w tym aucie ??
  10. Przy przymrozkach rzęu -20stopni i auto osiągnie temperature (na zegarach wskazówka temperatury pion) z ogrzewania leci powietrze ledwo ciepłe. Im większy bieg ogrzewania tym powietrze zimniejsze. Zastanawiam się co to może być może któryś z zaworów albo niewiem układ zapowietrzony. Proszę o rady pomimo wszystko za zimno robić na dworze ale i tak zrobić to muszę.