Znajdź zawartość

Wyświetlanie wyników dla tagów ' zapłonu' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Akcje specjalne
    • Akcje Specjalne
  • Powitania, Prezentacje
    • Powitania
    • Buma Design -> czyli zdjecia naszych Beemek
  • Dyskusje o BMW
    • Dyskusje ogólne
    • Diagnostyka komputerowa
    • Paliwa alternatywne
    • Blacharstwo i lakiernictwo
    • Car Audio & Navi
    • Motocykle BMW
    • BUMA SERWIS czyli SAM NAPRAWIAM BMW
  • Galeria BMW
    • Galeria BMW
  • Mechanika i Elektryka
    • Seria 1
    • Seria 3
    • Seria 5
    • Seria 6
    • Seria 7
    • Serie X, Z i Inne
  • Tuning
    • Tuning Mechaniczny
    • Tuning wizualny
  • Giełda BMW - Ogłoszenia
    • ! ! ! UWAGA - SKRADZIONO BMW ! ! !
    • NAJLEPSZA OFERTA - NOWE CZĘŚCI DO BMW
    • Wybrane oferty na oryginalne gadżety i akcesoria BMW - Sklep sBMW.pl
    • Rabaty i Zniżki
    • Kup / Sprzedaj samochód BMW
    • Kup/Sprzedaj Części
    • Inne Ogłoszenia
    • Obejrzyj mi auto
    • SCHWARZe LISTe
    • SHINING CAR
    • Sklep Silesia Parts
  • Maxbimmer - Klub BMW Wrocław
    • Regulamin BMW Klub Wrocław
    • Spoty / Zloty BMW Klub Wrocław
    • Spoty Inne
    • Gadżety Forumowe
    • Forum Klubowe
    • Maxbimmerki
    • Forum przyjaciół Maxbimmera
    • Zaprzyjaźnione Kluby
  • Off Topic
  • Spotkania i Zloty
  • Wysypisko
  • vBCms Comments
  • vBCms Comments
  • vBCms Comments

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


About Me


Mój samochód


Skąd

Znaleziono 65 wyników

  1. Swiatła dzienne Aktywacja świateł do jazdy dziennej w E46 po i przed liftem oraz E39 1 Oczywiście potrzebujemy interfejs do podłączenie się do bmw i program NSC-expert 2 Uruchamiamy NSC musimy stworzyć profil tak więc klikamy File-load profile – expertmode – OK następnie File- Edit prifl – hasło: repxet – ok sprawdzamy,czy Nettodata-Trace jest ON(jeśli nie,to Coding i ptaszek przy tym) wybieramy w car/key memory przycisk Individualisierung i zaznaczamy wszystkie 3 opcje czyli : individualierung aktiv, kernfunktionen, trace individualizable FSW/PSW – ok conistance check = sprawdza czy wszystko klikamy przycisk FSW/PSW i zaznaczamy ptaszkiem FSW/PSW-Manipulate with FSW_PSW.MAN OK OK możemy zapisać ten profil żeby za każdym razme tego nie robić File -save i nazywamy np E46 3 W katalogu ncsexpert/work utwórz pusty plik FSW_PSW.MAN (np. w notatniku) 4 Kliknij F1 (VIN/ZCS/FA), następnie kliknij F3 (ZCS/FA f.ECU) 5 Wybierz swój samochód w oknie które się otworzy- E46 oczywiście 6 Wybierz ECU do komunikacji, ja wybieram ALSZ 7. Teraz wciśnij F6, czyli Back 8. Wbierz F4 “Program ECU”, w tym przypadku kodujemy światła, a więc w oknie, które się pokaże wybieramy moduł ALSZ 9 Następnie wybieramy F5 (Basic functions) która to funkcja odczytuje nam do pliku wszystko co mamy w samochodzie zakodowane i następnie w oknie które ci się pokaże zjedź suwakiem niżej i kliknij dwa razy na „coapireadsggetfswpsw”, następuje odczyt/kopiownaie FSW_PSW.TRC 10 W katalogu ncsexpert/Work znajdziesz teraz plik FSW_PSW.TRC, skopiuj go gdzieś w inne miejsce na dysku, zmień nazwę na FSW_PSW.MAN, wyedytuj w notatniku i zmień: E46 po lifcie DRL_DIMMUNG wert_01 TAGFAHRLICHT_ECE nicht_aktiv GED_FL_ALS_DRL nicht_aktiv na DRL_DIMMUNG wert_02 TAGFAHRLICHT_ECE aktiv GED_FL_ALS_DRL aktiv E39 FL_DIMMUNG_ALS_DRL wert_02 GED_FL_ALS_DRL aktiv E46 przed liftem jednak tu się też zapalają kierunki FERNLICHT_DRL aktiv EINZEIT_DRL wert_01 TAGFAHRLICHT aktiv PROGRAMMPARAMETER_LSZ_1 us PROGRAMMPARAMETER_LSZ_2 us PROGRAMMPARAMETER_LSZ_3 us PROGRAMMPARAMETER_LSZ_4 us PROGRAMMPARAMETER_LSZ_5 us PROGRAMMPARAMETER_LSZ_6 us PROGRAMMPARAMETER_LSZ_7 us PROGRAMMPARAMETER_LSZ_8 us PROGRAMMPARAMETER_LSZ_9 us PROGRAMMPARAMETER_LSZ_10 us PROGRAMMPARAMETER_LSZ_11 us PROGRAMMPARAMETER_LSZ_12 us PROGRAMMPARAMETER_LSZ_13 us 11. Następnie po zrobieniu w/w zmian zapisz plik FSW_PSW.MAN i wgraj go do katalogu ncsexpert/Work, podmieniając wcześniej utworzony. 12 wciskamy Execute Job, po chwili światła się nam zapalą, długie i ustawią się nam. Od tej pory mamy już światła długie świecące słabiej niż normalnie jako dzienne. Zapalają się po włączeniu zapłonu. Jeżeli ustawimy na pokrętle na A (Automatyczne włączane przez czujnik zmroku) czyli pokrętło w lewo, w ciągu dnia 50% długie będą jako dzienne, a jak się ściemni same przełączą się na ksenony. wert_01 w tym przypadku to światła wyłączone (0% światła) wert_02 to coś około 18 % ( wert_03 to coś około 20-22% mruganie kierunków przy otw/zamykaniu,moduł GM DWA aktiv DWA_NOTENTSCHAERFEN aktiv DWA_QUITTIERUNG aktiv ZV_ENTR_SCHL_BEI_DWA_AKT aktiv QUIT_OPT_ENTSCH aktiv QUIT_OPT_SCHAERF aktiv jeśli auto nie ma fabrycznego alarmu,wystarczy zmienić dwie ostatnie funkcje(wtedy też inpa będzie pokazywać błędy alarmu,ale to nie istotne,gdyż wiemy o co chodzi),funkcje te mogą też być dostępne w Car&Key memory,bez konieczności sczytywania modułów aktywacja webasto w module IKE szukamy "standheizung",klikamy activ,i mamy ogrzewanie postojowe(procedura jak wyżej) dla webasto Thermo Top Z/C jeszcze w IHKA: ZUSATZWASSERPUMPE aktiv STANDHEIZUNG_KONZEPT sh_high_ohne_sperrventil świtła odprowadznia do domu,możemy ustawiś,które chcemy HEIMLEUCHTEN_AL : - odprowadanie światłami mijania HEIMLEUCHTEN_BL : - odprowadzanie STOPami HEIMLEUCHTEN_BLK : - odprowadzanie kierunkowskazami. HEIMLEUCHTEN_FL : - odprowadzanie drogowymi HEIMLEUCHTEN_FUNKSCHL : - odprowadzanie po zamknięciu pilotem HEIMLEUCHTEN_KL58G : - odprowadzanie światłami wewnętrznymi (+popielniczka, słupki itp.) HEIMLEUCHTEN_KZL : - odprowadzanie oświetleniem tablic rej. HEIMLEUCHTEN_NSL : - odprowadzanie tylnymi przeciwmgielymi HEIMLEUCHTEN_NSW : - odprowadzanie halogenami HEIMLEUCHTEN_RFS : - odprowadzanie światłami cofania HEIMLEUCHTEN_SL_H : - odprowadzanie tylnymi postojówkami HEIMLEUCHTEN_SL_V : - odprowadzanie przednimi postojówkami deaktywacja maty zajętości pasażera ERKENNUNG_SITZBELEGUNG_1 nicht_aktiv ERKENNUNG_SITZBELEGUNG_2 nicht_aktiv i odlaczyc calkowice mate,chyba trzy kabelki. w tym momencie ,nie zapala się kontr.airbag,i system jest sprawny(po tym wszystkim,wskazane jest sprawdzenie INPĄ,czy mata pasażera jest zajęta cały czas,i nie pokazuje błędów) otwieranie klapy bagażnika pilotem w touringu ENTR_HKL_MGL_WENN_VER nicht_aktiv-otwiera samą szybe aktiv-bagażnik/klapę Pulsacyjne światła hamowania w e60 Wmodule LMA/LMA2 zmieniamy na: Parametry funkcji: BFD_1_RL_BL_ERSCH_BILD wert_03 BFD_1_BL_M_ERSCH_BILD wert_03 BFD_1_RL_BL_1_ERSCH_BILD wert_03 BFD_1_RL_BL_2_ERSCH_BILD wert_03 BFD_1_NSL_ERSCH_BILD wert_03 e60 DIGITAL_KVA na aktiv i mamy na wyświetlaczu chwilowe spalanie paliwa(działa też w e9x) awaryjne mrugają szybciej,"po dwa razy" w e46 trzeba dać BLINKIMPULS_WARNBLK wert_04 a w e39 WARNBLINKER z einfachimpuls na doppelimpuls
  2. Witam wszystkich Od ponad roku mam problem z wypadaniem zapłonu na wielu cylindrach w M43 1.9 Problem pojawia się przy większej prędkości podczas jazdy po autostradzie. Jak poruszam się z prędkością do 140km/h to jest wszystko ok, gdy przekroczę tą prędkość po jakims czasie ok. paru sekund wpina się kontrolka silnika CHECK , zaczyna mrugać parę razy i wypada zapłon na dwóch cylindrach.:? Auto ledwo co sie turla na dwóch cylindrach. Po przejechaniu parędziesiąt kilometrów wpina się trzeci cylinder i po chwili czwarty. Będę bardzo wdzięczny jesli komuś uda się rozwiązać moj problem. Z góry dziękuję, pozdrawiam.
  3. Witam od paru dni w mojej e60 3.0d przed liftem mam dwa błędy jeden Active steering kontrolka kierownicy z wykrzyknikiem a drugi Driving Stability kontrola trakcji nie działa.Najpierw te błędy pokazywały mi sie w deszczowa pogode az zostały na stałe.Najpierw mechanik myslał ze to przez przekladnie wiec załatwiłem mu druga taka samą na 5 wtyczek po załozeniu błedy nadal sa .Pojechałem ustawic zbieżnośc potem mechanik chciał ustawic disem czujnik kąta skrętu no i sie nie dalo pokazywało ciągle 0 po poruszeniu kierownicy nic sie niezmieniało a powinno się zmienaic tak jak by nie reagowała kierownica.Kurde nie wiem juz co mam robic bez trakcji nie chce w zime jezdzić. Na wyswietlaczu w aucie mam tak podpisane teb łędy -Active steering drive control system ! drive moderately i drugi Driving Stability drive control system failure reduced roadholding stability when cornering drive moderately ! have the problem checked by
  4. M54 325i LPG 1Witam koledzy mam probiem z autkiem mianowicie wywala mi błędy 227 Odchylenie mieszanki Bank 1 i czasami 228 Odchylenie mieszanki Bank 2 oaz wypadanie zapłonu na 4,5,6 cylindrze auto podczas ruszania szarpie czasami czuć wypadanie zapłonu ale żądko świece zmienione cewki przekładałem na takie z m52 disa nie pracuje ale niewiem dlaczego zmieniłem już 2 disy i żadna nie działała podmieniłem od kolegi u którego działa a umnie nie działą tak jagby nie miało siły zaciągnąć klapki jak palceem pchne cięgno to disa zaciągnie czasami auto ma tendencje do dławienia gdy jest silnik zimny dojade do wyjazdu z parkingu wciskam gaz a silnik się zadławi i obroty spadną na 400 jak pomału wciskam gaz to się wkęca objaw występuje tylko na zimnym silniku auto posiada lpg ale zakręciłem butle lpg odłączyłem aku na noc a przedty pokasowałem adaptacjie odpalam rano i dalej to samo co może być przyczyną albo jakimś tropem?
  5. Witam wszystkich. Jak w temacie, chciał bym zapytać was czy używacie tej funkcji?? Ja osobiście nigdy tego nie włączałem, nawet nie wiem jak to działa. Dziś bawiłem się trochę funkcjami i coś takiego zobaczyłem, nic tam nie wpisywałem bo bałem się że zaraz będę pchał auto :lol:. Znajduje się on z prawej strony na wyświetlaczu radia, podpowiecie troche jak to działa?? kiedy to właczać??
  6. Witam, powiedzcie proszę jak sprawdzić pompę wtryskową czy jest dobra chodzi o to że stwierdzono że albo padła pompa albo zasilanie pompy nie wiem jak to podłączyć żeby mieć pewność czy działa i jak sprawdzić przewód zasilający pompę wtryskową chodzi co ma być włączone oprócz zapłonu a co nie żeby czegoś nie spalić czy wystarczy tylko przekręcić kluczyk w stacyjce z góry dziękuje
  7. Witam, jak to ja zrobiłem sobie mały problem a więc do bagażnika wrzuciłem trochę kluczy które koleś mi oddał dzień później pojeździłem po mieście i było wszystko ok odpalałem i gasiłem go kilkakrotnie na następny dzień syn chciał mi umyć auto i słyszę że kręci go i kręci a tu nic mówi że nie chce odpalić gdzie palił bez problemów praktycznie od strzała schodzę na dół rozglądam się patrze pod maskę i żadnych zmian nie widzę zaglądam do bagażnika SZOK suwmiarka którą dwa dni wcześniej wrzuciłem do bagażnika wpadła na akumulator (parę dni wcześniej ściągnąłem boczek ochronny i już nie założyłem) i tak się zaklinowała na klemie że oparła się o blachę aż się przysmażyła wyciągnąłem ją odpiąłem aku posprawdzałem wszystkie bezpieczniki żaden nie był spalony i nic podłączyłem aku i auto dalej nie pali cała elektryka działa 4 szyby lustra trakcja alarm centralny clima całe sterowanie do tego auto normalnie kręci słyszałem już od kolegi żeby sprawdzić pompę bo mogła paść miał ktoś może już taki przypadek ewentualnie proszę o podpowiedzi co i gdzie można sprawdzić wiem wiem najlepiej pod kompa ale jak tylko koleś znajdzie chwilkę czasu to podjedzie i podepnie oczywiście chodzi o silnik 2.5 tds
  8. wisnia1419

    M52B25 nie odpala

    Kilka dni temu byłem u znajomego na kompie skasować błąd poduszki i przy okazji sprawdziliśmy resztę no i jest błąd czujnika położenia wałka rozrządu, auto muliło w dolnym zakresie obrotów szczególnie było to odczuwalne na 1 i 2 biegu. Ale z normalną jazdą i odpalaniem nie było problemu w sobotę wróciłem do domu zgasiłem auto ale w niedzielę rano już nie odpaliło:| kręci normalnie lecz nie wykazuję żadnych chęci odpalenia. Z tego co wiem jak jest uszkodzony ten czujnik to auto muli i gorzej pali ale że nie pali w ogóle to jeszcze nie słyszałem. Nie wiem czy wymieniać czujnik od razu czy zaciągnąć auto do tego kolegi co ma kompa? Czy ewentualnie nic nowego się nie pojawiło. Zauważyłem jeszcze jedną dziwną rzecz mianowicie po przekręceniu zapłonu zawsze przez kilka sekund było słychać pompkę paliwa lecz po chwili się wyłączała a teraz słychać ją kilkanaście sekund po czym przestaje by za jakieś 2-3sek znowu włączyła się na kilkanaście sek i tak cały czas.
  9. Strzałka pany problem zaczął się od tego że po włączeniu tylnej wycieraczki nie mogłem już jej wyłączyć.Do puki nie wyłączyłem zapłonu i od tej pory już nie mogę jej włączyć ani też nie działa tylny spryskiwacz.W czym może być problem?Manetka może szwankować?jakiś bezpiecznik?
  10. Witam, dzisiaj rano zaliczyłem nie złe zdziwko kiedy poszedłem na przerwie do samochodu wrzuciłem film w radiu i gdy wyciągnąłem kluczyk nie zgasły kontrolki byłem w lekkim szoku. po paru minutach znalazłem kogoś kto mi pożyczył kombinerki i odpiąłem klemę od aku i gdy tylko przykładałem z powrotem odrazu świeciły mi się kontrolki. auto odpaliło bez problemów cała elektryka czyli szyby,lusterka,trakcja,wycieraczki,klakson,wszystkie światła działa normalnie (tempomatu nie sprawdzałem ) dodam że po naciśnięciu przyciska w pilocie alarm wydaje jakieś dźwięki ale nie zamyka centralnego i jakby się nie uzbrajał oprócz tego mam schowany przycisk zapłonu bez którego wciśnięcia nie zapalają mi się kontrolki. po około 5 godz podpiąłem aku odpaliłem auto i normalnie dojechałem do domu pod domem wyciągnąłem kluczyki ze stacyjki wszystko normalnie pogasło centralny się na pilota zamknął i uzbroił alarm czyli jak by nic się nie stało czy ktoś miał podobny przypadek proszę powiedzcie mi co to może być czy od wilgoci coś czy alarm pada a może stacyjka? dziękuję za wszelkie podpowiedzi
  11. Witam po diagnozie pokazują sie takie błędy injection valve cylinder 1,2,3,4,5,6 czyżby listwa wtryskowa padła? lambda probe heating lambda regulating limit a w live data takie coś knocking signal 2 adaption value TEV ignition angle EMS-Voltage [ATTACH=CONFIG]24869[/ATTACH][ATTACH=CONFIG]24870[/ATTACH][ATTACH=CONFIG]24868[/ATTACH]
  12. Witam. W związku z tym , że uczę sie mojego samochodu mam pytanie: Czy to normalne, że po wyłączeniu zapłonu radio nie działa? Pierwszy raz coś takiego widzę.
  13. Witam koledzy czym moze być spowodowane brak sterowania zaworem disa wymieniłem lecz dalej nie działa wychodzi na to że ta wtyczka ktra idzie do disa (2 pin) nie podaje napięcia w inpie jak dam aktywuj disa to nic nawet nie słychać silnik to m54 b 2,5 gdzie szukać przyczyny? z góry dzięki wszystki za pomoc
  14. Od jakiegoś czasu mam problem z wskazywaniem poziomu paliwa. Mianowicie wskazówka potrafi opaść na zero, czasami pokazuje za dużo (po wyłączeniu zapłonu zatrzymuje się na przykład na drugiej kresce) zależy od kaprysu. Zasięg na paliwie pokazuje bez zastrzeżeń, tak samo jak rezerwa, włącza sie kiedy musi (np. jeśli paliwo się kończy a wskazówka stoi na 3 kresce to i tak rezerwa się zapali, jeśli wskazówka leży na zero, a paliwo jest to się nie zaświeci). Ma ktoś jakiś pomysł co to może być? Na komputerze nie wykryto błędów.
  15. problem jest następujący, u mnie INPA pokazuje wsio OK tzn. BATT i IGN ON, NCS rozczytuje moduły u znajomego w e46 BATT ON IGN OFF, NCS ma problem z komunikacją F1-F3-E46-moduł- ... no response auto to anglik po przekładce, czy mozliwym jest ze w OBDII coś zostało zle polutowane ? co mozna sprawdzic dzieki pozdr
  16. Wybryk100

    Wypadanie zapłonu

    Witam. Jestem tu nowy. Mam następujący problem: Niedawno kupiłem bmw e46 m43 1.9 118KM z 3-letnia instalacja LPG (Stag4 na valtekach - nie wiem czy to istotne). Problemy zaczęły się w tym tygodniu. najpierw wymieniłem świece (w sklepie doradzili mi te z czterema elektrodami NGK) oraz przewody NGK. Wymieniłem i od razu przerywało na całym zakresie obrotów. Postanowiłem przełożyć najpierw na stare przewody (gdyby nie pomogło to zamieniłbym świece na stare). Na starych kablach od razu chodził OK. ale w międzyczasie zauważyłem "dziurę" przy najniższych obrotach przy agresywnym dodaniu gazu na postoju. Na drugi dzień podjeżdżając pod sklep zaczął mi trząść silnikiem - nie palił na 1 i 3 cylinder. bylem na komputerze - gość powiedział ze na 99% cewka (ciągle wywalało błąd cylindra 1) wiec kupiłem nowa cewkę, założyłem z powrotem nowe kable i chodził OK ale nadal była dziura... zamieniliśmy świece na stare (1-elektrodowe) bo nowe (4-elektr.) były osmolone i dziura znikła. Chodził jak żyleta. Dojeżdżając do domu od mechanika (ok 5km) nagle znów zaczęło trząść silnikiem... nie wiem juz co mam robić... Czytałem na forum ze może to być czujnik położenia wałka rozrządu... czy dobrze kombinuję?? Trzęsie na zimnym i ciepłym silniku. Dodam jeszcze ze mam pusty katalizator (ktoś go wytrzepał) może to istotne (czytałem ze ktoś miał nieszczelny ukl. wydechowy i to było przyczyną). Dodam ze wczoraj jak właśnie wracałem od mechanika to wjeżdżając na podwórko, przejeżdżałem przez wysoki chodnik i lekko puknąłem spodem i od razu zaczęło się znów telepanie. Jutro znów jadę do niego kombinować... To moje pierwsze bmw i już zaczyna mi się nie podobać... aha jeszcze jedno... Jak odłączam (na odpalonym silniku) wtyczkę od przepływomierza czy tez od czujnika położenia walka rozrządu to brak jakiejkolwiek reakcji... Będę bardzo wdzięczny za wszelką pomoc!!
  17. 1997 rok 2,5 tds oryginalnie 143 km a teraz około 183 km jasna skóra el fotele z pamięcią fotela kierowcy el zagłówki el lusterka centralny zamek z pilotem klimatronik na 2 strefy radio rds, kaseta plus zmieniarka w bagażniku na 6 cd asc abs radio sterowne z kierownicy telefon sterowany z podłokietnika i z kierownicy ksenon el szyby 4 poduszki powietrzne regulowane podłokietniki czasowe ustawianie klimatyzacji na postoju ( godzina włączenia i czas pracy ) elektrycznie dociągana klapa bagażnika podwójne szyby pełny komputer pokładowy z wyświetlaczem na zegarach i na konsoli centralnej ogromny komfort jazdy akumulator niecały rok czasu nowe amortyzatory z przody nowe gumy na wahaczach z tyłu zawieszenie bez luzów i stuków jakichkolwiek po wymianie pompy wtryskowej po ustawieniu zapłonu pali na dotyk silnik suchy i nie kopci po wymianie oleju cena 12900 do negocjacji niewielkiej numer tel 537 352 396
  18. Mam problem z odpaleniem BMW 525 tds E 34. Autko paliło od dotknięcia, po zaparkowaniu i wyłączeniu zapłonu, stało kilka dni. W tej chwili nie chce odpalić, po grzaniu świec(świece wymieniane w tym roku), na Packu, po resetowaniu kompa. Wyjmowałem akumlator do ładowania - czy z tego powodu może wynikać ten problem. Proszę o radę.
  19. heja. Ma moze ktos jakis sprawdony autoalarm, ktory mozna bez problemu zalozyc i miec pewnosc, ze bedzie chulal bezproblemowo? W ostatnich paru samochodach siedzial alarm meta-system. Nie bylo z nim najmniejszych problemow, ale ponioc jest jeden z drozszych bo kosztuje z montazem cos w okolicach 1000zl, troche duzo. Gadalem z kolesiem ktory wykonuje montaze, i mowil ze sa rozne polskie, rowneiz sprawdzone i dosc dobre. Miedzy innymi z tego co mi sie wydaje wpsomnial cos o skorpionie? Zeby nie bylo, z montazem cena w okolicach 400-450zl, wiec roznica jest. Mial ktos do czynienia z tym alarmem albo moze polecic inny w miare niezawodny?
  20. Borykam się z problemem na który nie mogę nigdzie znaleźć rozwiązania. Auto: e46 m52 tu28 b + Lpg wtryski Valtek czerwone komputer esgi 2 Jakieś 3 tygodnie temu byłem na diagnostyce, pokazało sonde lambda na 1 banku przed katalizatorem. Wymieniłem sonde chodziło lepiej bo przy dojechaniu do świateł obroty ładnie wracały na miejsce. Na gazie auto kulało, pojechałem do gazownika regulował śrubami na wtryskach "skok tłoczka wtrysku" dzień pojeździł ok na 2 dzień obroty zaczeły delikatnie falować, wywaliło kilka razy ,wypadł zapłon na którymś cylindrze na benzynie też gubił zapłon potem inny gazownik wyczyścił wtryski, ustawił skok, założyłem odpaliłem auto dalej tak pracowało po jakimś czasie całkiem wypadał zapłon na benzynie i gazie (przestał pracować na gar ) nie wiem czy to co ma powiązanie. Auto generalnie na lpg pracuje jak traktor wywala zapłon i odcina prace na którymś cylindrze. Wymieniałem uszczelkę pokrywy zaworowej, zregenerowany vanos, (wymiana uszczelnień , kasowanie luzu) wymieniono wszystkie świece i cewki bez zmian, zdemontowane wszystkie gumowe elementy dochodzące do przepustnicy, sprawdzone czy są szczelne, Pół roku temu wymieniłem odme miałem mierzoną oporność na wiązce dochodzącej do komputera i wszystko ok. odpiełem aku na całą noc, robiłem reset komputera poprzez odłączenie komputera,połączeniu obu klem i przekręcenie na 2 pozycje stacyjke, kasowanie adaptacji za pomocą inpy błędów oraz aktywacje wszystkiego co się dało i też nic to nie dało. Auto podczas jazdy przy około 1,5 tyś obrotów czuć że szarpie, jeśli nie dojdzie do całkowitemu odłączeniu cylindra ma normalną moc fajnie przyśpiesza tyle ze wypada zapłon zwłaszcza jak auto chwile postoi na wolnych obrotach,na ssaniu chodzi dosyć dobrze jak schodzi z wyższych obrotów pochodzi chwile ok i się zaczyna.Wymieniałem sonde na jeszcze inną i bez zmian wszystkie 3 sondy orginalne uzywki bardzo proszę koledzy o jakieś rady założyłem nowy temat bo chciałem to jakoś w miarę konkretnie opisać. Dodam że czyściłem nawet przepustnice, krokowca zapłon nie wypada w regularnych odstępach czasowych ( nie ma co cykl wypadania a właściwie to różnie jest z nim) raz się odpali chodzi trochę równiej przez chwile drugi raz od razu kuleje Z góry dzięki za pomoc Najczęściej całkiem odcinany zostaje cylinder nr 5 mierzona kompresja na wszystkich cylindrach po 13 tutaj podaje co za błędy podaje inpa jak wypadaja zapłony 3 wykresy cyklu spalania czy jak to się nazywa oraz z pracy sondy sond lambda Mile widziane pozostałe możliwości jakie mi zostały do sprawdzenia. blendy 2.jpg | | Fotki, Zdjcia, Obrazki Fotosik.pl błędy 1 Bez*tytułu.jpg | | Fotki, Zdjęcia, Obrazki Fotosik.pl błędy 2 b;endy 3.jpg | | Fotki, Zdjcia, Obrazki Fotosik.pl 3 blendy 4.jpg | | Fotki, Zdjcia, Obrazki Fotosik.pl 4 blendy 5.jpg | | Fotki, Zdjcia, Obrazki Fotosik.pl 5 blendy 6.jpg | | Fotki, Zdjcia, Obrazki Fotosik.pl 6 lambda.jpg | | Fotki, Zdjcia, Obrazki Fotosik.pl sondy lambda praca cylindr na be...jpg | | Fotki, Zdjcia, Obrazki Fotosik.pl praca na cylindrze Znaczenia błedów inpa 79 Lambda grzałka -Bank 1 za kat 159 Lambda za kat Bank 2 Max Limit 156 Lambda przed kat Bank 1 brak sygnału 216 sonda Lambda Bank 2 lub sygnał pozycji EGS 238 przerwy w zapłonie Cyl 1 239 przerwy w zapłonie Cyl 2 240 przerwy w zapłonie Cyl 3 241 przerwy w zapłonie Cyl 4 242 przerwy w zapłonie Cyl 5 243 przerwy w zapłonie Cyl 6
  21. WItam wszystkich serdecznie mam kolejny problem z autem wypada zapłon na 5 cylindrze czasami go odcina auto z instalacją lpg na lpg pracuje jak traktor na pb czuć jak co chwile wypada zapłon cewki sprawdzone podmienione brak poprawy świece sprawdzone zamienione miejscami brak poprawy auto fajnie się zbiera ale wypada gdzieś zapłon i nie pracuje często na 5 cylinder w sumie ostatnio cały czas stało się to kilka dni temu wymieniłem sonde lambda przez około 2 dni było ok nic się nie działo aż nagle jak zaparkowałem zaczeły opadać delikatnie i podnosić się obroty zgasiłęm odpaliłem i to samo brak sprawdzałęm kompresej wszędzie 13-13,5 co może być przyczyną? bicie na kole pasowym może coś mieć do tego?
  22. Mam pytanko czy jest możliwość założenia i podpiecia czujnika pozimu płynu w chłodnicy jesli nie ma fabrycznej instalacji do tego czujnika ?? Jesli ktos kiedyś zakładał i wie jak podpiąć sie pod licznik czy gdzie tam trzeba :lol: to prosze o info...
  23. Witam Panowie, od jakiegoś czasu miałem spore ubytki płynu chłodniczego aż powiedziałem dosyć. Oddałem furę do kumpla i okazało się, że cieknie z pompy wody. Zamówiona pompa firmy SKF - ponoć to wyższa półka, co Wy na to? Przy okazji zalewam nowy płyn chłodniczy Prestone. Pozdro ajak
  24. montował ktoś ringi na zegary w e46 ??/? (pewnie tak:lol:) czy ta szybka z przodu jest sklejana ? da się je wcisnąć od tyłu jakoś ?jeszcze nie próbowałem tego robić zeby nie zrąbać czegoś -Wolę najpierw zapytać pytanie_bmw