Znajdź zawartość

Wyświetlanie wyników dla tagów ' zapaliła' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Akcje specjalne
    • Akcje Specjalne
  • Powitania, Prezentacje
    • Powitania
    • Buma Design -> czyli zdjecia naszych Beemek
  • Dyskusje o BMW
    • Dyskusje ogólne
    • Diagnostyka komputerowa
    • Paliwa alternatywne
    • Blacharstwo i lakiernictwo
    • Car Audio & Navi
    • Motocykle BMW
    • BUMA SERWIS czyli SAM NAPRAWIAM BMW
  • Galeria BMW
    • Galeria BMW
  • Mechanika i Elektryka
    • Seria 1
    • Seria 3
    • Seria 5
    • Seria 6
    • Seria 7
    • Serie X, Z i Inne
  • Tuning
    • Tuning Mechaniczny
    • Tuning wizualny
  • Giełda BMW - Ogłoszenia
    • ! ! ! UWAGA - SKRADZIONO BMW ! ! !
    • NAJLEPSZA OFERTA - NOWE CZĘŚCI DO BMW
    • Wybrane oferty na oryginalne gadżety i akcesoria BMW - Sklep sBMW.pl
    • Rabaty i Zniżki
    • Kup / Sprzedaj samochód BMW
    • Kup/Sprzedaj Części
    • Inne Ogłoszenia
    • Obejrzyj mi auto
    • SCHWARZe LISTe
    • SHINING CAR
    • Sklep Silesia Parts
  • Maxbimmer - Klub BMW Wrocław
    • Regulamin BMW Klub Wrocław
    • Spoty / Zloty BMW Klub Wrocław
    • Spoty Inne
    • Gadżety Forumowe
    • Forum Klubowe
    • Maxbimmerki
    • Forum przyjaciół Maxbimmera
    • Zaprzyjaźnione Kluby
  • Off Topic
  • Spotkania i Zloty
  • Wysypisko
  • vBCms Comments
  • vBCms Comments
  • vBCms Comments

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


About Me


Mój samochód


Skąd

Znaleziono 37 wyników

  1. Podobnego tematu nie znalazłem więc zakładam. W połowie sierpnia tankowałem na stacji Shell w Lubinie (pobliże TESCO). Po zatankowaniu, jeszcze na stacji ciężko było odpalić auto. Tzn. trwało to zdecydowanie dłużej niż zawsze. Na drugi dzień gdy wyszedłem z pracy pałowałem się z odpaleniem jeszcze dłużej. Masakrycznie waliło czarnym dymem przy wysokich obrotach. Po zatankowaniu na Shellu w Oławie odpaliła od strzału i śmigała bez problemów. Dzisiaj jechałem do pracy na resztkach paliwa (tak, wiem, że nie powinno się jeździć na rezerwie), zapaliła się kontrolka świec żarowych. Po kilku kilometrach auto zgasło podczas jazdy i miałem spore problemy by odpalić je ponownie. Podejrzewam, że filtr paliwa został nieźle zasyfiony po zatankowaniu w Lubinie. Wszystkie filtry i olej zmieniam co 10 tyś. km. Kolega z Oławy wracał z wakacji Golferem 1.9 TDI i po zatankowaniu na Shellu w Polkowicach również miał spore problemy z odpaleniem auta. Więc obie te stacje na dzień dzisiejszy wykreślam z tych na których będę w przyszłości tankował. Jeśli macie podobne doświadczenia z konkretnymi stacjami - wrzucajcie info.
  2. Mam pytanie zapaliła mi sie kontrolka od pasów i poduchy a kolizji nie miałem więc zakładam ze uszkodziła sie mata z czujnikiem obecności pasażera po pierwsze czy dobrze myśle ? a po drugie jest ponoć jakiś moduł do podłączenia do fotela który powoduje że kontrolka gaśnie bo moduł oszukuje kompa ale czy wtedy poduchy odpalą w razie kolizji czy nie?
  3. Świeży zakup i już problemy... wczoraj wieczorem odstawiłem auto do garażu, dzisiaj rano wsiadam, przekręcam kluczykiem i zonk... zapaliła na sekundę i zgasła. Kręcę ponownie - już dość długo - odzywa się, ale nie pali na wszystkie gary... właściwie to chyba tylko na 1 góra 2. Wymieniłem filtr paliwa, pompka podaje zdrowe ciśnienie - sprawna. Na pierwszej świecy jest iskra... dalej nie sprawdzałem Poddaje się. :bag: Może uda mi się wieczorem gościa z laptopem załatwić.... Co to może być ? Dlaczego nie pali ?
  4. Witam mam taki problem zapaliła mi się kontrolka eml razem z trakcją Podpiąłem pod kompa i wyskoczyło 10 błędów 1/10 układ regulacji składu mieszanki dla cylindrów 4-6 228 2/10 układ regulacji składu mieszanki dla cylindrów 1-3 227 3/10 sterowanie serwomotoru przepustnicy czujnik położenia przepustnicy2 113 4/10 sterowanie serwomotoru przepustnicy 169 5/10 sterowanie serwomotoru przepustnicy 171 6/10 sterowanie serwomotoru przepustnicy czujnik położenia przepustnicy 118 7/10 sterowanie serwomotoru przepustnicy 119 8/10 sterowanie serwomotoru przepustnicy czujnik położenia pedału gazu 110 9/10 sygnał sondy lambda przed katalizatorem cylindrów 4-6 203 10/10 sygnał sondy lambda przed katalizatorem cylindrów 1-3 202 Po skasowaniu błędów i ponownym podpięciu wywaliło tylko 3 błędy 118,119,169 Po przejechaniu 20 km znów zapaliły się kontrolki eml,trakcja silnik w trybie awaryjnym Następnego dnia już nie dało rady w ogóle poruszać autem mega szarpanie zero reakcji na gaz Proszę o pomoc gdyż jestem laikiem w tych sprawach Czy oznacza to przepustnicę do wymiany czy może jakiś czujnik Z tymi czujnikami też nie mogę ogarnąć Wydaje mi się że nie ma u mnie czegoś takiego jak czujnik położenia pedału gazu Jest to bmw e39 kombi m52tub20 05.1999 rok prod. przepustnica z niebieską nalepą nr 1433414
  5. pacjent to m54 2.5 auto strasznie muli sie od dołu posprawdzaliśmy troszkę i trop zaprowadził nas do przepustnicy porozbieraliśmy i obserwowaliśmy jej prace.... wydaje sie ze jej sterowanie niedomaga i działa z opóźnieniem przez co silnik dławi sie przez chwile nim wejdzie na obroty przy powolnym dodawaniu gazu drży tylko ale sie nie otwiera nawet przy 4 tys... jak wcisne gaz nadle to otwozy sie na maxa ale z opóźnieniem i przez moment tak jak by silnik dusił sie a ovroty najpierw spadaja do 500 cos podobnego jak na tych filmikach na kompie badów zero w internecie jest pełno takich przypadków ale nikt nie pisze czy udało im sie z tym uporac czy kazde m54 tak ma?Moze aktualizacja sterownika silnika by cos pomogła? [video=youtube;_nxczzvPqzs]
  6. Siemanko! ostatnio zabrałem się za odkurzanie auta i po wyciągnięciu fotela pasażera bezmyślnie przekręciłem zapłon i zapaliła mi sie kontrolka poduchy, dlatego też mam do was pytanie: Kto w pobliżu Wrocławia jest w stanie mi pomóc usuwając błąd i za jaką kwote, Pozdrawiam:)
  7. Witam jak w tytule, temat przerabiany i pewnie wielu z Was znany ale potrzebowałbym kilku rad od czego mógł bym zacząć i co sprawdzić w pierwszej kolejności żeby nie narazić się na zbędne koszty. Czujniki, pompa czy zwrotnice i łożyska bo to tez może mieć ponoć wpływ, dodam że problem pojawił się dziś kiedy naprawdę zrobiło się ciepło, w poprzedniej miewałem sporadycznie podobny problem ale abs odzyskiwał sprawność bez jakiejkolwiek mojej ingerencji, zwykle po kolejnym uruchomieniu auta, tym razem jest inaczej, kontrolka się zapaliła i juz nie gaśnie, blokuje koła, na razie sprawdziłem tylko bezpieczniki są ok. Będę wdzięczny za wskazówki.
  8. Witam, nie dawno jechałem trasą i pękł mi pasek od alternatora niestety kontrolka się nie zaświeciła zauważyłem to dopiero po tym gdy światła i podświetlenie zegarów pociemniały, żeby oszczędzić prądu wyłączyłem światła i wtedy to dopiero zapaliła się ta kontrolka, nie był to pierwszy raz więc odstawiłem auto do warsztatu i zregenerowano mi alternator, a odnośnie kontrolki stwierdzili, że może być to zwarcie na włączniku świateł, wymieniłem go ale to nie pomogło po przekręceniu stacyjki na zapłon włącza się kontrolka od oleju i kontrolka informująca o braku ładowania, jednak po zapaleniu świateł kontrolka od ładowania gaśnie, co może być przyczyną takiego zachowania się tej kontrolki?
  9. Witam,ni z gruszki ni z pietruszki zapaliła mi sie kontrolka airbagu.Po podłączeniu kompa okazało się,że to błąd napinacza pasa bezpieczeństwa od pasażera.Czy trudno to ustrojstwo wymienić?I czy dam radę zrobić to sama,czy to bardziej skomplikowane?
  10. witam, posiadam e46 320d 150km, dziś gdy odpaliłem auto zapaliła mi sie czerwona kontrolka aku... wszystko chodziło normalnie (nawiew, światła, radio) wyłaczyłem to wszystko i dalej świeciła kontrolka. troche go zostawiłem zeby pochodził...za jakiś czas dodałem gazu do 3tyś obrotów i tak jakby silnikiem szarpało, nie równo chodził a bez dodania gazu normalnie krekotał. zauważyłem ze mam troche oleju na korku z pod pompy wspomagania (jakiś czas temu już miałem wymienioną pompe wspomagania i pasek, pompe kupiłem używaną 150zł-przez pompe musiałem wymienić pasek) może olej z pompy leci na alternator i jakies zwarcie robi? narazie nie ruszam auta. jutro skocze do mechanika. macie jakies pomysły co to może byc? znów pompa wspomagania czy to może alternator (dlatego po dodaniu gazu 3tys obrotów nie równo pracuje silnik)
  11. Czesc wszystkim! Mam pewny maly problem z zolta kontrolka od oleju. Wymienilem olej 8 tys km temu i betka nic nie brala oleju. Sprawdzalem bagnetem i ok bylo wszystko. Wiec sobie pomyslalem, ze odpuszcze sprawdzania oleju tak czesto bo w razie czego zapali sie zolta kontrolka. (wymiane temu zapalila sie kontrolka dodalem olej i bylo ok). Na pewniaka pojechalem do niemiec, wrocilem 2 dni temu i dzis mnie tchnelo, aby sprawdzic olej. Niemila niespodzianka bo oleju brak na bagniecie. Po prostu sucho. Szybko wlalem olej tyle ile mialem w zapasie 1.3l. Olej powoli wchodzi na minimum. Stad moje pytanie do Was. Dlaczego nie ostrzegla mnie kontrolka o niskim stanie oleju? (Wiadomo powinienem sprawdzic olej ale z lenistwa pomyslalem ze kontrolka mnie wyreczy). Pozdrawiambmw_0
  12. Witam wszystkich. Mam takie pytanie czy wiecie co może być przyczyną, że auto sprawia wrażenie pływającego? Przy małych prędkościach tak tego nie czuć ale jadąc powyżej 80 km/h po gładkim asfalcie auto jedzie jakby własną drogą, muszę ją dokontrowywać żeby nie uciekała na boki. Ok miesiąc temu była u mechanika i niby zawieszenie ma zdrowe poza jedną jakąś tam gumą na stabilizatorze. Poza tym ostatnio kilka razy zapaliła mi się kontrolka od trakcji na pomarańczowo, tzn. Zapala się i nie gaśnie, nie da się jej wyłączyć przyciskiem, gaśnie dopiero po unieruchomieniu silnika. Nie umiem powiedzieć czy zapala się od tak sobie czy przy poślizgu, nie dopatrzyłam się tego, chociaż dzis zdawało mi się że się akurat uślizgnęła ale nie jestem pewna. Prosiłam męża ( mrsiwek) by się nią przejechał ale mąż uważa że jest ok i żebym nie siała zamętu. Tylko ze siwek nie jeździ nią na co dzień i jej nie zna więc co chłopina ma powiedzieć. Czytałam coś tam na forum o jakimś kącie skrętu i może te problemy z moim autem są ze sobą powiązane . Proszę podpowiedzcie coś .
  13. Witam, Mam problem. Wczoraj jechałem moją 330d (184km) i podczas wyprzedzania straciła moc. jadąc dalej raz chodziła normalnie a raz ledwo przyśpieszała. Następnie zaczęła szarpać zaświeciła się kontrolka świec żarowych DDE. Dojechałem do domu rano poszedłem zobaczyć co się stało. Po przekręceniu na zapłon (nie odpalona) spod maski było słychać dziwne delikatne stukanie. Spróbowałem odpalić, zapaliła od razu i zgasła.Chcąc ponownie odpalić już nie odpala. Myślę że paliwo nie dochodzi. Na początek wymienię filtr paliwa ale boję się że może to być pompa CR. Muszę jeszcze ją dociągnąć na komputer na diagnozę. Dodam że przebieg 290 tyś i jakoś 3 miesiące temu jak byłem na komputerze to mówili że wtryski jak na przebieg ok (wszystkie mają parametry na + jedynie ostatni lekko na - ale w normie) Paliwo leję zawsze na Stacjach paliw a w tej chwili w zbiorniku znajduje się V-power z shella (może ruszył cały syf i zapchał filtr???) Z góry dziękuję za rady i odpowiedzi
  14. Witam 525tds 1998r Touring Dzisiaj w czasie jazdy zapaliła mi się taka informacja (fotka), wcześniej jak było -10 też mi się zapaliło ale po 15 minut było OK, oczywiście nie zapomnie wspomnić, że zawieszenie leży z tyłu gdy świeci się ta informacja. Moje pytania to czy: 1. Mróz robi swoje i czujnik zamarza (śniegu pełno w nadkolach itd.) 2. Czy coś się stanie jak będę jechał z takim zawieszeniem ? 3. Czy wymiana na zwykłe zawieszenie jest opłacalna czy lepiej inwestować w NIVO ? 4. Czy jest ktoś z okolic Polkowic znający się na temacie nivo ? Dzięki za odpowiedź.
  15. podczas naprawy manetki bc , wyciąglem calkiem kierownice tzn odpiołem również wszystkie wtyczki w kierownicy , robilem to na wylaczonym zaplonie ale nie odpinalem aku , wszystko poskladalem i zapalila sie kontrolka od poduszek...przy probie kasowania inpą mam taki komunikat "error ecu rejected" instead of "okay" i nie udaje sie jej skasować...moje pytanie brzmi skoro wszystko wcześniej pieknie dzialalo i kontrolka gasla , to czemu teraz nie da sie skasowac bledu zeby wszystko wrocilo do normy ?
  16. Witam 318d Nie chce zapalic ! 3 dni temu jak temperatura byla jeszcze na plusie odpalil bez problemu... dzisiaj jest u mnie -4°C, akumulator kreci normalnie, ale niechce odpalic... Ostatnio wymienilem swiece zarowe, ale na komputerze caly czas pokazuje ze sa uszkodzone Wie ktos o co moze chodzic ? Pozdrawiam.
  17. el_banano

    Bład poduszki

    byłem wczoraj na diagnostyce komputerowej silnika i miałem 3 błedy poduszki. błąd napinacza pasa pasażera, maty siedzenia pasażera i poduszki kierowcy. Gościu mi to usunął i było wszystko git do dziś jak odwoziłem żone do szkoły. kiedy wsiadła zauwazyłem że znów sie zapaliła kontrolka od poduchy ;/ nie wiem tylko od czego czy jak wsiadła czy jak zapieła pas. Jak to można rozwiązać lub sprawdzić z czym jest problem? Dodam jeszcze ze diagnosta powiedział że kontrolka sie zapaliła bo było za duze napięcie na oporniku. Czy na przykład zmiana bezpiecznika na ciut większy by pomogła czy grzebać w pasie i siedzeniu bo coś nie kontaktuje? Prosze o konkretne rady a nie teksty typu " nie odwoź wiecej żony do szkoły"...... :lol:
  18. latopyrz22

    Czujnik ABS-u

    Witam mam pytanko odnośnie czujnika ABS-u,podczas jazdy zapaliła sie kontrolka,czy istnieje możliwość sprawdzenia w którym kole on padł czy tylko mozna to zrobić za pomocą kompa?
  19. kamilfuks87

    kopci na biało

    Witam. Otóż tym razem mam inny problem. Jadąc na kochany cpn na rezerwie auto co chwile traciło moc i zaczęło kopcić na biało.po chwili zapaliła sie kontrolka ta od silnika chyba,,check,, czy jakoś tak.Po zatankowaniu 15 litrów auto zaczęło od czasu do czasu przerywać i kopcic. Więc zatankowałem jeszcze 15 litrów i po przejechaniu kilkuset metrów wszystko wróciło do normy.Jednak dzis gdy wskazówka spadła na 15 litrów paliwa w zbiorniku znów zaczyna przerywać i kopcic. Dodam ze te kopcenie to para wodna,a z tłumika leje sie woda.Czasami za mną świata nie widać jak do konca pedał wcisne.Czym to moze byc spowodowane? Może woda w zbiorniku?jak jest paliwa mało to pobiera razem z woda? prosze o porady. POZDRAWIAM
  20. Witam, Kończą mi się klocki hamulcowe - przód. Czy dam radę wymienić je samemu czy lepiej do jakiegoś mechanika jechać? Jeśli samemu odkręcam koła i robię czy należy coś wcześniej rozłączyć (np. akumulator, inne wtyczki itd). W starym E-36 sam zmieniałem.
  21. Cześć wam, mam pytanie bo... jakiś miesiąc temu wymieniłem w aucie olej + filtr oleju + odma, od tego czasu zrobiłem może 200km - krótkie odcinki po 50km. Dziś wybrałem się w trasę i stałem ze 40 min w korku na autostradzie a po przejechaniu około 70km zapaliła mi się informacja o niskim poziomie oleju??? (żółta ikonka) Trochę mnie przeraziła ta informacja, dopiero co olej zmieniony, pod autem sucho itd. Zatrzymałem się na pierwszym dostępnym postoju sprawdzam olej tak po odczekaniu około 5 min i widzę że jest full. Ruszyłem dalej ale już z popsutym humorem i duszą na ramieniu dojechałem do pierwszej stacji benzynowej wyłączyłem auto na jakieś 20 min znowu sprawdzam olej i widzę że jest nadal pełen stan. Odpaliłem auto - komunikat znikł... Dojechałem do celu, komunikatu nadal nie było. Auto postało jakieś 5 godzin, zerknąłem na stan oleju - hmm widzę że jest około 2mm więcej niż poziom max. No dobra wracam do domu... do 80km było ok potem ponownie zapaliła się ta sama informacja i kolejne x kilomertów zastanawiałem się czy wzywać lawetę czy jechać... sprawdziłem olej - był stan. Czy to może być jakiś problem z czujnikiem poziomu oleju?
  22. Miał ktoś może podobny problem jak ja? Falują mi obroty. Najczęściej rano przy pierwszym odpaleniu. Skaczą do około 1000 i po jakimś czasie spadają do 800-900. Zauważyłem też że jak włączam ogrzewanie to też skaczą do góry. Ogólnie auto jest mniej dynamiczne ale nie jakoś bardzo. Niewielka różnica ale jest. No i czasami na biegach 4 i 5 przy przyspieszaniu jak wkręca się na 2000-2200 obrotów to chwilowo traci moc no i po chwili dalej przyspiesza. Czytałem że może to być przepływka, pompa paliwa, czy turbina nawet. Ale chodzi mi czy konkretnie coś podobnego ktoś może miał. Bo pojade do mechanika to wszystko będzie kazał wymieniać;]
  23. Witam wszystkich trafiłem przypadkowo na Wasze forum i postanowiłem się "wpisać" szukam usterki (może lewego powietrza) falujące obroty w m20b20 z 84 roku , zakładam, że przepływka, bo miała gaz (wyciągnięty :lol:), i UWAGA!! Stała 6 lat - zapaliła po podpięciu kabli i 4 litrach benzyny jakie wlałem, ale jak osiągała obroty minimalne po ssaniu to gasła, teraz po kilku odpaleniach dłużej trzyma, ale raczej gaśnie i za nim to zrobi to falują obroty, (bez katalizatora). Gdybym okazał się za leniwy i temat był, proszę o wyrozumiałość - następnym razem poszukam bardziej uważnie i nie popełnię błędu temat powtarzający się, albo nie w tym dziale...
  24. [TABLE] [TR] [/TR] [TR] [TD=colspan: 2] [/TD] [/TR] [TR] [TD=colspan: 2]Witam zauważyłem niepokojący objaw w moim aucie chodzi o zapalającą się i gasnącą kontrolkę abs Już piszę o co chodzi 2 miesiące temu wymieniłem czujnik abs kontrolka stale świeciła komputer wskazał koło przednie i tylne. Koło przednie komputer wykasował zostało tylko koło tylne wymieniłem tył było ok. przez 2 miesiące. Kilka dni temu zapaliła się kontrolka abs w trakcie jazdy dojechałem do pracy zgasiłem auto. Po pracy wracając do domu po przejechaniu kilku metrów kontrolka nagle zgasła i znalazł się abs 2 dni był spokój . Po czym zaś znów dziś zapaliła się kontrolka potem zgasła w trakcie jazdy i znów zapaliła się za ok pół godziny .Co to może być? Czy może szwankować ten wymieniony czujnik bo jest to tańszy zamiennik.Zawsze myślałem że czujnik siada raz a porządnie a nie tak w kratkę co o tym myślicie?[/TD] [/TR] [/TABLE]
  25. oto mój problem wczoraj zapaliła mi się rezerwa ale jeszcze na komputerze pokazywał mi jeszcze około 70km zgasiłem autko bo czekałem na młodą pod sklepem no i młoda wracam odpalam auto i lipa krece i kręce i dalej nic dopiero po 3 min zapaliła i już nerwica mnie dopadła co się dzieje zajechałem od razu na stacje zalałem 30l i wszystko ok. Dziś zaś gdy jechałem do pracy klekocik kręcił się tylko do 2,7tys i mocy nie miało turbo się załączyło przyspiesza normalnie ale tylko w tym zakresie obrotów powyżej nie chce się kręcić i dławiła się zaś nerwica zrobiłem jakieś 100km dziś wokół komina podjechałe do naszego beaver79podpioł pod komputer pompy normalnie wrtyski tak samo równo dawkują zaś w jednej komorze slinika nie ma paliwa wyszło jeszcze że termostat do wymiany bo pokazuje 68s stopni. No to wróciłem do domu w drodze powrotnej włączyłem sobie test 6.0 i nagle paliwo przelało się do drugiej komory dziwna sprawa zaś jak już zaparkowałem zgasiłem furkę i odpaliłem ponownie paliwo z powrotem przelało się tylko do jednej komory. Co o tym myślicie?? nikt nie ma pomysłu ??