Skocz do zawartości


Znajdź zawartość

Wyświetlanie wyników dla tagów 'bmw e87' .

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Akcje specjalne
    • Akcje Specjalne
  • Powitania, Prezentacje
    • Powitania
    • Buma Design -> czyli zdjecia naszych Beemek
  • Dyskusje o BMW
    • Dyskusje ogólne
    • Diagnostyka komputerowa
    • Paliwa alternatywne
    • Blacharstwo i lakiernictwo
    • Car Audio & Navi
    • Motocykle BMW
    • BUMA SERWIS czyli SAM NAPRAWIAM BMW
  • Galeria BMW
    • Galeria BMW
  • Mechanika i Elektryka
    • Seria 1
    • Seria 3
    • Seria 5
    • Seria 6
    • Seria 7
    • Serie X, Z i Inne
  • Tuning
    • Tuning Mechaniczny
    • Tuning wizualny
  • Giełda BMW - Ogłoszenia
    • ! ! ! UWAGA - SKRADZIONO BMW ! ! !
    • Rabaty i Zniżki
    • Kup / Sprzedaj samochód BMW
    • Kup/Sprzedaj Części
    • Inne Ogłoszenia
    • Obejrzyj mi auto
    • SCHWARZe LISTe
    • SHINING CAR
    • Sklep Silesia Parts
  • Maxbimmer - Klub BMW Wrocław
    • Regulamin BMW Klub Wrocław
    • Spoty / Zloty BMW Klub Wrocław
    • Spoty Inne
    • Gadżety Forumowe
    • Forum Klubowe
    • Maxbimmerki
    • Forum przyjaciół Maxbimmera
    • Zaprzyjaźnione Kluby
  • Off Topic
    • O wszystkim czyli o niczym
    • Humor
    • Komentarze/Sugestie
    • BMW miesiąca - konkurs
    • Lets talk BMW
    • Strefa Gracza
    • Polityka
    • Nasze domowe nieBMW
  • Spotkania i Zloty
  • Wysypisko
    • Archiwum
    • Mechanika i Elektryka (Archiwum, tylko do odczytu)
    • Śmietnik
  • vBCms Comments
  • vBCms Comments
  • vBCms Comments

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


About Me


Mój samochód


Skąd

Znaleziono 1 wynik

  1. Posiadam BMW 116i (E87) z 2009 roku. Od kilku miesięcy mam problem ze spadającymi za bardzo obrotami podczas jazdy, zmianie biegów (wciśnięcie sprzęgła). Dzieje się to tylko na rozgrzanym silniku. Obroty spadają do 500 aż zawibruje autem, a następnie z powrotem wchodzą na 700-800 tak jak być powinno. Miał ktoś taki problem? Mechanik nie wie od czego to może być, a pod komputerem nie wyrzuca znaczących w tym temacie błędów.
×
×
  • Dodaj nową pozycję...