Skocz do zawartości


Znajdź zawartość

Wyświetlanie wyników dla tagów 'e39' .

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Akcje specjalne
    • Akcje Specjalne
  • Powitania, Prezentacje
    • Powitania
    • Buma Design -> czyli zdjecia naszych Beemek
  • Dyskusje o BMW
    • Dyskusje ogólne
    • Diagnostyka komputerowa
    • Paliwa alternatywne
    • Blacharstwo i lakiernictwo
    • Car Audio & Navi
    • Motocykle BMW
    • BUMA SERWIS czyli SAM NAPRAWIAM BMW
  • Galeria BMW
    • Galeria BMW
  • Mechanika i Elektryka
    • Seria 1
    • Seria 3
    • Seria 5
    • Seria 6
    • Seria 7
    • Serie X, Z i Inne
  • Tuning
    • Tuning Mechaniczny
    • Tuning wizualny
  • Giełda BMW - Ogłoszenia
    • ! ! ! UWAGA - SKRADZIONO BMW ! ! !
    • Rabaty i Zniżki
    • Kup / Sprzedaj samochód BMW
    • Kup/Sprzedaj Części
    • Inne Ogłoszenia
    • Obejrzyj mi auto
    • SCHWARZe LISTe
    • SHINING CAR
    • Sklep Silesia Parts
  • Maxbimmer - Klub BMW Wrocław
    • Regulamin BMW Klub Wrocław
    • Spoty / Zloty BMW Klub Wrocław
    • Spoty Inne
    • Gadżety Forumowe
    • Forum Klubowe
    • Maxbimmerki
    • Forum przyjaciół Maxbimmera
    • Zaprzyjaźnione Kluby
  • Off Topic
    • O wszystkim czyli o niczym
    • Humor
    • Komentarze/Sugestie
    • BMW miesiąca - konkurs
    • Lets talk BMW
    • Strefa Gracza
    • Polityka
    • Nasze domowe nieBMW
  • Spotkania i Zloty
  • Wysypisko
    • Archiwum
    • Mechanika i Elektryka (Archiwum, tylko do odczytu)
    • Śmietnik
  • vBCms Comments
  • vBCms Comments
  • vBCms Comments

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


About Me


Mój samochód


Skąd

  1. betkos36

    Ubywa plynu chlodzacego

    Witam.mam pytanie.moja bema gubi gdzies plyn z chlodnicy i niewiadomo gdzie jest przyczyna,wycieku zadnego nie widac,bylem w servisie bmw sprawdzali mi testerem plyn czy przedostaja sie do niego spaliny i jest ok.sprawdzali wszystko i nic nie znalezli.moze ktos mial podobny problem.prosze o pomoc.e39 3.0d po lifcie z webasto
  2. DEJW

    Silnik,wyciek oleju. g

    Witam.Jestem nowym posiadaczem BMW E39 2002r (M54 525i).W moim aucie wycieka olej z lewej strony silnika.Gdzieś pod kolektorem? Oprócz tego przy prędkości około 80km/h słychać dziwne buczenie w silniku. Szukam jakiegoś dobrego mechanika we Wrocławiu. Stary do wycieku dołożył dziwne dźwięki dochodzące z komory silnika. Z góry dziękuję za pomoc. DEJW
  3. Witam, dziś podczas jazdy po zakręcie w prawo dodałem mocniej gazu, coś (inaczej niż zwykle) szarpnęło i wyświetlił się błąd jak w temacie. Miałem tylko któryś z wyższych biegów, bo był problem z ruszeniem. Po zgaszeniu i ponownym odpaleniu wszystko jest cacy. Teraz pytanie czy za ten tryb awaryjny może odpowiadać jakiś felerny czujnik, czy czeka mnie spory wydatek na regenerację skrzyni? Gdzie w Lubinie i okolicach ktoś się tym zajmuje, a może lepiej wybrać się do Wrocka z tym fantem?
  4. Witam mam taki problem przy zgaszonym aucie bez alarmu z nowym aku boscha po podłączeniu miernika szeregowo do akumulatora pobór prądu mam +- 0,75A a powinno być 0,03-0,07 na alarmie. Nie włączam nawet alarmu a pobór jest wysoki.Dmuchawa nie chodzi bez kluczyka wiec jest ok,jeż też w porządku. Lcm w inpie pokazuje takie błędy: Pomocy...
  5. michal134

    Drgania na kierownicy

    Witam, W mojej 528i od dluzszego czasu drga kierownica. Drgania zaczynaja sie od ok. 80 km/h i do 110 km/h sa coraz mocniejsze. Przy 120-130 juz prawie ich nie czuc. Myslalem, ze to wina wywazenia kol, ale zimowki wywazane byly 2 razy i ciagle to samo, zmienilem na letnie i bez zmian. Myslalem, ze moze to wina wygietej tarczy ham., ale po wymianie rowniez nie widac poprawy. Od razu powiem, ze bylem tez na trzepakach i zero luzów. Jakies pomysly na to co moze byc przyczyna?
  6. Witam Od dłuższego czasu mam pewien problem. Po przekręceniu kluczyka w stacyjce zapalają się światła stopu, nie działa radio oraz klakson. Wymieniony został moduł komfortu, akumulator i dalej nic. Czy miał ktoś do czynienia z takim czymś? Czy problem moze być w stacyjce?
  7. Witam, bawił się ktoś m62b44 w zwiększanie pojemności? Posiadam swoje e39 540 w automacie, po pewnym czasie uzytkowania silnik zaczął szwankować więc pojechałem do mechanika zeby sprawdzic kompresje, na jednym cylindrze wyszlo 6 barów Pojechałem do kolejnego i potwierdził ze silnik do remontu, co lepsze okazało się ze w aucie jest wrzucony piec 3,5 v8 więc oryginalne 4,4 ktos wczesniej wyrzucil i wrzucił słabsza wersje. Moim planem jest kupno uzywanego silnika 4,4 przy okazji otworzenie go i pomajstrowanie przy nim troszke zeby troche mocy z niego zrobic. Szukam informacji, porad co jak i ile wyjdzie tutaj. Znalazlem juz jedna osobe co do 4,4 wrzuciła tłoki i wał i wyszlo prawie 400km co mnie by takze satysfakcjnowalo. Na razie chce ten silnik ogarnąć bez żadnego turbo ani kompresora. Pozdro!
  8. To mój pierwszy post, witam wszystkich na forum Niedawno kupiłem e39 z silnikiem 3.0d, moc 193km. Wszystko działa jak nalezy, zalany olej 5w30 valvoline. silnik ma moc i jest radość z jazdy. auto zawsze odpala, ale silnik musi zrobić 2 do 4 obrotów zanim odpali. Tak samo na rozgrzanym. przebieg to 290 000km. zdaję sobie sprawę że niedługo czas na drogie naprawy typu wtryski itd, jestem przygotowany na takie wydatki. Ciekawi mnie co może być przyczyną takiego ciężkiego rozruchu nawet na rozgrzanym silniku. Złe ciśnienie na listwie CR? Zużyte wtryski? Słabo działająca pompa progowa? Słaba kompresja? Akumulator nowy, pompa w baku nowa, filtr paliwa nowy, auto nie dymi, ma moc, rozrusznik kręci całkiem żwawo. Co sprawdzić żeby dokładniej zdiagnozować przyczynę? W silniku 0 błędów, sprawdzane KTSem. Może mogę sprawdzić w wartościach rzeczywistych czy ciśnienia są okej, ale nie znam wartości normalnych dla zdrowego silnika z góry dziękuję
  9. Bmw e39 530d Automat Gaśnie i faluje na wolnych obrotach Oceń wpis Witam Wszystkich, Mianowicie mam problem z moją piąteczką,czasami faluje na wolnych obrotach az potrafi zgasnąc i podczas jazdy gdy dojeżdzam do swiateł i puszczam gaz ona nagle gaśnie, Ale gdy tylko dostanie gaz nie ważne jak wszystko odchodzi jak ręka odjoł nie gasnie nie faluje nie mam pojęcia co sie dzieje, może podłączyć pod kompa ale nie weim gdzie i jak. ogólnie dosc nie dawno ją kupiłem i sprzdawca od razu mówił że do wymiany jest pomp paliwa w baku która pada albo już jest padnięta(dał mi starą i jakieś fakury ze w śierpinu załoył nową ale chińską za 120zł) i moje pytanie jest takie jaką Pompe wybrać z pośród wileu na alledrogo.pl na pewno wiem żeby nie kupowac chiny bo to strata pieniędzy, mam zamiar kupić Simens'a ale gdzie czy znacie jakieś dobra sklepy internetowe gdzie dostane prawdziwą ogrinalną, P.S moje drugie pytanie brzmi czy zna ktoś z was może jakiegoś dobrego mechnika w okolicach lubina sami chyba wiecie jak trudno o dobrego i normalnego mechanika który nie opowiada głupot, byłem już u paru krętaczy i z góry im podziękowałem bo jakieś spekulajce tylko po słuchaniu pracy silnika a oni od razu wtryski,Dwumasa, itd. Zgóry przepraszam za ortografie ale jestem po około 16godzinach pracy i możecie mi to wybaczyć Pozdrawiam
  10. bargolen

    E39 - Pobiera prąd

    Cześć, kupiłem swoją E39 2 miesiące temu i do tej pory udało mi się nią pojeździć raptem kilka dni... Cały czas rozładowuje mi akumulator (aku ma 3 miesiące) wymieniony jeż, moduł komfortu i nadal nic... pobór od 0,5A do 0,7A wyjmowałem też bezpieczniki... wszystko przerobiłem i nadal nie mogę znaleźć winowajcy Czy jest godny polecenia i naprawdę OGARNIĘTY elektromechanik z Wrocławia lub bliskich okolic, do którego warto udać się z takim problemem? Proszę pomóżcie, bo nie mam już sił do tego auta a moja chce mnie z domu wyrzucić.
  11. michal_f

    Soft Alpina B10 V8

    Takie pytanko, wygrywał ktoś softy Alpiny b10 V8 do silnika m62tub44 i skrzyni 5hp24? Jakieś odczuwalne zmiany poza brakiem tryby Sport i przesunięcie odcinki wyżej? I drugie pytanie, ma ktoś może numery softow Alpiny b10 V8?
  12. Witam forumowiczów. Mam problem z tylnym zawieszeniem. Wybiły mi się tuleje na tylnym wahaczu jak w realoem http://www.realoem.com/bmw/diagrams/z/a/262.png, oznaczony jest on numerem 8. Wybita jest zarówno lewa jak i prawa strona, natomiast tuleje niby są nie wymienne. Nowy wahacz to bardzo duży koszt. Znalazłem na necie informację, że niby można byłoby wprasować tuleje wykonane z poliuretanu. Tylko stąd moje pytanie, gra warta świeczki, czy ktoś to z kolegów już robił, jakie są efekty i czy w ogóle jest to wykonalne
  13. Witam planuje remont generalny M52b28 z 6.98r. Szukam dobrego mechanika który zrobi to jak należy. Chcę odrestaurować swoje BMW e39 528i 98r. Do tego odrazu chce zrobić remont skrzyni biegów b5 manual i całego układu napędowego wał, dyfer. Chcę żeby auto posłużło mi kolejne 20lat. Szukam mechanika w okolicach Złotów i Piły woj. Wielkopolskie ale jeśli znacie naprawdę dobrego fachowca gdzieś dalej to też piszcie napewno wezmę to pod uwagę. Z góry dziękuję za wszystkie informacje.
  14. Czy wiecie może jakie są koszty remontu silnika m52 ? Czy za wszystkie części takie jak pierścienie,uszczelniacze,uszczelki,planowanie głowicy itp. wyjdzie więcej niż 1 tyś ? Jakie u was są koszty za samą robociznę...
  15. Borykam się z problemem skrzypienia zawieszenia z przodu. Pojawia się ono tylko w ciepłe i suche dni. Dziś to już była tragedia - strzela jak z kałacha. Dźwięk jest mocno "gumowy". Początkowo postawiłem na gumy stabilizatora. Faktycznie były mocno wybite, ale dźwięki nie ustały... Czy coś jeszcze charakterystycznego może skrzypieć? Chyba, że nie tak nasmarowałem wymieniane gumy. Psiknąłem do wewnątrz i na zewnątrz olejem silikonowym. Nadaje się on do tego zadania?
  16. Chce wymienić pasek wielorowkowy w mojej e39 523i m52. W Internecie znajduje paski o różnych długościach. 906mm, 890, 813 a nawet 1500! Dlaczego są różne wymiary i jak mam dobrać prawidłowy? Pozdrawiam.
  17. Cześć Silnik M57B30 193km 2002r. Po podłączeniu do Inpy takie błędy: 13573 Gluehanlage 1028 Abgasrueckfuehr - Regelung 7728 Ladedruck-Regelung oder Lededrucksteller Odczuwalne jest brak mocy, dopiero tak gdzieś przy 3000 wbija w fotel. Z rana potrafi falować, po rozgrzaniu silnika już nie. Proszę o pomoc jeśli coś jeszcze trzeba to podrzucę Mam też screen z analog 4 https://zapodaj.net/4f6fedf8aa0e3.jpg.html
  18. Witam i mam nadzieje ze ktos mi pomorze Przechodzac obok mojego czarnego BMW e39 zauwazylem ze swieci mi sie lewa postojowka - mowie pewnie kierunek jest na dol i dlatego sie pali, wsiadam do srodka patrze a przelacznik jest w pozycji 0 czyli na srodku po przekreceniu stacyjki zaczol mrugac kierunek w lewo po przelaczeniu go w pozycjie 1/2 pojawial sie kierunek w przeciwnm kierunku po 2 dniach juz nie ragowal na przelanczanie tnz nie pojawial sie inny kierunek oprucz prawego Gdzies na bmw sport wyczytalem ze podmieniali przelacznik na kierownicy i nic nie pomoglo wiec padlo na modol LCM dosc prosta sprawa trzeba rozebrac boczek pod skowkiem pasarzera i odkrecamy 8 mm srube nastepnie troche silowania sie i mamy modol na zewnatrz Dalem ojcu do sprawdzenie bo jest elektronikiem i nie widzial tam zadnego zalania czy jakis wodnych uszkodzen czyli zimnych lutow- plytka wyglada na calkiem dobra na dodatek jest pokryta jakas farba by wlasnie czynniki atmosferyczne na nie nie dzialaly no ale nie dziala prawidlowo wiec padlo na zakup innego modulu LCM JA mam LCM-a i gdzies wyczytalem ze sa dokladane do tego czujnik swiatel i inne w nastepnych wersjach tego modulu ale powinienem kupic jakis po lifcie wiec idac ta decyzja kupilem LCM-b Dzis wymienilem nowy ( uzywany ) modul i bym powiedzial ze problem z migaczem zniknol ale na desce pojawia sie spalony xenon lewy prawy i i jakas spalona xarowka z tylu wiec idac tym przekrecilem swiatla na pozycje i xenony zaczely dzialac po chwili na desce zniknely ikonki spalonych xenonow ( wiec pomyslalem ze moze nie sa dobrze zakodowane ) z tylu sprawdzielm wszystkie zarowki i swiatla przeciwmgielne tynie nie swiecily sie ( zamontowalem tam swiatla od migaczy tnz bo nie mialem 12v 21w zarowek prostych tylko te na migacze z delikatnie przekreconym pinem) ale dziaja teraz i nadal sie pali swiatlo na desce z tyly ze cos spalone jedynie co mi sie nie swieci to jedna lampka podswietalania tablicy ale to nie mialo wplywu wczesniej na moj migajacy LCM Wiec pytanie do was czy modul co kupilem jest spalony czy zle zakodowany czy moga byc rozne wersje rozniace sie od sedana i kombi bo ja mam kombi Dodam ze staralem sie uzyc NCS - expert by wejsc i zakodowac go na samym dole bylo nicht_avtiv przy xenonach wiec wrzuciem samo activ do pliku .MAN i edytowalem nastepnie jeszcze raz go zczytalem i znow byl nicht_activ przy xsenonie moze zle to zrobilem. Jak by ktos mogl to niech pisze bo musze sie z sprzedawca skontaktowac czy modul jest zly czy dobry by mi np go wymienil czy oddal kase ..
  19. Sprzedam zestaw do BMW E39, - koła R17 RH, rozstaw 5x112, 8Jx17H2, ET^0, opony 235/45 Kumho, - na jeden sezon, dystansy RH 50 mm, z 5x112 na 5x120, wszystkie śruby w komplecie. Odbiór we Wrocławiu. Cena 700 zł.
  20. tomasso12

    Problem z ogrzewaniem

    Witam forumowiczów. Otóż pojawił mi się przedwczoraj problem z ogrzewaniem w kabinie-nie jest to wina termostatu, jest nowy, układ dobrze odpowietrzony, pompa wody sprawna. Ale może od początku. zaczęło się to dziać w czasie jazdy. Grzało według ustawień na klimatroniku ( 21 st.C), aż tu nagle zaczęło lecieć zimne powietrze. Podkręciłem więc o 2 st.C i efekt odwrotny, zaczęło lecieć niemal gorące powietrze. Ale z racji faktu, że było już ciemno odpuściłem zaglądanie. Podjechałem pod dom i z faktu, że za parenaście minut miałem jechać włączyłem ogrzewanie postojowe REST - nie mylić z Webasto. I co, chwila moment i zaczęło wiać zimnem. Więc maska w górę i po oględzinach okazało się, że na zawory i pompkę pod nimi do wymuszania obiegu nie dochodzi prąd.Auto wystygło i ponowiłem próbę-i co- prąd jest, pompka działa. , ale w kabinie przy REST wieje zimnem. Zauważyłem natomiast, że po odpięciu kostki z elektrozaworów na opcji rest wieje ciepłem-tak jak powinno być, natomiast po podpięciu kostki do zaworów jest zimno. Teraz moje pytanie-co może być granepytanie_bmw Elektrozawory padnięte lub się przycinająpytanie_bmw lub copytanie_bmwpytanie_bmwpytanie_bmw. Czy za działanie odpowiada jakiś przekaźnik i czy po odpięciu kostki od elektrozaworów będzie działać poprawnie ogrzewanie-poprawnie mam na myśli temperaturę ustawioną na panelu.Za każdą podpowiedź będę wdzięczny, bo sam już wymiękłem o co z tym chodzi:p
  21. Witam mam pytanie, ogólnie w moim aucie jak dotąd jest wszystko ok z temperaturą, jak cieplej i stane w korku to usłysze czasem jak visco zakreci wentylatorem i jest ten piekny dzwiek podmuchu, od jakiegoś czasu sąsiad tez kupil e39 ale 523 i jeszcze jak byly lekkie mrozy to u niego mam wrazenie ze po rozgrzaniu silnika visco dmucha nieustannie. Teraz jest juz cieplej i u niego chodzi non stop a u mnie tylko jak temperatura wejdzie powyzej 96 stopni. Wygląda mi na to że u niego jest coś nie tak, u mnie 100% auto ma sprawne czujniki jest odpowietrzone i trzyma temperaturę latem w korkach (nawet na teście nr7). Tak pytam orientacyjnie bo jak coś to mu powiem, by może na początek odpowietrzył bo może to być przyczyną ze nawet jak zimno to u niego visco się załącza.
  22. Kupie przedni zderzak do BMW 5 e39 poliftowy kompletny zwykły z czujnikami listwami halogenami okrągłymi i pod spryskiwacze. Stan dobry nie połamany. Kontakt na priv lub 693527957
  23. Cześć!Mam taki problem w swoim E39, że nie gra mi radio. Nie ma żadnego dźwięku, choć widać, że radio się załącza. Poprzedni właściciel podobno wymieniał już raz wzmacniacz, ale i tym razem ten zaniemógł. Muszę o czymś pamiętać przy wymianie, czy wypinam, wpinam nowy i działa? Coś trzeba kodować?Poza tym zastanawiam się czy w mojej wersji jest subwoofer, bo wg. VIN mam wersję HiFi speaker system. Wyczytałem, że w prawym boczku nad akumulatorem byłby sub, gdyby był - ja tam mam centralkę od telefonu. Z lewej strony natomiast mam wzmacniacz i zmieniarkę. Rozumiem, że jeśli nie tam to nie ma go już nigdzie?Dzięki za odpowiedzi!Pozdrawiam! Temat do zamknięcia, już wyjaśnione. Przepraszam za zamieszanie.
  24. Witam wszystkich, Sprzedam swoje BMW e39 2.8L z LPG. Zdjęcia są ze stanu obecnego. Cena: 11 000 PLN. Pierwsza rejestracja 1996. Przebieg 294 000. Instalacja LPG zakładana rok temu 10.2016 - STAG 300 + wtryski HANA - gwarancja 2 lata. Dodany jest emulator zmieniarki CD - karta SD w schowku. Wymienione wszystkie płyny + tarcze z klockami przód. Wymienione uszczelki w szybach - nowe oryginalne z serwisu BMW. Lampy tylne i kierunkowskazy wymienione na przyciemniane - BMW. a teraz co do mankamentów : - auto posiada kilka wgniotek po gradobiciu ( koszt wyciągnięcia ich około 400 - 500 PLN ). - lusterko od strony kierowcy nie składa się elektrycznie - silniczek do wymiany. - teleskopy w tylnej klapie do wymiany, nie zawsze utrzymują otwartą klapę. - autem miałem stłuczkę od strony pasażera przód ( klapa pomalowana + błotnik wymieniony pomalowany, oraz lampy wróciły bez ori ) Do auta dodaje komplet kół zima - felgi stalowe. Lampy ori - jedna do wymiany ( po stłuczce ) z kompletem przetwornic ksenon oraz żarówkami . Więcej informacji udzielę telefonicznie 888 111 571
  25. Tak jak w temacie zlecę holowanie mojej BMW E39 523i z Niemiec do Wrocławia do warsztatu, który podjął by się wymiany uszczelki pod głowicą, planowania, itp. Mój budżet na całą operację to 2500-3000zł Więcej szczegółów przekaże osobą zainteresowanym na PW.
×
×
  • Dodaj nową pozycję...