Znajdź zawartość

Wyświetlanie wyników dla tagów 'pompa abs' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Akcje specjalne
    • Akcje Specjalne
  • Powitania, Prezentacje
    • Powitania
    • Buma Design -> czyli zdjecia naszych Beemek
  • Dyskusje o BMW
    • Dyskusje ogólne
    • Diagnostyka komputerowa
    • Paliwa alternatywne
    • Blacharstwo i lakiernictwo
    • Car Audio & Navi
    • Motocykle BMW
    • BUMA SERWIS czyli SAM NAPRAWIAM BMW
  • Galeria BMW
    • Galeria BMW
  • Mechanika i Elektryka
    • Seria 1
    • Seria 3
    • Seria 5
    • Seria 6
    • Seria 7
    • Serie X, Z i Inne
  • Tuning
    • Tuning Mechaniczny
    • Tuning wizualny
  • Giełda BMW - Ogłoszenia
    • ! ! ! UWAGA - SKRADZIONO BMW ! ! !
    • NAJLEPSZA OFERTA - NOWE CZĘŚCI DO BMW
    • Wybrane oferty na oryginalne gadżety i akcesoria BMW - Sklep sBMW.pl
    • Rabaty i Zniżki
    • Kup / Sprzedaj samochód BMW
    • Kup/Sprzedaj Części
    • Inne Ogłoszenia
    • Obejrzyj mi auto
    • SCHWARZe LISTe
    • SHINING CAR
    • Sklep Silesia Parts
  • Maxbimmer - Klub BMW Wrocław
    • Regulamin BMW Klub Wrocław
    • Spoty / Zloty BMW Klub Wrocław
    • Spoty Inne
    • Gadżety Forumowe
    • Forum Klubowe
    • Maxbimmerki
    • Forum przyjaciół Maxbimmera
    • Zaprzyjaźnione Kluby
  • Off Topic
  • Spotkania i Zloty
  • Wysypisko
  • vBCms Comments
  • vBCms Comments
  • vBCms Comments

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


About Me


Mój samochód


Skąd

Znaleziono 1 wynik

  1. Witam, od 2 miesięcy jeżdżę ze świecącymi się kontrolkami DSC, ABS, ręczny. Na 99% padł sterownik pompy, ponieważ w Inpie pokazuje błąd pompy ABS (5DF0). Dzisiaj przyszła mi taka sama pompa, o takich samych numerach, podłączyłem, złożyłem, układ odpowietrzony. Kontrolki nadal świecą, w inpie błędu nie da się usunąć.. jak włączam zapłon to zgasną na sekundę i znowu się zapalają i w tym momencie błąd powraca. Próbowałem jakoś kodować w NCS Expercie jednak nic to nie daje, w Inpie również próbowałem zakodować numer vin DSC z czujnikiem skrętu (jakoś tak). Dodam, że za pierwszym razem sprawdziłem błędy to pokazało się ich aż 5, usunąłem, zostały 2, wtedy zakodowałem ten czujnik skrętu z DSC to został tylko jeden błąd, i to właśnie ten nieszczęsny błąd pompy ABS. Bezpieczniki wszystkie sprawdzone. Ktoś wie co to może być? Może coś źle robię, albo to co kupiłem jest również zepsute? Dodam jeszcze, że podczas próby usuwania błędu lub kodowania sterownika kontrolka od ręcznego zmienia swój kolor na czerwony i zaraz z powrotem jest żółta. Problem ten powstał przez mój błąd bo zrobiłem chwilowe zwarcie na kabelkach od podświetlania nóg (wtedy też przez jakieś 30 min nie działało podświetlenie w suficie itp. ale wróciło do normy). Pomocy bo już nie mam głowy do tego