Rekomendowane odpowiedzi

Witam, dzisiaj wymieniłem krzyżak i podporę wału, przy tym zabiegu musiałem lekko opuścić skrzynie biegów, w sumie wszystko przebiegło bez najmniejszych problemów, tyle że zauważyłem różnice przy wrzucaniu biegów, wchodzą one ciężej niż wcześniej( nie jakoś specjalnie ciężko ale czuje różnice) i do tego jak mam np. Na D nieraz nie pojawia się że jest na D tylko zostaje puste pole wtedy jak lekko dotknę dźwignie zmiany biegów zapala się i gaśnie jak puszcze, do tego raz wywaliła błąd programmers coś tam (reszty nie zdążyłem przeczytać) przypuszczam że był to błąd skrzyni. Teraz moje pytanie: czy możliwe jest ze skrzynia lekko się przesunęła i stąd te komplikacje ?

Pozdrawiam i zaznaczam że jest to automat.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Nie nie poprostu linka sie przesunela od naprezen spowodowanych opuszczeniem skrzyni, na podnosnik lub na kanal lekko podciagnij ja i powinno byc okey.

  • Lubię 2

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

a ktos ma opis jak to ustawic? ja mam 740iA z 5hp30 i tez wlasnie niekiedy nie zapala mi sie D i lewarek chodzi troszke ciezej jak w innych a wiem ze ktos ta skrzynie wczesniej sciagal.

pozdr.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.




  • Podobna zawartość

  • Ostatnio przeglądający

    Brak zarejestrowanych użytkowników przeglądających tę stronę.