Skocz do zawartości


Temperatura silnika


Rekomendowane odpowiedzi

U mnie niby wszystko ok , termostat , wisco , układ napełniony , żadnego kamienia , pompa też sprawna , a jednak troche sie grzeje :? . Ktoś ma jeszcze jakieś pomysły co to może być ?

Piotr , a co w tym dziwnego , że pytam ? :roll:

Odnośnik do komentarza
Udostępnij na innych stronach

no moja zbiera sie jakotako i nawet bokiem poleci mimo laczkow 225 ;] tylko na razie sie nie wyglupiam bo w moscie albo na polosi cos sie dzieje ;) no i pali gazu 20 na setke :shock: biorac pod uwage ze killer palil mi 15 po miescie przy spokojnej jezdzie to looz ;] a ile Twoja pali??

Odnośnik do komentarza
Udostępnij na innych stronach

Wskazówka temperatury idealny pion i zawsze wskazówka ma byc w tym miejscu przy sprawnie działającym układzie chłodzenia. 1-2mm poza połową to już znak ze cos niedomaga.A 3/4 to juz lipa.

Jesli grzeje sie tylko jak stoisz w korku no to ja proponowałbym sprawdzic visco(ja juz wymieniałem 3 w ciągu 1,5 roku) bo czesto jest z tym lipa. Sprawdz tez korek od chłodnicy czy jest sprawny(podmien od kogos jesli masz mozliwosc) on na bieząco odpowietrza układ bo jak wiadomo układ chłodzenia to nie jest układem bez ciśnienia.

Zeby sprawdzić czy uszczelka pod głową jest wy.....ana co wiąże sie z troche wiekszymi kosztami to radziłbym podjechac do jakiegoś warsztatu gdzie mają sprzęt do sprawdzania zawartości CO2 w płynie chłodniczym to metoda na bank wyklucza uszczelke bądz ja potwierdza.Jesli masz jednak rozwaloną uszczelke to do układu dostaje sie taka ilosc "powietrza" ze nawet sprawna pompa wody nie przetłoczy takiej "zapory powietrznej" i wtedy masz lipe.mniemam ze nie ubywa Płynu w układzie nie zmienia sie jego barwa i konsystencja tak jak i z poziomem oleju niec sie nie zmienia.Termostat lubią sie zawieszac w niepełnym otwarciu ijak stoisz to nie wydala układ.

Odnośnik do komentarza
Udostępnij na innych stronach

no moja zbiera sie jakotako i nawet bokiem poleci mimo laczkow 225 ;] tylko na razie sie nie wyglupiam bo w moscie albo na polosi cos sie dzieje ;) no i pali gazu 20 na setke :shock: biorac pod uwage ze killer palil mi 15 po miescie przy spokojnej jezdzie to looz ;] a ile Twoja pali??

Kiedys jak jechalem do Czestochowy predksocia 110-120 km/h to udalo sie osiagnac wynik 7.3l/100km :shock:

Po miescie mi zrzera srednio 17-18l... aczkolwiek to nie jest ekonomiczna jazda :lol:

Na zlotach i roznego rodzaju imprezach pali od 20l do nawet 27l :shock: :mrgreen: :twisted:

Dodam jeszcze, ze nie mam gazu :wink:

Odnośnik do komentarza
Udostępnij na innych stronach

  • 1 rok później...

jak zaczely sie chlodne dni wskazowka temperaturki nie ma sily podniesc sie do pionu, po godzinie , dwuch jazdy po miescie nadal brakuje jej jakis 1-2mm. silnik mi sie nie dogrzewa, czy jak? i mam wrazenie , ze ogrzewanie w aucie jakos za slabo i za wolno dziala. 5 do 15 minut zanim cieple powietrze zacznie leciec ( filterek kab. nowy )

Odnośnik do komentarza
Udostępnij na innych stronach

To jakaś lipa. Pewnie termostat masz zawieszony i zasuwa dużym obiegiem. Jak chwile pojeździsz i wskazówka lekko sie uniesie,to otwórz maske i zobacz czy chłodnica nie jest ciepła. Powinna być zimna do czasu jak termostat sie nie otworzy. Jak sie grzeje od początku to wymień termostat.

Odnośnik do komentarza
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

 Udostępnij



  • Ostatnio przeglądający

    • Brak zarejestrowanych użytkowników przeglądających tę stronę.
×
×
  • Dodaj nową pozycję...