Skocz do zawartości

m60b30 stukajacy lancuch rozrzadu..


woz
 Udostępnij

Rekomendowane odpowiedzi

Juz mi rece opadaja. Nowy napinacz zalozony, chulalo pieknie przez jakies 4-5 dni, a tu nagle kilka dni temu rano - zonk! lancuch rozrzadu znowu walil przez jakies dobre 5sekund, i sie uspokoil. Najdziwniejsze jest to, ze przez kilka dni po wymianie napinacza chulalo bez problemu, i po 4-5 dniach cyrk sie zaczal..

Jakies pomysly? Stawialem nad rozciagnietym lancuchem rozrzadu albo jakis slizg? ale nie byloby tak, ze jesli lancuch albo slizg - to waliloby non stop? Aha - co dziwne. Czasmai jak odpalam rano (albo nawet i godziny stania w ciagu dnia) - wali pod maska 3-4sekundy i sie uspokaja. A zdarzylio sie wczoraj w gorach - walilo przez ponad minute..

Pliz, bo mi lapska juz opadaja. Jakies pomysly?

a moze pompa oleju nie daje rady i czasami niedomaga?

Z gory thx

Odnośnik do komentarza
Udostępnij na innych stronach

a dokręcałeś pompe oleju??????

w pierwszej kolejnosci.

Wymieniany byl napinacz lancucha rozrzadu - az dwa razy!! bo myslalem ze moze trafil sie felerny. Napinacz lancuszka walkow rozrzadu. Pompa byla jak w kazdej m60 - dokrecana na samym poczatku.. i za czorta nie wiem o co chodzi..

nakrecilem dzisiaj rano. Wyjatkowo chodzilo krotko. Wlasnie ostatnio tak nawalalo przez minute..

Odnośnik do komentarza
Udostępnij na innych stronach

czyli zostaje rozciągnięty łańcuch lub ślizg wytarty,.....

bo napinacz ma w sobie sprężynke więc jeśli jest łańcuch OK to jest w połowie napięta i nigdy przy odpalaniu nie bedzie słychać... a jeśli już ma koniec napięcia to dopina samo ciśnienie oleju... więc 2 godzinki i rozrząd na wierzchu....

Odnośnik do komentarza
Udostępnij na innych stronach

podobny dzwięk miałem w e60 m54b30 tak terkotał silnik i tak samo nagle wszystko sie uspakajało jak się chwile podgrzał. Okazało się, że to wina benzyny która była zatankowana w długołęce na f1. Po odpaleniu od gazu wszystko ok. Spróbuj odpalić na samym gazie od zimnego i zobacz czy tak samo bedzie.

Odnośnik do komentarza
Udostępnij na innych stronach

sluchaj ale odpala odrazu z kluczyka?faktycznie takie wrazenie jak by paliwo schodzilo i przy odpalaniu po dluzszym postoju nie wszystkie gary maja czym sprezac,a ze masz v8 to po silniku moze nie byc widac,czuc. tak jak wspominales ze podwojnie wymieniles rozrzad a problem nie ustal.tak na dobra sprawe zglos sie faktycznie do jakiegos speca,albo szukaj sam jak masz przyrzady do pomiarow np.cisnienia. tak samo nie wiemy czy podlaczales kompa,ale od tego zacznij moze jakies bledy pokaza sie. musisz usiasc i przeanalizowac wszystko od poczatka.zacznij od silnika,przeanalizuj czy nie dymi,nie bierze oleju i przede wszystkim czy masz kompresje na wszystkich 8c. od tego bym zaczal,jezeli sprawdzisz pod kazdym katem silnik przejdz do paliwa.kazdy ci bedziesz pisal to samo kilkakrotnie co juz wiesz.ale tak na dobra sprawe jezeli nikt tego nie przerebial to tobie nie pomoze

Odnośnik do komentarza
Udostępnij na innych stronach

napinacz lancucha dwa razy wymieniany na nowy. Zadnych bledow na kompie. Pompa oleju dokrecona na samym poczatku. Raz chodzi glosno przez 3 sekundy a raz sie zdarzylo chyba z minute. Czasami wystarczy ze samochod posiedzi pol godziny i po odpaleniu, znowu lancuch wali. Odpala od strzala, chodzi na wszystkie gary. Nie bierze grama oleju..

Ale jedna rzecz korej nie sprawdzilem to cisnienie pompy oleju. W poniedzialek sie biore za to, poki co, samochod jest unieruchomiony, nie chce nim jezdzic dopoki nie zrobie porzadku z tym.

Odnośnik do komentarza
Udostępnij na innych stronach

  • 2 tygodnie później...

Wyciagnieta pompa, okazalo sie ze po dluzszym staniu, nie bylo duzo oleju w obudowie filtra - wiec od razu wskazanie bylo na zaworki zwrotne w podstawie filtra - ze nie trzymaja olej tylko po wylaczeniu silnika przepuszczaja go z powrotem do miski. Dlatego przy wlaczeniu, chwila byla trzeba zeby olej z miski doszedl do napinacza ktory napinal lancuch.

Wiec wszystko sprawdzone, filtr oleju wyciagniety i ponownie wlozony. I nagle, od tygodnia, nawet po 2 dniowym staniu, lancuch zaspiewa jakies cwierc sekundy i od razu napinacz go napina i silnik chodzi jak bajka. A czasami po staniu przez cala noc, ledwo cokowliek zaspiewa od strony rozrzadu/lancucha/szklanek. Nie zrozumiem tego..

Odnośnik do komentarza
Udostępnij na innych stronach

  • 2 miesiące temu...

Odgrzewany kotlet bo znowu, po dluzszym postoju (nawet po paru godzinach) - klekocze przez sekunde, moze dwie - i wszystko pozniej chodzi ok.

Pojezdzilem, zaparkowalem i doslownie po godzinie scuiagnalem pokrywe obudowy filtra oleju zeby zobaczyc co i jak. Wyciagnalem filtr zeby zobaczyc jaki jest poziom oleju. Wyglada to tak:

obudowafiltrapogodzinie_zpsde0c5fd5.jpg

To jest normalne? czy jest za malo? A tak BTW - mi sie wydaje, czy tam jest tylko jeden zaworek, a drugie miejsce to tylko otwor? czy to tak wlasnie ma byc?

Any ideas?

Odnośnik do komentarza
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

 Udostępnij



×
×
  • Dodaj nową pozycję...