błachy

gaśnie w czsie jazdy, kontrolka ręcznego

Rekomendowane odpowiedzi

Witam mam taki problem auto zgaslo w czsie jazdy i do tego zapaliły sie na żółto kontrolki ręcznego i DSC, nie idzie go odpalic choć silnik kreci dopiero po paru godz odpala?? Co to i czemu tak. Pozdrawiam

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

jaki silnik? masz lpg?czy to diesel?

więcej szczegółów ...:bag:

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Nie wyskakuje jeszcze kontrolka eml ?

mysle, że to wina dolotu. Sprawdz przepustnice i gume od przeplywki.

jaki przebieg ?kiedy swiece ? Kiedy przewody?

Najlepiej gdybys pod kompa podpial....

  • Lubię 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Auto juz jest u elektryka tylko ze week jest i wszyscy wolne maja:evil: a przebieg to zaledwie 180 tys niemiec do kosciola nim jezdzil:mrgreen: i tak poza tym to wszystko sprawne swiece kable wszystko gra

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Miałem identyczny objaw a Audi, auto jechało i nagle gasło. Następnie musiało jakiś czas postać (bo od razu nie odpalało) i gadało jakby nigdy nic. Winowajcą okazał się aparat zapłonowy, a ja w końcu przestałem się bać jazdy w dalsze trasy. :mrgreen:

  • Lubię 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Oki dzieki tez to sprawdzimy:) po zalatwieniu sprawy napisze co bylo:wink:

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

A wiec tak u elektryka wyszly 2 bledy : 1-walka , 2-walka rozrządu wiec problem lezy chyba w jakims czujniku prawdopodobnie czujnik walu rozrzadu jak sie rozgrzeje to wylacza silnik podony objaw awarii tego czujnika maja citroeny u mnie zas wszystko chodzi i dziala zobaczymy jak dlugo jak zas cos to wymienie czujnik i zobaczymy. Pozdrawiam

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Odgrzeje kotleta... Błachy pozbyłeś się problemu? Ja mam te same objawy 😪

Pozdrawiam Artur 

Edytowane przez Badyl82

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.




  • Podobna zawartość

    • Przez Kamilopl123
      Witam drodzy forumowicze, przychodzę do was z zapytaniem w jaki sposób mogę podpiąć radio kenwooda 2din w miejsce oryginalnego radia navi mk4 w mojej e46 i sprawa jest następująca mam wyciągnięte radio i tam ku mojemu zaskoczeniu pojawiają mi się 2 kostki biala i niebieska które są podłączone do radia szukałem troche na forach i wywiodlo mnie to do tyłu samochodu gdzie mam zainstalowane bm54 becker do którego wpieta jest rzekomo kostka ktora ma zasilanie i głośnikowe kable w sobie i teraz chciałbym to przerobić pod pod kostkę iso bym mógł ewentualnie przedłużyć i przeciągnąć kable do przodu samochodu czy ktoś z was mógłby mi pomóc proszę i opisać krok po kroku który z tych kabli będę musiał przepiąć pod jaki kolor do kostki iso no chyba ze sa jakies ciekawe adaptery zdjęcia zamieszczam niżej zestawu który posiadam u siebie z góry ślicznie dziękuję
      https://imageshack.com/i/povTtgIdj
      https://imageshack.com/i/poPFuGmO
    • Przez slepypasterz
      Cześć,
      Od jakieś czasu mam problem z falującymi obrotami na postoju np na światłach, dzieję się to raz na jakiś czas i nie codziennie, nie ma znaczenia czy ciepły czy zimny silnik, po podpięciu do komputera wyrzucało błąd przepływomierza, który wymieniłem i niestety nie pomogło, czy ktoś ma jakiś pomysł co to może być? Zdarza się, że obroty spadają tak mocno, że gdy nie dodam gazu silnik zgaśnie.
    • Przez XAYAN
      Witam,
      Jak w tytule: bawara mi rzęcholi tak głośno przy jeździe na biegu bez gazu, że ludzie się obracaja.. Strasznie irytujaca sprawa. Dzwiek wydobywa sie z okolic przodu samochodu. Jest to taki metaliczny dzwiek jakby blacha się obijała o coś. Nie mam pojęcia o co chodzi. Co to może być?? Z góry dziękuję za pomoc i pozdrawiam 
    • Przez Otulonynocabmwe36
      Witam mam pytanko do kolegów między innymi moj brat  zakupił BMW  E46 2.0D  136km  ale auto posiada  jeden malutki malusienki problemik (Konczy się turbo seryjne 2.0d).I mam do kolegów  zapytanko ponieważ nie znam się na tym ale posiadam  poprzednie w bardzo dobrej kondycji turbo z Bmw e39 3.0d 184km  . Turbosprężarka jest z firmy GARRETT   M53 jakoś tak ale zmierzając do pytania  między innymi pytanie to takie.Czy da rade  włożyć to turbo bez żadnych komplikacji które  mam z 3.0D do 2.0D ? 
      PROSZĘ TYLKO  O ODPOWIEDZI KTÓRE NIE BEDA PONIŻAJACE BO SIĘ NIE ZNAM 
      Proszę o szybka opinię oraz jakie mogą byc widoczne efekty które zadziałają  miedzy innymi na mocy lub przyspieszeniu.Pozdrawiam serdecznie wszystkie pany i panewki 😊
    • Przez Drazik
      Mój pierwszy post, więc Dzień dobry :)
      Dzisiaj po dłuższej jeździe ze stałą prędkością - około 120 (autostrada do Katowic), na miejscu całkowicie zabrakło mocy. Wygląda jakby nie działała turbina, auto na biegach 1, 2, 3 wkreca się do końca, ale 4,5,6 bez szans.  Nic nie dymi, nie kopci, po prostu brak mocy. W drodze powrotnej na autostradzie ciężko było przekroczyć 130, a na tempomacie na 6 przy 120 nie dawał rady utrzymać prędkości pod górę.
       
      Na innych forach wyczytałem, że to najprawdopodobniej przeplywomierz padł.  Robiłem test na 4 i 5 gaz w podłogę.  Ekonomizer nie pokazał więcej niż 14-15l.
       
      Jutro planuje odłączyć przeplywomierz i sprawdzić czy się poprawi i lepiej będzie się wkrecał.  
       
      Ewentualnie co jeszcze mogę sprawdzić własnymi siłami?
       
      Gdzie najlepiej polecacie podjechać na podłączenie pod komputer, żeby sprawdzić podczas jazdy wskazania?
  • Ostatnio przeglądający

    Brak zarejestrowanych użytkowników przeglądających tę stronę.