Drazik

E46 320d 150KM utrata mocy - przepływomierz?

Rekomendowane odpowiedzi

Mój pierwszy post, więc Dzień dobry :)

Dzisiaj po dłuższej jeździe ze stałą prędkością - około 120 (autostrada do Katowic), na miejscu całkowicie zabrakło mocy. Wygląda jakby nie działała turbina, auto na biegach 1, 2, 3 wkreca się do końca, ale 4,5,6 bez szans.  Nic nie dymi, nie kopci, po prostu brak mocy. W drodze powrotnej na autostradzie ciężko było przekroczyć 130, a na tempomacie na 6 przy 120 nie dawał rady utrzymać prędkości pod górę.

 

Na innych forach wyczytałem, że to najprawdopodobniej przeplywomierz padł.  Robiłem test na 4 i 5 gaz w podłogę.  Ekonomizer nie pokazał więcej niż 14-15l.

 

Jutro planuje odłączyć przeplywomierz i sprawdzić czy się poprawi i lepiej będzie się wkrecał.  

 

Ewentualnie co jeszcze mogę sprawdzić własnymi siłami?

 

Gdzie najlepiej polecacie podjechać na podłączenie pod komputer, żeby sprawdzić podczas jazdy wskazania?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Samemu to chyba jedynie to odłączenie przepływki wchodzi w grę. Reszta diagnostyki na kompie. Skąd jesteś? Jest kilku speców, tylko kwestia gdzie Ci bliżej.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Mieszkam w okolicy Partynic. Słyszałem o kimś w Pietrzykowicach, chyba Klinika BMW. Jak tam u nich jest, ok?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.




  • Podobna zawartość

    • Przez Otulonynocabmwe36
      Witam mam pytanko do kolegów między innymi moj brat  zakupił BMW  E46 2.0D  136km  ale auto posiada  jeden malutki malusienki problemik (Konczy się turbo seryjne 2.0d).I mam do kolegów  zapytanko ponieważ nie znam się na tym ale posiadam  poprzednie w bardzo dobrej kondycji turbo z Bmw e39 3.0d 184km  . Turbosprężarka jest z firmy GARRETT   M53 jakoś tak ale zmierzając do pytania  między innymi pytanie to takie.Czy da rade  włożyć to turbo bez żadnych komplikacji które  mam z 3.0D do 2.0D ? 
      PROSZĘ TYLKO  O ODPOWIEDZI KTÓRE NIE BEDA PONIŻAJACE BO SIĘ NIE ZNAM 
      Proszę o szybka opinię oraz jakie mogą byc widoczne efekty które zadziałają  miedzy innymi na mocy lub przyspieszeniu.Pozdrawiam serdecznie wszystkie pany i panewki 😊
    • Przez Asot
      Witajcie. Posiadam poliftową e46 z fabrycznymi lampami z xenonem.
      Rok temu wymieniałem odbłyśniki (jest to komplet, czyli stelaż z soczewką,
      metalowym odbłyśnikiem i mechanizmem z klapką, dzięki któremu mamy tzw. BiXenon.
      Problem w tym, że prawdopodobnie nie podłączyłem odpowiednich kabelków 
      i ta klapka się nie uruchamia. Panowie jak to ogarnąć? Czy tam aby nie potrzeba podłączyć 
      jakichś kabelków? Jak to ogarnąć, coś, ktoś?
    • Przez yapis
      Witam, od jakiegoś czasu mam problem z ładowaniem baterii w  kluczyku.
       
      Co 3-4 miesiące muszę wymieniać baterie w kluczyku, gdyż nie ładuje się ona podczas jazdy i kluczyk przestaje reagować na dotyk.
       
      Widać ewidentnie, że bateria się rozładowuje, bo nie zawsze udało się otworzyć drzwi z kluczyka i nasilało się to, aż w końcu całkowicie przestał reagować.
       
      Po wymianie baterii kluczyk zaczyna działać bezproblemowo i wszystko działa jak należy. Mija jakiś czas i bateria traci moc i problem powraca.
       
      Wygląda jakby moduł w kluczyku odpowiedzialny za przetworzenie i ładowanie akumulatora nie działał.
       
      Czy ktoś miał ten problem?
       
      Jak to naprawić?
       
      Będę wdzięczny za pomoc.
       
    • Przez Kłaku00
      Witam wszystkich razem z moim skromnym sedanem ?

    • Przez Seba97e46
      Witam, chciałbym podłączyć kabel AUX do takiego radyjka, niestety nie ma ono takiej możliwości. Wiem, że można próbować wpiąć się pod fale AM. Jeżeli ktoś coś wie na ten temat, to proszę o pomoc. Scalak to motorolla xc390239fu, nie mogę nigdzie znaleźć datasheetu. Takie dwa schematy znalazłem, pierwszy schemat nie działa, polutowałem wszystko tak jak należy, ale niestety brak dźwięku po podłączeniu telefonu. Radio gra z podłączonym i odłączonym jackiem, bez różnicy czy jest przejście w ścieżce czy też nie. Drugiego schematu nie próbowałem, ponieważ tam włączam się przed wzmacniacz i będę miał regulację głośności tylko z telefonu.. Udało się komuś w jakiś sensowny sposób dorobić kabel AUX do takiego radia bez przycisku MODE?
       


  • Ostatnio przeglądający

    Brak zarejestrowanych użytkowników przeglądających tę stronę.