mmaarrcciinn

Nie działające światło mijania/krótkie mimo napięcia...

Rekomendowane odpowiedzi

Panowie, dwa dni temu zgasła mi lewa lampa... Tylko światło mijania czyli krotkie. Wszystkie inne są. Mam na nim przetwornice i żarnik. Włożyłem inną przetwornice i żarnik i nic, nawet kupiłem nowe i lipa. Napięcie jest cały czas tak jak w prawej nawet jak dam n krótko normalną żarówkę to świeci a przez przetwornice nie idzie prąd! Czemu? Volty są a napięcie ich za małe? Coś takiego??? Co mogło się popsuć?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Panowie tak dla wszystkich rozwiązanie mojego problemu..... Proste i oczywiste i tak jak ktoś pisał na innym forum z tym błędem. Otóż miałem przetarty kabel w ścianie grodziowej który zrobił zwarcie i spalił przetwornice powodując błąd spalonej żarówki i blokując natezenie. Wymieniłem przetwornice i trzeba też skasować błąd żarówki bo inaczej komp nie puści natężenia do niej bo napięcie 12v było ale tylko to. Więc wszystko gra.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.




  • Ostatnio przeglądający

    Brak zarejestrowanych użytkowników przeglądających tę stronę.