Skocz do zawartości


BIG PROBLEM!!!!


Rekomendowane odpowiedzi

Witam mam problem , polega na tym ze gdy chce odpalic autko to wogole nie kreci rozrusznik myslalem ze to akumulator przełożyłem odpalił na innym aku i z 5 razy odpalilem gasilem silnik i znów to samo gdy przekrecam kluczyk objaw taki jak brak prądu na rozruszniku. Więc myśle że to raczej coś poważniejszego niż akumulator . a gdy odpalal to rozrusznik nie wydawal zadnych oznak że ma już dosyć . PROSZE WAS O POMOC Z GóRY WIIIEELLKKIIEE DZIEKI !!!!

Odnośnik do komentarza
Udostępnij na innych stronach

sprawdze sprawdze , bo juz naprawde sam nie wiem co jest z tym ...dzieki wszystkim którzy pomogą dzieki śliczne Patryk-e34 :mrgreen:

[ Dodano: 13 Listopad 07, 13:40 ]

sprawa wyglada tak rozrusznik jest ok. jakis modul z alarmu robi zwarcie i dlatego nie moge odpalic samochodu. juz z tym walcze :mrgreen: <bmw>

Odnośnik do komentarza
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

 Udostępnij



  • Ostatnio przeglądający

    • Brak zarejestrowanych użytkowników przeglądających tę stronę.
×
×
  • Dodaj nową pozycję...