Skocz do zawartości


nie pali


Rekomendowane odpowiedzi

A może masz coś ze ssaniem, może którymś z czujników odpowiedzialnym za ssanie.

U mnie było coś podobnego, wymienili mi któryś czujnik od temp i cos podregulowali, i zaczął palić normalnie, a wcześniej z 5 razy musiałem go zapalać zanim załapał :|

A może paliwo Ci się cofa i zanim pompa dopompuje to musisz go trochę pokręcić.

Chociaż wydaje mi się że gdyby nawet uciekało to przy wtrysku pompa powinna sobie lepiej z tym radzić.

Spróbuj podziałać z tym wtryskiem rozruchowym.

Pozdrawiam

Odnośnik do komentarza
Udostępnij na innych stronach

Mam podobny problem, ale występuje jak auto postoi ze 2 dni, kręci ale nie "łapie", co robie...otóż na początki około 10 razy energicznie pompuje gaz i na minutę przekręcam kluczyk do pozycji start...po wspomnianej minucie przekręcam dalej kluczyk-jeśli nie załapie to robie to samo, ale bez pompowania gazu-zawsze odpali w ten sposób.

pozdro <bmw_1>

Odnośnik do komentarza
Udostępnij na innych stronach

mialem podobną sytuacje w 1,8 e30 i to był problem z wtryskami tez nie palila z ranca a to najczęściej dzieje się przy gazie gdy wtryski nie pracują na benzynce ale jak bete przegonilem na dobrym paliwie po autobanie to odrazu zaczela tryskać energią <bmw_1> pozdrawiam

Odnośnik do komentarza
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

 Udostępnij



  • Ostatnio przeglądający

    • Brak zarejestrowanych użytkowników przeglądających tę stronę.
×
×
  • Dodaj nową pozycję...