Skocz do zawartości


Problemy z odpalaniem BMW E21 316 1,6 benzyna + LPG


Rekomendowane odpowiedzi

witam,

Mam pytanie do doświadczonych:) Mam BMW (tak jak w temacie) i mam problemy z jej odpaleniem. Moze podam więcej informacji:

gdy chce go zapalić, rozrusznik kreci, kręci ale nie chce łapać... jak już załapie to jedzie elegancko, ale naprawdę zeby do tego doszło to trzeba chyba jakiegoś cudu;) wymieniłem szczotki, gdyż myślałem że moze sa zużyte, zaczął lepiej łapać ale później to samo.

akumulator na 100% dobry...

Moze ktoś z was mógłby mi pmóc?? Z góry dzięk iza wszystkie wskazówki...

Pozdrawiam wszystkich szczęśliwych posiadaczy:)

Odnośnik do komentarza
Udostępnij na innych stronach

witam ponownie,

niestety mechanik do którego zawiozłem samochód nie miał czasu:/ akumulator był padnięty... zalałem mu 15 litrów benzyny, oraz naładowałem akumulator żeby wykluczyć ich udział w mojej usterce... niestety nic nie pomogło:/

co będzie dalej??

Inny mechanik ma być u mnie jutro... mam nadzieję że przynajmniej on się nie wywinie z roboty...

A mam jeszcze do Ciebie, do was pytanie - bo z innego źródła dowiedziałem się ze to moze być jeszcze nadpalony elektromagnes bendiksa i nie wyrzuca go a tym samym nie obraca silnikiem... rozebrać wyczyścic i może bedzie chodził... - to porada jedenj z osób:)

Co o tym sądzicie?? wykluczając oczywiście że to będe robiłsam:)

Odnośnik do komentarza
Udostępnij na innych stronach

Gość Mordulec
witam ponownie,

A mam jeszcze do Ciebie, do was pytanie - bo z innego źródła dowiedziałem się ze to moze być jeszcze nadpalony elektromagnes bendiksa i nie wyrzuca go a tym samym nie obraca silnikiem... rozebrać wyczyścic i może bedzie chodził... - to porada jedenj z osób:)

Co o tym sądzicie?? wykluczając oczywiście że to będe robiłsam:)

Ja miałem podobny przypadek w mercedesie , bendiks tak sie zablokował ze nic nie krecił

mimo nowego akumulatora (dostał 2 razy młotkiem i sie odblokował) tyle ze to małe

kółko zębate było chyba troche przyrdzewiałe (auto stało od grudnia do lutego) i widoczenie

dostała sie tam jakims cudem woda , tak czy inaczej po demontarzu rozrusznika i

przesmarowaniu zaczął normalnie krecic .

Mozliwe ze u Ciebie jest podobnie , jak juz naprawisz napisz co było przyczyną <bmw_1>

Odnośnik do komentarza
Udostępnij na innych stronach

witam ponownie... po wczorajszej wizycie mechanika... hmm... zdziwiłem się:) patrzył, patrzył... mówił że wszystko ok:/ mówił że problem jest prawdopodobnie w tym, że wyłaczyłem go na gazie (zamiast przed wyłaczeniem silnika z gazu przełaczyć na benzyne, żeby została w przewodach) i wg niego to jest powodem "awarii". Mówił ze starczy w jakiś sposób dostarczyć benzyne do obiegu i powinien palić bez problemu. Czekam na jego dzisiejszą wizyte bo chce zeby on to zrobił... jak wyrobi z czasem i mnie odwiedzi to oczywiście napisze ciąg dalszy tej historii:)

Pozdrawiam

Odnośnik do komentarza
Udostępnij na innych stronach

no to ja już nie wiem - i dzisiaj się nie dowiem bo mechanika nie było niestety. Ale tak to już jest z nimi... a poza tym nie koniecznie to sa bzdury - sa różne instalacje, już nie mówiąc o tym że mogło coś zawalić i za cholere go nie odpali jak się wyłaczy na gazie bo nie mam w obwodzie benzyny - nawet sprawdzałem. To że Ty masz wszystko w pełni sprawne to tylko się cieszyć;) pamietaj jednak że nie każda <bmw> jest od razu w 100% sprawna zaraz po kupnie;) pozdrawiam...

[ Dodano: 9 Grudzień 06, 22:10 ]

poza tym 500 Ah?? to chyba jakiś czołg masz;) 500 A to się zgodze;)

[ Dodano: 17 Grudzień 06, 12:31 ]

witam ponownie,

niestety dopiero jutro mechanik ma zabrać samochód do garazu, dlatego nie odpisuje co i jak z nim. Jak będe wiedział to na pewno napisze. Pozdrawiam

[ Dodano: 12 Kwiecień 07, 00:23 ]

witam ponownie wszystkich... długo się nie odzywałem, co było spowodowane pracą, postojem samochodu u mechanika itp itd:)

Przejdźmy do rzeczy - autko już ma nowe zawieszenie, nową podłoge, i wiele innych nowych części:)

Co do odpalania - problemem jak się okazało były zaśniedziałe kable, nieszczelna pompa paliwa oraz przewody paliwowe w nienajlepszym stanie.

To pomogło na tyle ze na benzynie autko pali od razu, ale na gazie musi go obrócić pare razy.

Jednak mam kolejny problem z autkiem - na gazie nie trzyma po odpaleniu wolnych obrotów i jak przyjdzie np ruszyć, to nie ma szans jechac np na półsprzęgle do przodu (trzeba dodawać gazu bo jak się tego nie zrobi to samochód gaśnie bo traci obroty). Czy ktoś może potwierdzić mi wersje mechanika że teraz czeka mnie tylko wizyta u gazownika?? Bo jego zdaniem jest to już tylko kwestia wyregulowania go na gazie.

Pozdrawiam i z góry dziękuje za odpowiedzi:)

Odnośnik do komentarza
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

 Udostępnij



  • Ostatnio przeglądający

    • Brak zarejestrowanych użytkowników przeglądających tę stronę.
×
×
  • Dodaj nową pozycję...