Skocz do zawartości


nadal sie grzeje po wymianie paru rzeczy pomocy e30 m10


Rekomendowane odpowiedzi

witam

pisałem juz wcześniej o moim problemie,a chodziło o wywalanie płynu z chłodnicy,przegrzewaniu baraku ogrzewania

i wymieniłem termostat wahler,wisco,pompa wody,korek na chłodnicy,chłodnice juz drugą i padła ta chłodnica

co to moze byc,tyle wymienione i caly czas to samo

jest to m10 wiec odpowietrzalem przy odkreconym korku i nic,

ogrzewanie liche,padła chłodnica leje sie gdzies z gory,nie weim skąd jakby ja rozwalilo,termostat grzalem i sie otwierał,wszystko oki

co robic ,mam lpg w aucie ,moze przez ten reduktor ze jest za wysoko zamontowany?czy to moze byc przyczyna?

czy jednak uszczelka pod glowica?nie ida bable przy otwartym korku ani tez nie wywala plynu?

help!!!!!!!!!!

Odnośnik do komentarza
Udostępnij na innych stronach

ja bym tego nie robil

[ Dodano: 18 Grudzień 06, 22:52 ]

po pierwsze

zacisnij przewody wodne na reduktorze i odpal na benzynie i sprawdz ogrzewanie

po drugie

na goracym silniku moze wode wywalac z chlodnicy jak odkrecasz korek

poczytaj dokaldnie

http://forum.maxbimmer.pl/topics15/vademecum-uklad-chlodzenia-odpowietrzanie-vt2163.htm

Odnośnik do komentarza
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

 Udostępnij



  • Ostatnio przeglądający

    • Brak zarejestrowanych użytkowników przeglądających tę stronę.
×
×
  • Dodaj nową pozycję...