gracjan1777

e65 problem z nawiewem i przyciskiem REST

Rekomendowane odpowiedzi

Witam koledzy. Dawno mnie tu nie bylo. Kiedys bylem tutaj pod nickiem "gracjan177" może ktoś pamięta :)

 

Otóż panowie mam taki mały problem i może wy coś podpowiecie. Posiadam aktualnie e65 2003r 730d i dzisiaj zaczelo sie dziać coś dziwnego. Zawsze nawiewy dzialaly normalnie wszystko bylo ok a gdy np bylem w aucie i zgaszalem silnik to włączałem przycisk REST i auto przez jakis czas jeszcze grzalo a dzisiaj zgasilem silnik wciskam przycis REST i po sekundzie zgasła dioda na przycisku REST czyli wyłączył się i na zegarach pokazało bład " Aux. heating/indep.vent. switched off" i tak dzieje się juz za kazdym razem po właczeniu REST, w dodatku zauwazylem ze regulacja mocy nawiewu zarowno na lewej i prawej stronie nawet po podkreceniu do maxa to wieje caly czas tak jak np na polowie, mało tego zauwazylem ze po chwili postoju wyskakuje Recharge Battery czyli tak jak by aku padał a odziwo kreci dobrze. I co wy na to panowie???

 

Z góry dziekuje wam za podpowiedzi i Pozdrawiam

Edytowane przez gracjan1777

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Nie wiem czy dalej szukasz odpowiedzi ale u mnie był problem ze sterownikiem nawiewu a objawy bardzo podobne do Twoich. Nie wykluczałbym też jednak akumulatora.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.




  • Ostatnio przeglądający

    Brak zarejestrowanych użytkowników przeglądających tę stronę.