Skocz do zawartości


Wycie przy przyspieszaniu


Rekomendowane odpowiedzi

Witam wszystkich.

Jestem nowym użytkownikiem forum. Nie znalazłem tematu więc piszę, może Koledzy coś poradzicie, może ktoś miał podobną sytuację. Proroblem dotyczy F31 318D,150KM,2016,188 tys. Przebiegu, skrzynia automatyczna wersja EfficientDynamic. Ostatnio zauważyłem że w czasie przyspieszania w zakresie prędkości 50-120 km/h z tylnej cześci auta (przynajmniej tak mi się wydaje) słychać wycie. Nie ma znaczenia czy na zakręcie czy prosta drga, wyje tak samo więc wykluczam łożyska kół. Olej w moście wymieniony na Ravenol 75w85 hypoid axle oil g1. Myślałem, że może opony ale one by huczały bez względu na to czy się przyspiesza czy nie.  Jeżeli ktoś z Was miał podobny problem to proszę o podpowiedź jak usunąć ten dźwięk i co może go powodować. Z góry dzięki za pomoc. 

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić obrazków. Dodaj lub załącz obrazki z adresu URL.



  • Ostatnio przeglądający

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

×
×
  • Dodaj nową pozycję...