Skocz do zawartości


bialy dym po wymianie oleju


Rekomendowane odpowiedzi

Witam! Wymienilem dzisiaj miske olejową na nową (przód nisko siedzi i jeszcze nasze dziurawe drogi) i zalalem olejem połsyntetyk mobil 1 10W40 niecałe 4 litry włączyłem silnik na 5min. i wszystko normalnie chodziło, następnie zgasilem i znowu włączyłem i od tej pory zaczął z rury wydechowej wydobywać się biały czysty dym (przy dodawaniu gazu jest go jeszcze więcej). Co robić, jaka jest przyczyna, czy można tak jeździć, co wymieniać?

Odnośnik do komentarza
Udostępnij na innych stronach

Sprawdz czy nie ubywa płynu w zbiorniczku i stan oleju , odpal bryke i niech pochodzi

zeby sie zagrzała , mozliwe ze jak auto stało (przez czas wymiany miski bo chyba nie

od razu wymieniałes po dzwonie) to mogło zebrac sie sporo wilgoci w tłumiku :wink:

Za moją bumą w okresie jesienno zimowym taka para z wydechu jest przez dobre

2-3km zanim wszystko odparuje z wydechu :wink:

Odnośnik do komentarza
Udostępnij na innych stronach

[ Dodano: 31 Październik 07, 20:30 ]

Sprawdz czy nie ubywa płynu w zbiorniczku i stan oleju , odpal bryke i niech pochodzi

zeby sie zagrzała , mozliwe ze jak auto stało (przez czas wymiany miski bo chyba nie

od razu wymieniałes po dzwonie) to mogło zebrac sie sporo wilgoci w tłumiku :wink:

Za moją bumą w okresie jesienno zimowym taka para z wydechu jest przez dobre

2-3km zanim wszystko odparuje z wydechu :wink:

dzieki za odpowiedz. Jutro odpale na dluzszy czas az sie zagrzeje i zobacze czy dalej leci biały dym.

Miske robilem 2 dni, dzisiaj przykrecalem nowa a wczoraj padal jeszcze deszcz wiec calkiem mozliwe tak jak napisales z ta wilgocią.

Odnośnik do komentarza
Udostępnij na innych stronach

nic sie kolego nie przejmuj, inna sprawa jakby to byl czarny dym, ale bialy to nic twojej buni nie jest, po paru kilometrach wszystko dojdzie do siebie, moge sie zalozyc ze jak nagrzejesz silnik do 90 stopni wszystko zniknie, a po wymianie oleju pamietajcie nie gazowac, na wolnych obrotach niech sobie pochodzi zeby pompa wszedzie pociagnela olej

pozdro

Odnośnik do komentarza
Udostępnij na innych stronach

Witam! Wymienilem dzisiaj miske olejową na nową (przód nisko siedzi i jeszcze nasze dziurawe drogi) i zalalem olejem połsyntetyk mobil 1 10W40 niecałe 4 litry włączyłem silnik na 5min. i wszystko normalnie chodziło, następnie zgasilem i znowu włączyłem i od tej pory zaczął z rury wydechowej wydobywać się biały czysty dym (przy dodawaniu gazu jest go jeszcze więcej). Co robić, jaka jest przyczyna, czy można tak jeździć, co wymieniać?

spokojnie wydech się rozgrzewa ;) U mnie jest to samo, też się martwiłem... okazało się, że jak rozgrzeją się katy, kolektory i cały wydech po kilk km, wszystko wraca do normy. Oleju nie ubywa, płynu też, wszystko w jak najlepszym porządku. Ja miałem o tyle straszniej, że u mnie są 2 katy i tłumik końcowy z tą przepustnicą czy jaką tam cholerą.... i paruje dłużej ;)

Odnośnik do komentarza
Udostępnij na innych stronach

witam! wszystko ok. Widocznie to musiala byc woda bo po przejechaniu paru kilometrów jak cały układ wydechowy sie nagrzał nie było zadnego białego dymu. Dzisiaj jeszcze założyłem sportowy tłumik końcowy i po krótkiej jezdzie ani cienia dymu nie bylo widac nawet, gdy wchodzila na wyzsze obroty. Dzieki wam za odpowiedzi. Pozdrawiam:) <bmw_1>

Odnośnik do komentarza
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

 Udostępnij



  • Ostatnio przeglądający

    • Brak zarejestrowanych użytkowników przeglądających tę stronę.
×
×
  • Dodaj nową pozycję...