Skocz do zawartości


POMOCY!! TDS zimny nie pali :(


Rekomendowane odpowiedzi

Mam taki problem o którym już kilka razy wspominałem a mianowicie na zimnym silniku nie pali i teraz od 3 dni bunia stoi bo nie moge zapalić.

Jak temperatury były ok 4-5 st to jeszcze jakoś dawał rade ale teraz jak w nocy jest mróz to nie moge odpalić. Były podejrzenia że to czujnik temperatury ale byłem jakiś cas temu na diagnostyce i to nie to nadmienie jeszcze że świece były wymieniane.

Prosze o pomoc

Odnośnik do komentarza
Udostępnij na innych stronach

swiece grzeją bo były spawdzane miernikiem, mają prąd, filtr powietrza jest ok bo zdejmowałem i sprawdzałem, jedyne jeszcze nie wymieniałem filtra paliwa :x

[ Dodano: 23 Listopad 08, 21:39 ]

aha no i jeszcze spawdzałem aku i jest sprawny w 100% praktycznei nowy, teraz go ładuje już 2 dzień może coś to pomorze ;) bo wcześnij nie był naładowany w 100% bo kilka razy odpalałem na klemach i sie nie doładował

Odnośnik do komentarza
Udostępnij na innych stronach

tak dokładnie leci dym z rury! kręci ale nie ma obrotów :(

już nie mam siły do tego złomu :cry:

od tygodnia już nie moge odpalić :cry:

DUCHU jak coś wiesz lub masz jakieś spekulacja to nawijaj bo kazde info sie przyda

pozdro

Odnośnik do komentarza
Udostępnij na innych stronach

wcale nie naprowione bo itak rano cieżko pali nawet jak po pracy przyszedłem to ledwo zapalił wiec nie ma co pisać ....

w piatek jedzie na warsztat... a jak nie to na złom i tyle bo tylko tam sie nadaje.......

Odnośnik do komentarza
Udostępnij na innych stronach

kolego niechce sie madrzyc ale powiem cos na swoim prtzyladzie moja bestja terz nie chciala palic na zimnym silniku mechanicy wymyslali cuda a okazalo sie ze to dwa wtryski padly po wymianie jak reka odjol.

<bmw_3>

[ Dodano: 7 Grudzień 08, 11:16 ]

szukam listy bledow do 7 nie moge znalesc

Odnośnik do komentarza
Udostępnij na innych stronach

  • 1 miesiąc temu...

ehh.... i ponawiam swój problem. w dalszym ciagu nie chce palić :|

już sie wstepnie ustawiłem z gościem w warsztacie że mi zajrzy co i jak ale kur** nie moge odpalić :/ gość mówi ze może mi go lawetą przywieźć bo mają ale z 250zł to ja chyba poczekam aż sam odpali :|

Teraz auto stoi już 12 dni i nie moge odpalić chodze tylko z akumulatorem do auta i do domu bo krece krece i nic obroty ZERO! ani drgną! teraz to już nawet dym nie leci z rury:/ cholera nie mam pojecia jedni mówiż że to pompa inni że wtryski, jeszcze inny ktoś że świece itd.

wcześniej przy tych temperaturach co teraz są spokojenie paliła teraz nie wiem co.....

tak sie zastanawiam że pod kompa podłączyć i sprawdzić czy nie ma błędów ale nie mam jak do warsztatu jak podjechać z nim, bo przypomianm sobie że kiedyś w wakacje gościu mi zmniejszał ciasnienie na pompie, ale od tamtego czasu było ok poza tym jeśli teraz siedzi pompa to itak zwiekszenie ciśnienia nic nie da bo nie bedziew statnie dać tyle ile trzeba :/

nie mam pojecia i sił już do tego auta :x

Mam nadzieje że w końcu znajdzie sie ktoś kto będzie umiał mi pomóc tak żeby <bmw> jeździł :|

Odnośnik do komentarza
Udostępnij na innych stronach

  • 10 lat później...

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

 Udostępnij



  • Ostatnio przeglądający

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

×
×
  • Dodaj nową pozycję...