Skocz do zawartości


Wentylator od klimy szlag trafił czy visco..... Pomocy!


shin
 Udostępnij

Rekomendowane odpowiedzi

Witam wszystkich. Mam problem , może ktoś pomoże:). Załącza mi się wentylator od klimy mimo, że klima nie pracuje (a nie powinien). Dzieje się to przy mocnym nagrzaniu silnika (na zimno nie i lekko ciepło nie ) po jeździe w mieści lub ostro na trasie. Visco się czasem załącza, ale mam wrażenie , ze za rzadko albo za późno bo ten od klimy włącza się wcześniej. Temperatura jest ok na środku, po zagrzaniu silnika wskaźnik ustawia się pionowo i ani drgnie choćbym nie wiem jak kręcił maszynę :D . Jeden mechanik mi powiedział, że visco jest nawalone dlatego ten od klimy się załącza żeby utrzymać temp silnika, i zaleca jego wymianę (visca). A ten od klimy ponoć jest dobry bo jak klima pracuje to on też, na różnych obrotach w zależności od potrzeb klimy. Ale jakoś nie jestem do tej teorii przekonany. Samochód to 520 E39. Z góry dzięki za rady.

Odnośnik do komentarza
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

 Udostępnij



  • Ostatnio przeglądający

    • Brak zarejestrowanych użytkowników przeglądających tę stronę.
×
×
  • Dodaj nową pozycję...