Skocz do zawartości

Nie odpala na benzynie


Rekomendowane odpowiedzi

Witam, tak jak w temacie, m40 nie odpala na benzynie, na gazie chodzi dobrze, a na benzynie przerywa dusi sie i gasnie. Iskra jest, bez iskry by na gazie nie chodzil, lewego powietrza nie lapie , filtr paliwa nowy, jak krece na rozruszniku to pompa niby podaje paliwo, i teraz pytanie czy to moze byc wina pompy? I czegos innego? Dodam ze potrafi chodzic normlanie na benzynie, jak jest cieply silnik to chodzi normlanie, a na zimnym nie ma szans zapalic, zapali na 10sekund i zgasnie, mial ktos kiedys taki problem?

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Moja ciężko odpala a jak odpali to jara jak smok. Na gazie chodzi ładnie. W moim m40 padły wszystkie wtryski stąd takie cyrki. Podepnij ją pod kompa to niej więcej będziesz wiedział co jest 5.

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jest taka możliwość.

U mnie wtyczka była skorodowana i nie dawało sygnału z przepływki albo dawała ale nie tak jak trzeba. Na benzynie na zimnym potrafiło szarpać, opóźnienie na pedał gazu, po przełączeniu się na gaz wszystko jak ręką odjął. Tylko błąd przepływki wyskoczy Ci na kompie ;)

Odnośnik do odpowiedzi
Udostępnij na innych stronach
W sekwencji nie - u mnie tak było.
U Ciebie pewnie też nie powinno. Czujnik nie działa, nie ma iskry, mieszanka nie ma jak się zapalić.


Zależy od gazu. Jak odepniesz wtyczkę od czujnika to na sekwencji nie bedzie chodzil a na zwyklym tak, poniewaz ten czujnik nie podaje sygnalu kiedy ma byc iskra (od tego jest cewka i kopulka z palcem jezeli mowa o m40) a moment wtrysku paliwa.

Wysłane z mojego LG-D722 przy użyciu Tapatalka

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Komputer nic nie pokazal.. wymienilem wtryski na inne i odpalil, ale nie chodzi tak jak powinien... na luzie chodzi ladnie ale jechac sie nie da, jakby mial silnik mial 20koni... szarpie i ciezko sie wkreca. Dalem inny silniczek krokowy i bylo jeszcze gorzej, dawalem na padmianke 3 przeplywki i na kazdej pracuje tak samo. W czym moze byc problem?! Ktos cos pomoze ?

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić obrazków. Dodaj lub załącz obrazki z adresu URL.



  • Ostatnio przeglądający

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

×
×
  • Dodaj nową pozycję...