Skocz do zawartości


Ncs problem z FA


Harakiri
 Udostępnij

Rekomendowane odpowiedzi

Cześć.

Problem z łączeniem się z modułami w ncs.

* Inpa działa i łączy się z każdym modułem.

https://zapodaj.net/784ce3a4992b4.jpg

 

* Ncs profil expertman.

F1 / F3 

 

AKMB błąd jak na zdjęciu:

https://zapodaj.net/290ef80255f5f.jpg

ALSZ błąd jak na zdjęciu:

https://zapodaj.net/3f4cb1b148078.jpg

EWS łączy się z poprawnym Vin oprócz ostatniej litery "B"

https://zapodaj.net/7b1de717c700b.jpg

KMB łączy się, chociaż Vin jest niepoprawny:(wbaaa0000fw08815c) zamiast wbaat51020fw08815

https://zapodaj.net/88304aa8d707d.jpg

 

Dokładałem automatyczna klimatyzacje i muszę ją zakodować w FA.

Zarówno w EWS jak i KMB po wybraniu zakładki FA wyświetla jest pusta lista:

Jak to ogarnąć? Ma ktoś jakiś pomysł? Muszę to przekodować. 

 

https://zapodaj.net/5fec083944198.jpg

https://zapodaj.net/9cb4188b61151.jpg

 

(Przepraszam za brak obrazków wklejonych w temat. Po dodaniu IMG , [/IMG] w ogóle mi ich nie wgralo.

Edytowane przez Harakiri
Odnośnik do komentarza
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

 Udostępnij



  • Ostatnio przeglądający

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

×
×
  • Dodaj nową pozycję...