Skocz do zawartości

Ładowanie 16v E90 2.0D 2005


kotos96
 Udostępnij

Rekomendowane odpowiedzi

Witam,

Ogólnie niedawno stałem się posiadaczem e90 i mam mały problem z ładowanie Akumulatora.

Ostatnio dwa razy zdarzyło mi się że podczas jazdy wyłączył mi się liczinik radio itp. po szybkim sprawdzeniu prąd ładowania 16v na liczniku pojawiło się logo "Akumulatora"

Normalnie sprawdzając w ukrytym menu ładowanie 13,6-13,9v po dodaniu gazu i puszczeniu napięcie czasami spada do 12,6v czyli wygląda na chwilowy brak ładowania tak powinno być?

Sprawdzałem też akumulator ma swoje lata rok produkcji 2012 ale sprawdzając go porządną opornicą napięcie przy obciążeniu spada trochę poniżej 11v więc w teorii wszystko w porządku.

Gdzie powinien szukać problemu? I dlaczego czasami ładowanie skacze do 16v? Ja obstawiam regulator napięcia w alternatorze ale objawy są dziwne. Może ktoś z was miał podobne perturbacje z ładowaniem? W załączniku dodaje screeny z błędami po tym zdarzeniu.

Pozdrawiam

 

IMG_20200616_151344.jpg

IMG_20200616_151344.jpg

IMG_20200616_151353.jpg

Odnośnik do komentarza
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

 Udostępnij



×
×
  • Dodaj nową pozycję...