Skocz do zawartości


Rekomendowane odpowiedzi

w e39 jest REST lub MAX a w e46 chyba jest ten ze znakiem (A)...

chodzi o przycisk do obiegu płynu przy zgaszonym silniku

e46 ma też max.... tez z a w kółku to zamykanie obiegu automatycznie ie e39 też to ma

Odnośnik do odpowiedzi
Udostępnij na innych stronach

U mnie rest działa jak silnik jest gorący i czeka się np. na kogoś a jest zimno to na zgaszonym aucie na pozycji 1wszej kluczyka wciskam rest ustawiam temperaturę jaką chcę i gdzie ma wiać i dopóki silnik nie ostygnie albo nie nagrzeje do ustawionej temperatury to działa :) Bardzo fajne rozwiązanie tak jak czujnik smrodu zatrzymuje spaliny bo automatycznie włącza obieg wewnętrzny jak wyczuje smród :) Jeszcze w wolnej chwili go wyczyszczę.

Odnośnik do odpowiedzi
Udostępnij na innych stronach

dobra zapytam sie coś ...

kumpel ma e39 sedana 96rok 2.8

niema pompki pod zaworami i ciepłe mu nie leci na rest, i jak auto chodzi na wolnych to też mu nie grzeje, musi mu depnąć pow 2tyś obr to wtedy grzeje

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Czujnik AUC (brzydkich zapachów) udało mi się dzisiaj zreanimować, przedmuchałem, wymieniłem filterek i działa jak trzeba, żadnych błędów nie widać, pompkę wody natomiast spryskałem kostki, ale nie pomogło, dalej widnieje taki błąd:

[ATTACH=CONFIG]23522[/ATTACH]

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jakiś czas temu obczajałem co powoduje falowanie obrotów.

Odłączałem właśnie pompkę i podgrzewacz.

Po tym zabiegu także mi wisiał identyczny błąd.

Inpa nie dawała rady skasować.

W gnieździe pompki delikatnie rozgiąłem bolczyki, skasowałem błąd tym razem przez Iste i błąd już nie wrócił.

Nie wiem czy pomogło rozgięcie czy też ista, ale problem z głowy 8)

Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość ChriS.
Czujnik AUC (brzydkich zapachów) udało mi się dzisiaj zreanimować, przedmuchałem, wymieniłem filterek i działa jak trzeba, żadnych błędów nie widać, pompkę wody natomiast spryskałem kostki, ale nie pomogło, dalej widnieje taki błąd:

[ATTACH=CONFIG]23522[/ATTACH]

A powiedz, byl blad i znikl i czy sprawdzales psikajac czyms smierdzacym po czyszczeniu? :) Bo ja nie mam bledu i jak nieraz stoje za autobusem to zanim sie skapne i przelacze na zamkniety to wszyscy w srodku juz umieraja :P

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Chris psikanie może nic nie dać ponieważ ten czujnik reaguję raczej na spaliny a nie na inne zapachy...Wymyślili go tylko po to,że jak stoisz w korku to abyś nie wdychał spalin więc może działać tylko na spaliny...

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić obrazków. Dodaj lub załącz obrazki z adresu URL.



  • Podobna zawartość

  • Ostatnio przeglądający

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

×
×
  • Dodaj nową pozycję...