Skocz do zawartości


Nie działa kluczyk i alarm


loki530
 Udostępnij

Rekomendowane odpowiedzi

Siemka mam mały (pewnie typowy ) problem z kluczykiem ....NIE DZIAŁA .:)

Otóż cały czas od zakupu auta posiadam dwa sprawne i działające kluczyki ,niestety coś kradnie mi prąd i mimo nowego akumulatora już dwukrotnie w ciągu roku musiałem ładować (anyway) Właśnie po ostatnim ładowaniu ,cały czas przy otwieraniu auta za pomocą pilota włącza się alarm .Czytałem forum więc sprawdziłem masę pryskałem w niektóre miejsca kontakt spray ,wd 40 i dalej to samo idąc dalej tą drogą znalazłem info na temat programowania kluczyków więc pomyślałem że może trzeba je zaprogramować po podłączeniu aku ,no i zgodnie z instrukcją przekręciłem kluczyk na pierwszą pozycję wcisnąłem otwieranie na 10 sek i w tym czasie trzykrotnie zamykanie z pilota w trakcie tej czynności otwarły się dwie szyby i domknęły i obydwa kluczyki przestały działać i nie mam alarmu ....WTF????POMOCY

Odnośnik do komentarza
Udostępnij na innych stronach

Kolego to co napisałeś jak robiłeś kodowanie nie mogło zadziałać bo opisałeś źle...

1. Wsiąść i zamknąć drzwi kierowcy.

2. Kluczyk zapłonu obrócić w zamku w kierownicy na chwilę (maks.5sek) w polozenie "1" i z powrotem ustawić na "0".

3. Przycisk "1" pilota( na kluczyku z lewej strony pod przyciskiem głównym) nacisnąć i przytrzymać. Przycisk "2" (po prawej stronie poniżej przycisku głównego w kluczyku) nacisnąć krótko trzykrotnie (x3) raz za razem w ciągu 10 sekund nie puszczając przy tym przycisku "1".

4. Puścić przycisk "1".

5. Centralne ryglowanie sygnalizuje ryglując i natychmiast odryglowując, że inicjalizacja pilota jest skuteczna.

Jeśli nie uda się po kilku próbach poczytaj http://www.maxbimmer.pl/search.php?searchid=3352623

Ps.Tak coś kradnie ci prąd ponad rok i nie rozwiązujesz problemu ?

Edytowane przez Georgii
Odnośnik do komentarza
Udostępnij na innych stronach

Propos kodowania zastosuj się do kolegi Georgii, zresztą na tym forum i nie tylko jest tego pełno, więc raczej z tym problemów nie powinieneś mieć. propos prądu to obstawiam rozrusznik lub alternator. pomiar miernikiem powinien wykazać usterkę, ostateczność to komp, ale skoro w elektronice będzie ok to niczego się tu nie dowiesz.Dziwi mnie, że jeszcze tego nie ogarnąłęś, bo mnie osobiście to by nerwica wzięła.

Odnośnik do komentarza
Udostępnij na innych stronach

co do prądu to ja kiedyś miałem problem z modułem komfortu, jak autem jeździłem systematycznie to jakoś to było, ale jak tylko postało dwa trzy dni nie ruszane to już była lipa. Pojechałem do kolesi na legnicką popstrykali coś powgrywali i działa do dzisiaj. Było to ze 4 lata temu i w temacie beemki byłem wtedy zielony, na 100% problem był z modułem komfortu. Więc jak wyeliminujesz alternator i rozrusznik to może wtedy skup się na tym

Odnośnik do komentarza
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

 Udostępnij



×
×
  • Dodaj nową pozycję...