Skocz do zawartości


Rekomendowane odpowiedzi

Witam koledzy czym moze być spowodowane brak sterowania zaworem disa wymieniłem lecz dalej nie działa wychodzi na to że ta wtyczka ktra idzie do disa (2 pin) nie podaje napięcia w inpie jak dam aktywuj disa to nic nawet nie słychać silnik to m54 b 2,5 gdzie szukać przyczyny? z góry dzięki wszystki za pomoc

Odnośnik do komentarza
Udostępnij na innych stronach

wymieniłem disa na 2 sprawną (zamknełem klapke zatkałem palcem i klapka się tylko troszeczke otworzyłą na starej disa wcale nie trzymała) a jak podpiełem starą dla pruby do 12 v to słychać że cos sie załancza a jak wsadziłem nową i dałem aktywacje przez inpe to niesłychać jej wcale po przekroczeniu 4 tyś obrotów nic sie nie zmienia po odpaleniu też nic cały czas w pozycji otwartej

Odnośnik do komentarza
Udostępnij na innych stronach

Gość dirty.73

powiem tak,zmieniłem trzy,zanim trafiłem dobrą(używki,cena nowych zabija),ostatnia niby trzymała,cofała się tylko troszkę(jak u ciebie),ale nie działała w aucie,ostatnia załapała od razu,rozebrałem tamtą,i była membranka pęknięta na samym zgięciu,ledwo widoczne pęknięcie

ale to u mnie,tylko opisałem moją sytuację,u ciebie może tak być,ale nie musi

Odnośnik do komentarza
Udostępnij na innych stronach

kolego przyszłą mam już 3 dise ta też trzyma ciśnienie a disa dalej nie reaguje po odpaleniu cały czas otwarty po podłączeniu miernika od czasu zapłonu podaje około 12v na kostke nawet przy 5 tyś obrotów dalej podaje 12v zmienia sie natężenie podłączyłem żarówke led i po włączeniu zapłonu ledwo za zyło ale jak depłe mocno w gaz to się zapalała znacznie mocniej przy schodzeniu z obrotów przy 1100 obr się znowu zapalała a jak delikatnie wciskam gaz nawet do 5 tyś to się nie rozjaśnia namotane ale mniej więcej tak się dzieje co może to powodować bo niewiem gdzie szukać brak szczelności w dolocie? czy coś z sterowaniem disa? żarówki kierunkowskazu te napięcie z kostki nie uciągnie

Odnośnik do komentarza
Udostępnij na innych stronach

Koledzy byłem dzisiaj u grześka z forum podłanczał moją e46 pod komputer i przyjechałem na wypiętej wtyczce od disa pokazał błąd przepływki oraz disy wpiełem dise przepływke pokazało jeszcze raz a dise już wcisnoł na komputerze aktywacje disa i słychać że elektrozawór w disie się odzywa mimo to disa nadal nie chodzi tylko pytanie czemu blędu disa nie ma, mechanicznie sprawdzałem membrane i trzyma, (to już 3 disa która nie chodzi) czy przepływomierz może coś broić w kwestji sterowania disa? czy moze prędzej coś z podciśnieniem bo mam cały czas dise otwartą nie zamyka się w żadnym zakresie pracy

Odnośnik do komentarza
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

 Udostępnij



×
×
  • Dodaj nową pozycję...